
Formatting Documents

Introduction

Once you type a document and get the content how you
want it, the finishing touches can sometimes be the most
important. An eye catching document will draw the reader in,
while a boring font without a lot of extra details will draw the
reader away from all your hard work. To create that interest,
Microsoft Office Word 2007 can help you change your docu-
ment for a fresh look.  One of the first elements you can
change is your font attributes. Applying bold, underline, or
italics when appropriate, can emphasize text. You might find
that having different font sizes in your document to denote
various topics will also enhance your document.

You can change the kkeerrnniinngg—the amount of space
between each individual character, for a special effect on a
title or other parts of text. You can also apply a dropped capi-
tal letter to introduce a body of text, add a shading or border
onto your document.

Word has various tools to help you format your docu-
ment. You can search and replace formatting effects, display
rulers, change a paragraph alignment, set paragraph tabs
and indents, and change your line spacing. There are times
when typing a paragraph will not do your text justice.
Creating a bulleted or numbered list might better show your
information. To further enhance the appearance of the text in
a paragraph, you can quickly add a border and shading to
selected text. If you have confidential information in a docu-
ment or text that you don’t want others to see, you can use a
formatting option to hide the text. 3

3
What You’ll Do

Format Text

Format Text for Emphasis

Change Character Spacing

Select Text with Similar Formatting

Find and Replace Formatting

Find and Replace Custom Formatting

Change Paragraph  Alignment

Change Line Spacing

Display Rulers

Set Paragraph Tabs

Set Paragraph Indents

Create Bulleted and Numbered Lists

Add Borders and Shading

Hide Text
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A font is a collection of alphanumeric characters that share the same
typeface, or design, and have similar characteristics. You can format
text and numbers with font attributes—such as bolding, italics, or
underlining—to enhance data to catch the reader’s attention. The main
formats you apply to text are available on the Home tab in the Font
group or in the Font dialog box. Some of the formats available include
strikethrough, subscript, superscript, and underline style and color
(New!). When you point to selected text, Office displays the Mini-
Toolbar above it. The Mini-Toolbar (New!) provides easy access to
common formatting toolbar buttons, such as font, font size, increase
and decrease font size, bold, italic, font color, and increase and
decrease list level. If you don’t want to display the Mini-Toolbar, you
can use Word Options to turn it off. 

32

Mini-toolbar

Formatting Text

Format Text Quickly

Select the text you want to format.

Click the Home tab.

To change fonts, click the Font list
arrow on the Ribbon or Mini-
Toolbar, and then point for a live
preview (New!), or click the font
you want, either a theme font
(New!) or any available fonts.

The font name appears in the font
style.

To change the font size, click one
or more of the font size buttons on
the Ribbon or Mini-Toolbar:

◆ Click the Font Size list arrow,
and then click the font size 
you want.

◆ Click the Increase Font Size
button (New!) or Decrease
Font Size button (New!).

To apply other formatting, click one
or more of the formatting buttons
on the Ribbon or Mini-Toolbar:
Bold, Italic, Underline (New!),
Shadow, Strikethrough (New!), or
Font Color.

◆ To select an underline style,
click the Underline button
arrow, and then select a style 
or color. 

3

2

1
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Format Text Using the Font
Dialog Box

Select the text you want to format.

Click the Home tab.

Click the Font Dialog Box
Launcher.

The Font dialog box opens,
displaying the Font tab.

Select the font, font style, and font
size you want.

If you want, click Font Color, and
then click a color. 

If you want, click Underline list
arrow, click a style, click
Underline Color list arrow, and
then click a color.

Click OK.7

6

5

4

3

2

1

Did You Know?
You can tell the difference between a
TrueType and printer font. A TrueType
(outline) font is a font that uses special
software capabilities to print exactly
what is seen on the screen. A printer
(screen) font is a font that comes only
in specified sizes. If you are creating a
document for publication, you need to
use printer fonts.

What is a point? The size of each font
character is measured in points (a
point is approximately 1/72 of an inch). 

Each computer has different fonts
installed. Users with whom you share
files may not have all the fonts you’ve
used in a document installed on their
computers.

32

1

75

4

6

Preview box
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You’ll often want to format, or change the style of, certain words or
phrases to add emphasis to parts of a document. In addition to the
standard formatting options—Bold, Italic, Underline, etc.—Word pro-
vides additional formatting effects to text, including Strikethrough,
Double Strikethrough, Superscript, Subscript, Shadow, Outline, Emboss,
Engrave, Small Caps, All Caps, and Hidden. To help you format sen-
tences correctly and change capitalization, you can change text case. 

64

Formatting Text for
Emphasis

Change Text Case

Select the text you want to format.

Click the Home tab. 

Click the Case button, and then
click the option you want:

◆ Sentence case.

◆ lowercase

◆ UPPERCASE

◆ Capitalize Each Word

◆ tOGGLEcASE

Highlight Text

Select the text you want to format.

Click the Home tab. 

Click the Highlight button arrow,
and then click the color you want.

◆ Add highlight. Click a color.

◆ Remove highlight. Click No
Color.

3

2

1

3

2

1

1

2 3

1

2 3

WD07S-2.1.3

C03WD07.qxd  1/24/2007  6:34 PM  Page 64



Chapter 3 Formatting Documents 65

Apply Formatting Effects to Text

Select the text you want to format.

Click the Home tab.  

Click the Font Dialog Box
Launcher.

Click to select the effects (Strike-
through, Double strikethrough,
Superscript, Subscript, Shadow,
Outline, Emboss, Engrave, Small
caps, All caps, and Hidden) you
want.  

Check the results in the Preview
box.

Click OK.6

5

4

3

2

1

5

6

4

Did You Know?
You can quickly clear formatting.
Select the text to which you want to
clear formatting, click the Home tab,
and then click the Clear Formatting
button.
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Kerning is the amount of space between each individual character that
you type. Sometimes the space between two characters is larger than
others, which makes the word look uneven. You can use the Font dialog
box to change the kerning setting for selected characters. Kerning
works only with TrueType or Adobe Type Manager fonts. You can
expand or condense character spacing to create a special effect for a
title, or re-align the position of characters to the bottom edge of the
text—this is helpful for positioning the copyright or trademark symbols.

66

Changing Character
Spacing

Change Character Spacing

Select the text you want to format.

Click the Home tab.

Click the Font Dialog Box
Launcher.  

Click the Character Spacing tab.

Click the Spacing list arrow, click
an option, and then specify a point
size to expand or condense
spacing by the amount specified.

Click the Position list arrow, click
an option, and then specify a point
size to raise or lower the text in
relation to the baseline (bottom of
the text). 

Select the Kerning for fonts check
box, and then specify a point size.

Check the results in the Preview
box.

To make the new formatting
options the default for all new
Word documents, click Default,
and then click Yes.

Click OK.10
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A quick way to select text with similar formatting is to use the Select
Text with Similar Formatting command. After you select the text with
the formatting you want to find, click the Select button on the Home
tab, and then choose the Select Text with Similar Formatting command.
Word highlights all the text with similar formatting in the document.
With the text selected, you can change the text formatting.

Selecting Text with
Similar Formatting

Select Similar Text Formatting

Select the text you want to find.

Click the Home tab.

Click the Select button, and then
click Select Text with Similar
Formatting.

3

2

1

Did You Know?
You can quickly clear formatting.
Select the text to which you want to
clear formatting, click the Home tab,
and then click the Clear Formatting
button.

See Also
See “Revealing Formatting Styles” on
page 94  for more information on using
the Select Text with Similar Formatting
command.

2

3

1

Selected 
results
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Suddenly you realize all the bold text in your report would be easier to
read in italics. Do you spend time making these changes one by one?
No. The Find and Replace feature locates the formatting and instantly
substitutes new formatting. If your search for a formatting change is an
easy one, click Less in the Find and Replace dialog box to decrease the
size of the dialog box. If your search is a more complex one, click More
to display additional options. With the Format button, you can find text
or other elements with specific font, paragraph, tabs, language, frame,
style, or highlight attributes. The Reading Highlight button highlights
items found to make them easier to read (New!).

68

Finding and Replacing 
Formatting

Find Formatting

Click the Home tab.

Click the Find button.

To clear any previous settings,
click No Formatting.

If you want to locate formatted
text, type the word or words.

Click More, click Format, and then
click the formatting you want to
find.

To highlight located items, click
Reading Highlight, and then click
Highlight All (New!).

Click Find Next to select the next
instance of the formatted text.

Click OK to confirm Word finished
the search.

Click Close or Cancel.9
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9

5

21 Current find settings

4

7

6

3
Switches from

More to Less

Did You Know?
You can find an item or location.
You can search for an item, such as
bookmark or comment, or location,
such as a page or section. Click the
Home tab, click the Find button arrow,
click Go To, click an item to find, enter
an item number or name, click Next,
Previous, or Go To to location the item,
and then click Close.
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Replace Formatting

Click the Home tab.

Click the Replace button.

If you want to locate formatted
text, type the word or words. 

Press Tab, and then type any text
you want to substitute.

Click the More button, click
Format, and then click the
formatting you want to find. When
you’re done, click OK.

Click Format, and then click the
formatting you want to substitute.
When you’re done, click OK.

To substitute every instance of the
formatting, click Replace All. 

To substitute the formatting one
instance at a time, click Find Next,
and then click Replace.

If you want to cancel the replace,
click Cancel.

If necessary, click Yes to search
from the beginning of the
document. 

Click OK to confirm Word finished
searching.

Click Close or Cancel.10
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Did You Know?
You can find and replace special
characters and document elements.
In Word, you can search for and
replace special characters (for exam-
ple, an em dash) and document ele-
ments (for example, a tab character).
Click More in the Find and Replace
dialog box, click Special, and then
click the item you want from the menu.

21

10

7

3

5

4

Switches from
More to Less
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If your search for formatting involves a complex search for a specific
type of formatted text, click More in the Find and Replace dialog box to
increase the size of the dialog box and display additional options. The
expanded Find and Replace dialog box provides options to find exact
capitalization, find whole words only, use wildcards, and locate words
that sound like English or different forms of English words. With the
Special button, you can find and replace special characters and ele-
ments, such as graphics, tabs, fields, white space, and page breaks. 

Finding and Replacing
Custom Formatting

Find or Replace Special
Formatting

Click the Home tab.

Click the Find or Replace button.

To clear any previous settings,
click No Formatting.

If you want to locate formatted
text, type the word or words you
want to find and/or replace.

Click More to expand the dialog
box.

Click Special, and then click the
specialized formatting item you
want to find.

Click Find Next to select the next
instance of the formatted text.

To substitute every instance of the
formatting, click Replace All. 

To substitute the formatting one
instance at a time, click Find Next,
and then click Replace.

Click OK to confirm Word finished
the search.

Click Close or Cancel.10
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Switches from More to Less5
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Use Find and Replace Options

Click the Home tab.

Click the Find or Replace button.

To clear any previous settings,
click No Formatting.

If you want to locate formatted
text, type the word or words you
want to find and/or replace.

Click More, and then select or
clear the options you want:

◆ Search. Select a search
direction: All, Down, or Up.

◆ Match Case. Select to find
exact capitalization.

◆ Find whole words only. Select
to find words with space on
either side.

◆ Use wildcards. Select to use
wildcards, such as asterisk (*)
or question mark (?).

◆ Sounds like (English). Select to
find English sounding words.

◆ Find all word forms (English).
Select to find all English forms
of a word.

◆ Match prefix or Match suffix.
Select to find text at the
beginning or end of a word.

◆ Ignore punctuation characters
or Ignore white-space
characters. Select to ignore
punctuation (periods, commas,
etc.) or white space
characters.

Click Find Next to select the next
instance of the formatted text, or
click Replace

Click OK to confirm Word finished
the search.

Click Close or Cancel.8

7

6

5

4
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2

1

For Your Information

Using Wildcards

A wildcard allows you to search for variable text.  For example, you can
use the asterisk (*) wildcard to search for a string of characters ("s*d"
finds "sad" and "started"), or use the question mark (?) wildcard to
search for any single character (s?t finds "sat" and "set"). To search for
a character that's defined as a wildcard, type a backslash (\) before the
character. For example, type \? to find a question mark. 

4

8

6

5

3

Switches from
More to Less5
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Text starts out positioned evenly along the left margin, and uneven, or
ragged, at the right margin. Left-aligned text works well for body para-
graphs in most cases, but other alignments vary the look of a document
and help lead the reader through the text. Right-aligned text, which is
even along the right margin and ragged at the left margin, is good for
adding a date to a letter. Justified text spreads text evenly between the
margins, creating a clean, professional look, often used in newspapers
and magazines. Centered text is best for titles and headings. You can
use Click-And-Type to quickly center titles or set different text align-
ment on the same line, or you can use the alignment buttons on the
Home tab to set alignment on one or more lines.

72

Changing Paragraph
Alignment

Align New Text with 
Click-And-Type

◆ Position the I-beam at the left,
right, or center of the line where
you want to insert new text.

When the I-beam shows the
appropriate alignment, double-
click to place the insertion point,
and then type your text. 

Align Existing Text

Position the I-beam, or select at
least one line in each paragraph to
align.

Click the appropriate button on the
Home tab. 

◆ Align Left button 

◆ Center button 

◆ Align Right button 

◆ Justify button  

2

1

Click-And-Type Text Pointers

Pointer Purpose

Left-aligns text

Right-aligns text

Centers text

Creates a new line in the same paragraph

Creates a text around a picture

1

2

WD07S-2.1.4
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The lines in all Word documents are single-spaced by default, which is
appropriate for letters and most documents. But you can easily change
your document line spacing to double or 1.5 lines to allow extra space
between every line. This is useful when you want to make notes on a
printed document. Sometimes, you’ll want to add space above and
below certain paragraphs, for headlines, or indented quotations to help
set off the text.

Chapter 3 Formatting Documents 73

Changing Line 
Spacing

Change Line Spacing

Select the text you want to
change.

Click the Home tab.

Click the Line Spacing button
arrow, and then click a spacing
option.

◆ To apply a new setting, click
the number you want.

◆ To apply the setting you last
used, click the Line Spacing
button. 

◆ To enter precise parameters,
click Line Spacing Options,
specify the line or paragraph
settings you want, and then
click OK.

◆ To apply the setting you last
used, click Add Space Before
Paragraph or Add Space After
Paragraph. 

TIMESAVER Press Ctrl+1 for
single-spacing, Ctrl+5 for 1.5
spacing, or Ctrl+2 for double-
spacing.

3

2

1

1

32

Line Spacing Options
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Rulers in Word do more than measure. The horizontal ruler above the
document shows the length of the typing line and lets you quickly
adjust left and right margins and indents, set tabs, and change column
widths. The vertical ruler along the left edge of the document lets you
adjust top and bottom margins and change table row heights. You can
hide the rulers to get more room for your document. As you work with
long documents, use the document map to jump to any heading in your
document. Headings are in the left pane and documents in the right. 
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Displaying Rulers

Show and Hide the Rulers

Click the View tab.

Select or clear the Ruler check
box.

TIMESAVER Click the View
Ruler button at the top of the
vertical scroll bar.

◆ To view the horizontal ruler,
click the Web Layout View or
Draft View button.

◆ To view the horizontal and
vertical rulers, click the Print
Layout View button.

2

1

Did You Know?
You can change the ruler measure-
ments. Change the ruler to show
inches, centimeters, millimeters,
points, or picas. Click the Office button,
click Word Options, click Advanced,
click the Show measurement in Units
of list arrow, select the measurement
you want, and then click OK.

You can set your text to be hyphen-
ated. Hyphenation prevents ugly gaps
and short lines in text. Click the Page
Layout tab, click the Hyphenation but-
ton, and then click None, Automatic, or
Manual, or Hyphenation Options. Click
Hyphenation Options to set the
hyphenation zone and limit the number
of consecutive hyphens (usually two),
and then click OK.

12

View
Ruler
button
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In your document, tabs set how text or numerical data aligns in relation
to the document margins. A tab stop is a predefined stopping point
along the document’s typing line. Default tab stops are set every half-
inch, but you can set multiple tabs per paragraph at any location.
Choose from four text tab stops: left, right, center, and decimal (for
numerical data). The bar tab inserts a vertical bar at the tab stop. You
can use the Tab button on the horizontal ruler to switch between the
available tabs.
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Setting Paragraph
Tabs

Create and Clear a Tab Stop

Select one or more paragraphs in
which you want to set a tab stop.

Click the Tab button on the
horizontal ruler until it shows the
type of tab stop you want; see the
table for more information about
tab stops.

Click the ruler where you want to
set the tab stop.

If necessary, drag the tab stop to
position it where you want.

To display a numerical
measurement in the ruler where
the tab is placed, press and hold
Alt as you drag.

To clear a tab stop, drag it off the
ruler.

5

4

3

2

1

Tab Stops

Tab Stop Purpose

Aligns text to the left of the tab stop

Aligns text to the right of the tab stop 

Centers text on the tab stop                 

Aligns numbers on the decimal point

Inserts a vertical bar at the tab stop

Did You Know?
You can view formatting marks.
Sometimes it’s hard to see the number
of spaces or tabs between words. You
can change the view to display format-
ting marks, a period for space and an
arrow for tabs. Click the Home tab, and
then click Show/Hide ¶ button to tog-
gle on and off. Click the Office button,
click Word Options, click Display,
select the formatting mark check
boxes you want to view, and then 
click OK.

1

32

4
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Quickly indent lines of text to precise locations from the left or right
margin with the horizontal ruler. Indent the first line of a paragraph
(called a first-line indent) as books do to distinguish paragraphs. Indent
the second and subsequent lines of a paragraph from the left margin
(called a hanging indent) to create a properly formatted bibliography.
Indent the entire paragraph any amount from the left and right margins
(called left indents and right indents) to separate quoted passages. 
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Setting Paragraph
Indents

Indent Paragraph Lines
Precisely

Click the View Ruler button to
display the Ruler.

Click the paragraph or select
multiple paragraphs to indent:

◆ To change the left indent of the
first line, drag the First-line
Indent marker.

◆ To change the indent of the
second and subsequent lines,
drag the Hanging Indent
marker.

◆ To change the left indent for all
lines, drag the Left Indent
marker.

◆ To change the right indent for
all lines, drag the Right Indent
marker.

As you drag a marker, the
dotted guideline helps you
accurately position the indent.
You can also press and hold Alt
to see a measurement in the
ruler.

2

1

Did You Know?
You can indent using the Tab key. You
can indent the first line of a paragraph
by clicking at the beginning of the
paragraph, and then pressing Tab. You
can indent the entire paragraph by
selecting it, and then pressing Tab.

1

Right Indent
marker

First-line Indent
marker

Hanging Indent  marker

Left Indent
marker

Current indent settings are 
for this paragraphFirst-line indent

Hanging indent

WD07S-2.1.4,
WD07S-4.2.3
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Indent a Paragraph 

Click the paragraph, or select
multiple paragraphs to indent. 

Click the Home tab.

Click the Increase Indent button or
Decrease Indent button to move
the paragraph right or left one-half
inch.

Set Indentation Using the 
Tab Key

Click the Office button, and then
click Word Options.

In the left pane, click Proofing, and
then click AutoCorrect Options.  

Click the AutoFormat As You Type
tab.

Select the Set left- and first-indent
with tabs and backspaces check
box.  

Click OK.5

4

3

2

1

3

2

1

Did You Know?
You can add line numbers to a docu-
ment or page. Click the Page Layout
tab, click the Line Numbers button, and
then click Continuous, Restart Each
Page, Restart Each Section, Suppress
for Current Paragraph, or Line
Numbering Options.

1

32
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5
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The best way to draw attention to a list is to format the items with bul-
lets or numbers. You can even create multi-level lists. For different
emphasis, change any bullet or number style to one of Word’s many
predefined formats. For example, switch round bullets to check boxes
or Roman numerals to lowercase letters. You can also customize the
list style or insert a picture as a bullet. If you move, insert, or delete
items in a numbered list, Word sequentially renumbers the list for you.

78

Creating Bulleted 
and Numbered Lists

Create a Bulleted List

Click where you want to create a
bulleted list.

Click the Home tab.

Click the Bullets button arrow, and
then select a bullet style.

Type the first item in your list, and
then press Enter.

Type the next item in your list, and
then press Enter.

Click the Bullets button, or press
Enter again to end the list. 

Create a Numbered List

Click where you want to create a
numbered list.

Click the Home tab.

Click the Numbering button arrow,
and then select a numbering style.

Type the first item in your list, and
then press Enter.

Type the next item in your list, and
then press Enter.

Click the Numbering button, or
press Enter again to end the list.

6

5

4

3

2

1
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5

4

3

2

1
342 1

342 1
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Change Bullet or Number Styles

Select the list, and then click the
Home tab.

Click the Bullets or Numbering
button arrow.

Click a predefined format, or click
Define New Bullet or Define New
Number Format.

To add a graphic bullet, click
Symbol, Picture, or Font, and then
select the picture you want.

Specify the alignment and any
other formatting you want. 

Click OK.

Create a Multi-Level Bulleted 
or Numbered List

Start the list as usual.

Press Tab to indent a line to the
next level bullet or number, type
the item, and then press Enter to
insert the next bullet or number.

Press Shift+Tab to return to the
previous level bullet or number.

To format the multi-level list, select
the list, click the Multi-Level List
button on the Home tab, and then
select a format.

4

3

2

1

6

5

4
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2
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Did You Know?
You can quickly create a numbered
list. Click to place the insertion point at
the beginning of a line, type 1., press
the Spacebar, type the first item, and
then press Enter. Type the next line in
the list or press Enter or Backspace to
end the list.
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4
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To enhance the appearance of the text in a paragraph, you can format
it using the buttons in the Paragraph group on the Home tab. You can
quickly add a border and shading to selected text. When you add a bor-
der, you can specify what sides you want to include or exclude. For
example, you can add a border on just the top and the bottom and
leave the sides open. Shading colors the background behind the
selected text or paragraph. If you want to customize borders and shad-
ing by changing line style, color, and width preferences, you can make
changes in the Borders and Shading dialog box.

Applying Borders
and Shading

Apply a Border

Select the paragraph text you
want to format.

Click the Home tab.

Click the Borders and Shading
button arrow, and then click to
select the border commands to
add or remove a border. 

Apply Paragraph Shading

Select the paragraph text you
want to format.

Click the Home tab.

Click the Shading button arrow,
and then click to select the
shading color you want to apply to
the selected text.

3

2

1

3

2

1 2

Border
options

31

2 1 3
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Apply Paragraph Shading and
Borders

Select the paragraph text you
want to format.

Click the Home tab.

Click the Borders and Shading
button arrow, and then click
Borders and Shading.

Click the Borders tab.

Click to select the type of Setting
you want for your border.

Click to select the type of Style.

Apply any other options you want.

Look in the preview box to see the
new border.

Click the Shading tab.

Click to select the shading fill color
you want to apply to your table.

Apply any other options you want.

Look in the preview box to see the
new shading color.

Click OK.13
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If you have confidential information in a document or text that you don’t
want others to see, you can hide the text. When you hide text, you can’t
view or print the text unless you select the Hidden Text option in the
Word Options dialog box. When you display or print hidden text, the
characters appear with a dotted lined underneath. Hiding text does not
protect your text from being seen, but it does conceal it from others.

Hiding Text

Hide or Unhide Text

Select the text you want to hide or
the hidden text.

Click the Home tab, and then click
the Font Dialog Box Launcher.  

Click the Font tab.

Select or clear the Hidden check
box.

Click OK.

Display or Print Hidden Text

Click the Office button, and then
click Word Options.  

In the left pane, click Display.

Select the Hidden text check box.

Select the Print hidden text check
box.

Click OK.5
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