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Introduction
The Microsoft Office Specialist (MOS) certification program has been designed to 
validate your knowledge of and ability to use programs in the Microsoft Office 2016 suite 
of programs. This book has been designed to guide you in studying the types of tasks 
you are likely to be required to demonstrate in Exam 77-731, “Outlook 2016: Core 
Communication, Collaboration and Email Skills.”

Who this book is for
MOS 2016 Study Guide for Microsoft Outlook is designed for experienced computer 
users seeking Microsoft Office Specialist certification in Outlook 2016.

MOS exams for individual programs are practical rather than theoretical. You must 
demonstrate that you can complete certain tasks or projects rather than simply answer 
questions about program features. The successful MOS certification candidate will have 
at least six months of experience using all aspects of the program on a regular basis; 
for example, using Outlook at work or school to create and send messages, format 
message content, organize and manage messages, schedule appointments and events, 
manage meetings, store information in notes, track tasks, store contact information, 
locate information, and print and save information. You should also know how to 
customize Outlook settings and automate tasks within Outlook.

As a certification candidate, you probably have a lot of experience with the program 
you want to become certified in. Many of the procedures described in this book will 
be familiar to you; others might not be. Read through each study section and ensure 
that you are familiar with the procedures, concepts, and tools discussed. In some cases, 
images depict the tools you will use to perform procedures related to the skill set. Study 
the images and ensure that you are familiar with the options available for each tool.

See Also  The information in this book is focused specifically on skills required for Microsoft 
Office Specialist certification. For more expansive information about Outlook 2016, read  
Microsoft Outlook 2016 Step by Step by Joan Lambert (Microsoft Press, 2016). This 592-page  
book provides in-depth information about all aspects of the Outlook program and useful 
tips for increasing efficiency.
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How this book is organized
The exam coverage is divided into chapters representing broad skill sets that correlate 
to the functional groups covered by the exam. Each chapter is divided into sections 
addressing groups of related skills that correlate to the exam objectives. Each section 
includes review information, generic procedures, and practice tasks you can complete 
on your own while studying. When necessary, practice files you can use to work through 
the practice tasks are provided. Because Outlook items such as messages and contact 
records are specific to the email account, you create those as you work through the 
practice tasks.  You can practice the generic procedures in this book by using the sup-
plied practice files or by using your own files.

Download the practice files
To copy the book’s practice files to your computer, download the compressed (zipped) 
folder from the following page, and extract the files from it to a folder (such as your 
Documents folder) on your computer:

https://aka.ms/MOSOutlook2016/downloads

IMPORTANT  The Outlook 2016 program is not available from this website. You should 
purchase and install that program before using this book.

The following table lists the practice files provided for this book.

Folder and objective group Practice files

MOSOutlook2016\Objective1
Manage the Outlook environment for productivity

None

MOSOutlook2016\Objective2
Manage messages

Outlook_2-2a.docx
Outlook_2-2b.pptx
Outlook_2-3.docx

MOSOutlook2016\Objective3
Manage schedules

Outlook_3-2.docx

MOSOutlook2016\Objective4
Manage contacts and groups

Outlook_4-1.png

https://www.aka.ms/MOSOutlook2016/downloads
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Adapt procedure steps
This book contains many images of user interface elements that you’ll work 
with while performing tasks in Outlook on a Windows computer. Depending 
on your screen resolution or program window width, the Outlook program or 
item window ribbon on your screen might look different from that shown in this 
book. (If you turn on Touch mode, the ribbon displays significantly fewer com-
mands than in Mouse mode.) As a result, procedural instructions that involve the 
ribbon might require a little adaptation.

Simple procedural instructions use this format:

➜➜ On the Insert tab, in the Illustrations group, click Pictures.

If the command is in a list, our instructions use this format:

➜➜ On the Home tab, in the Tags group, click the Follow Up arrow, and 
then click Today.

If differences between your display settings and ours cause a button to appear 
differently on your screen than it does in this book, you can easily adapt the 
steps to locate the command. First click the specified tab, and then locate the 
specified group. If a group has been collapsed into a group list or under a 
group button, click the list or button to display the group’s commands. If you 
can’t immediately identify the button you want, point to likely candidates to 
display their names in ScreenTips.

The instructions in this book assume that you’re interacting with on-screen 
elements on your computer by clicking (with a mouse, touchpad, or other 
hardware device). If you’re using a different method—for example, if your 
computer has a touchscreen interface and you’re tapping the screen (with 
your finger or a stylus)—substitute the applicable tapping action when you 
interact with a user interface element.

Instructions in this book refer to user interface elements that you click or tap on 
the screen as buttons, and to physical buttons that you press on a keyboard 
as keys, to conform to the standard terminology used in documentation for 
these products.
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Ebook edition
If you’re reading the ebook edition of this book, you can do the following:

■■ Search the full text
■■ Print
■■ Copy and paste

You can purchase and download the ebook edition from the Microsoft Press Store at:

https://aka.ms/MOSOutlook2016/detail

Errata, updates, & book support
We’ve made every effort to ensure the accuracy of this book and its companion 
content. If you discover an error, please submit it to us through the link at:

https://aka.ms/MOSOutlook2016/errata

If you need to contact the Microsoft Press Book Support team, please send an email 
message to:

mspinput@microsoft.com

For help with Microsoft software and hardware, go to:

https://support.microsoft.com

We want to hear from you
At Microsoft Press, your satisfaction is our top priority, and your feedback our most 
valuable asset. Please tell us what you think of this book by completing the survey at: 

https://aka.ms/tellpress

The survey is short, and we read every one of your comments and ideas. Thanks in 
advance for your input!

Stay in touch
Let’s keep the conversation going! We’re on Twitter at:

https://twitter.com/MicrosoftPress

https://www.aka.ms/MOSOutlook2016/detail
https://www.aka.ms/MOSOutlook2016/errata
https://www.support.microsoft.com
https://www.aka.ms/tellpress
https://www.twitter.com/MicrosoftPress
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Taking a Microsoft Office Specialist exam
Desktop computing proficiency is increasingly important in today’s business world. 
When screening, hiring, and training employees, employers can feel reassured by 
relying on the objectivity and consistency of technology certification to ensure the 
competence of their workforce. As an employee or job seeker, you can use technol-
ogy certification to prove that you already have the skills you need to succeed, saving 
current and future employers the time and expense of training you.

Microsoft Office Specialist certification
Microsoft Office Specialist certification is designed to assist students and information 
workers in validating their skills with Office programs. The following certification paths 
are available:

■■ A Microsoft Office Specialist (MOS) is an individual who has demonstrated 
proficiency by passing a certification exam in one or more Office programs, 
including Microsoft Word, Excel, PowerPoint, Outlook, or Access.

■■ A Microsoft Office Specialist Expert (MOS Expert) is an individual who has taken 
his or her knowledge of Office to the next level and has demonstrated by pass-
ing Core and Expert certification exams that he or she has mastered the more 
advanced features of Word or Excel.

■■ A Microsoft Office Specialist Master (MOS Master) is an individual who has 
demonstrated a broader knowledge of Office skills by passing the Word Core 
and Expert exams, the Excel Core and Expert exams, the PowerPoint exam, and 
the Access or Outlook exam.

Selecting a certification path
When deciding which certifications you would like to pursue, assess the following:

■■ The program and program version(s) with which you are familiar
■■ The length of time you have used the program and how frequently you use it
■■ Whether you have had formal or informal training in the use of that program
■■ Whether you use most or all of the available program features
■■ Whether you are considered a go-to resource by business associates, friends, 

and family members who have difficulty with the program



xii

Taking a Microsoft Office Specialist exam

Candidates for MOS certification are expected to successfully complete a wide range 
of standard business tasks. Successful candidates generally have six or more months 
of experience with the specific Office program, including either formal, instructor-led 
training or self-study using MOS-approved books, guides, or interactive computer- 
based materials.

Candidates for MOS Expert and MOS Master certification are expected to successfully 
complete more complex tasks that involve using the advanced functionality of the 
program. Successful candidates generally have at least six months, and might have 
several years, of experience with the programs, including formal, instructor-led train-
ing or self-study using MOS-approved materials.

Test-taking tips
Every MOS certification exam is developed from a set of exam skill standards (referred 
to as the objective domain) that are derived from studies of how the Office programs 
are used in the workplace. Because these skill standards dictate the scope of each 
exam, they provide critical information about how to prepare for certification. This 
book follows the structure of the published exam objectives. 

See Also  For more information about the book structure, see “How this book is organized” in 
the Introduction.

The MOS certification exams are performance based and require you to complete 
business-related tasks in the program for which you are seeking certification. For 
example, you might be presented with a document and told to insert and format 
additional document elements. Your score on the exam reflects how many of the 
requested tasks you complete within the allotted time.

Here is some helpful information about taking the exam:
■■ Keep track of the time. Your exam time does not officially begin until after you 

finish reading the instructions provided at the beginning of the exam. During 
the exam, the amount of time remaining is shown in the exam instruction 
window. You can’t pause the exam after you start it.

■■ Pace yourself. At the beginning of the exam, you will receive information about 
the tasks that are included in the exam. During the exam, the number of com-
pleted and remaining tasks is shown in the exam instruction window.

■■ Read the exam instructions carefully before beginning. Follow all the instructions 
provided completely and accurately.
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■■ If you have difficulty performing a task, you can restart it without affecting the 
result of any completed tasks, or you can skip the task and come back to it after 
you finish the other tasks on the exam.

■■ Enter requested information as it appears in the instructions, but without 
duplicating the formatting unless you are specifically instructed to do so. For 
example, the text and values you are asked to enter might appear in the instruc-
tions in bold and underlined text, but you should enter the information without 
applying these formats.

■■ Close all dialog boxes before proceeding to the next exam item unless you are 
specifically instructed not to do so.

■■ Don’t close task panes before proceeding to the next exam item unless you are 
specifically instructed to do so.

■■ If you are asked to print a document, worksheet, chart, report, or slide, perform 
the task, but be aware that nothing will actually be printed.

■■ Don’t worry about extra keystrokes or mouse clicks. Your work is scored based 
on its result, not on the method you use to achieve that result (unless a specific 
method is indicated in the instructions).

■■ If a computer problem occurs during the exam (for example, if the exam does 
not respond or the mouse no longer functions) or if a power outage occurs, 
contact a testing center administrator immediately. The administrator will 
restart the computer and return the exam to the point where the interruption 
occurred, with your score intact.

Exam Strategy  This book includes special tips for effectively studying for the Microsoft Office 
Specialist exams in Exam Strategy paragraphs such as this one.

Certification benefits
At the conclusion of the exam, you will receive a score report, indicating whether you 
passed the exam. If your score meets or exceeds the passing standard (the minimum 
required score), you will be contacted by email by the Microsoft Certification Program 
team. The email message you receive will include your Microsoft Certification ID 
and links to online resources, including the Microsoft Certified Professional site. On 
this site, you can download or order a printed certificate, create a virtual business 
card, order an ID card, review and share your certification transcript, access the Logo 
Builder, and access other useful and interesting resources, including special offers from 
Microsoft and affiliated companies.
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Depending on the level of certification you achieve, you will qualify to display one of 
three logos on your business card and other personal promotional materials. These 
logos attest to the fact that you are proficient in the applications or cross-application 
skills necessary to achieve the certification. Using the Logo Builder, you can create a 
personalized certification logo that includes the MOS logo and the specific programs 
in which you have achieved certification. If you achieve MOS certification in multiple 
programs, you can include multiple certifications in one logo.

For more information
To learn more about the Microsoft Office Specialist exams and related courseware, visit:

http://www.certiport.com/mos

http://www.certiport.com/mos
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Microsoft Office Specialist

Exam 77-731

Outlook 2016:  
Core Communication, 
Collaboration and 
Email Skills
This book covers the skills you need to have for certification as a Microsoft 
Office Specialist in Outlook 2016. Specifically, you need to be able to complete 
tasks that demonstrate the following skill sets:

1	 Manage the Outlook environment for productivity
2	 Manage messages
3	 Manage schedules
4	 Manage contacts and groups

With these skills, you can efficiently manage communications with colleagues 
and perform the scheduling and tracking tasks that are important to working 
efficiently in a business environment.
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Exam 77-731  Outlook 2016: Core Communication, Collaboration and Email Skills 

Prerequisites
This book assumes that you have been working with Outlook 2016 for at least six 
months and that you know how to perform fundamental tasks that are not specifically 
mentioned in the objectives for this Microsoft Office Specialist exam. Before you begin 
studying for this exam, you might want to make sure you are familiar with the infor-
mation in this section.

Work in individual modules

Mail module
Each time you start Outlook and connect to your email server, any new messages 
received since the last time you connected appear in your Inbox. Depending on your 
settings, Outlook downloads either the entire message to your computer or only the 
message header. The headers, which are listed in the content pane to the right of the 
Folder Pane, provide basic information about the message, such as:

■■ The item type (such as message, meeting request, or task assignment).
■■ The sender, recipient, and subject.
■■ The most recent response type.
■■ If it has attachments.
■■ If it has been digitally signed or encrypted.
■■ If it has been marked as being of high or low importance.

Messages you haven’t yet read are indicated by vertical blue lines and bold headers. 
You can display the text of a message in these ways:

■■ You can open a message in its own window by double-clicking its header in the 
message list.

■■ You can read a message without opening it by clicking its header in the message 
list to display the message in the Reading Pane.



3

Exam overview

Calendar module
When you display the Calendar module, the Folder Pane changes to display the Date 
Navigator and a list of the local, Microsoft Exchange Server, Microsoft SharePoint, and 
Internet calendars that Outlook is configured to connect to.

People module
In the People module, the Folder Pane displays a list of the available address books. 
On the contact index to the right of the content pane in the People module, you can 
click alphabetic buttons to quickly jump to contact records filed by a specific letter.

Tasks and Notes modules
In the Tasks module, the Folder Pane displays the available task folders and task folder 
views. In the Notes module, it displays the available note folders.

Tip  You can display the Mail, Calendar, People, Tasks, and Notes modules from the Navigation 
Bar at the bottom of the Folder Pane.

Switch views
You can use commands on the View tab of the ribbon to display different views of 
module content. If none of the standard views meets your needs, you can click the 
View Settings button in the Current View group on the View tab to define a custom 
view of the information in the current module.

Create Outlook items
You can create any type of Outlook item from any module. You can also create folders 
to contain items such as mail messages, calendar information, or contact records. You 
must specify the type of items the folder will contain when you create it.

To create an item specific to the current module
➜➜ On the Home tab, in the New group, click the New Item button.
➜➜ Press Ctrl+N.

Tip  The New button always creates the default item for the current module. For example, in 
the Mail module, the New button and keyboard shortcut create a new message.
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To create any item from any module
➜➜ On the Home tab, in the New group, click the New Items button, and then click 

the type of item you want to create.
➜➜ Press Ctrl+Shift+M to create a message.
➜➜ Press Ctrl+Shift+A to create an appointment.
➜➜ Press Ctrl+Shift+Q to create a meeting.
➜➜ Press Ctrl+Shift+C to create a contact.
➜➜ Press Ctrl+Shift+L to create a contact group.
➜➜ Press Ctrl+Shift+K to create a task.
➜➜ Press Ctrl+Shift+N to create a note.

To create a folder

1.	 Do either of the following to open the Create New Folder dialog box:
●● On the Folder tab, in the New group, click New Folder.
●● Press Ctrl+Shift+E.

2.	 In the Name box, enter a name for the folder.
3.	 In the Folder contains list, do one of the following:

●● To create a calendar, click Calendar Items.
●● To create an address book, click Contact Items.
●● To create an email folder, click Mail and Post Items.
●● To create a note folder, click Note Items.
●● To create a task list, click Task Items.

4.	 In the Select where to place the folder list, click the location in which you want 
to create the folder.

5.	 In the Create New Folder dialog box, click OK.
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Address messages
To address an email message, enter the intended recipient’s email address into the To 
box. If you want to send a message to more than one person, separate the addresses 
with semicolons. If a message recipient’s address is in your address book, you can 
enter the person’s name, and Outlook will look for the corresponding email address. 
(You can either wait for Outlook to validate the name or press Ctrl+K to immediately 
validate the names and addresses you enter.) 

As you enter characters in the To, Cc, or Bcc box, Outlook might display matching 
addresses in a list below the box. Select a name or email address from the list and then 
press Tab or Enter to insert the entire name or address in the box.

If your email account is part of an Exchange Server network, you can send messages 
to another person on the same network by entering only his or her email alias (for 
example, if the full email address is joan@wingtiptoys.com, you need enter only 
joan)—the at symbol (@) and domain name aren’t required.

By default, Outlook searches your Global Address List and main address book, but 
you can instruct the program to also search other address books. If no address book 
contains an entry for the name you entered, when you send the message, Outlook 
prompts you to select an address book entry or create a new contact.

To have Outlook search additional address books
1.	 On the Home tab, in the Find group, click Address Book.
2.	 In the Address Book window, on the Tools menu, click Options.
3.	 In the Addressing dialog box, click Custom, and then click Add.
4.	 In the Add Address List dialog box, click the address list you want to add, click 

Add, and then click Close.
5.	 In the Addressing dialog box, click OK, and then close the Address Book 

window.
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Access program commands and options
You display the Backstage view by clicking the File tab on the ribbon. Commands for 
working with email accounts and Outlook items (rather than item content) are available 
from the Backstage view. You display the Backstage view by clicking the File tab on the 
ribbon in the Outlook program window or any Outlook item. When you display the 
Backstage view from the Outlook program window, the commands relate to the current 
account, current module, and selected item. The available commands vary based on 
the type of account selected in the account list at the top of the page.

The Backstage view displays options for the current email account 
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The links in the left pane of the Backstage view provide access to pages of commands 
for working with the current email account, commands for working with the active 
Outlook item, or commands for working with Outlook. To display the Info, Open & 
Export, Save As, Print, Office Account, Feedback, or Support page, click the page name 
in the left pane.

You manage many aspects of Outlook functionality from the Outlook Options dialog 
box, which you open by clicking Options in the left pane of the Backstage view.

The Outlook Options dialog box

The Outlook Options dialog box has 12 separate pages of commands (13 for Microsoft 
Exchange Server accounts), organized by function. To display the General, Mail, 
Calendar, Groups, People, Tasks, Search, Language, Advanced, Customize Ribbon, 
Quick Access Toolbar, Add-ins, or Trust Center page of the Outlook Options dialog 
box, click the page name in the left pane.

To save changes that you make in the Outlook Options dialog box, click OK in the 
lower-right corner. To discard changes, click Cancel.
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Objective group 3

Manage schedules
The skills tested in this section of the Microsoft Office Specialist exam for 
Microsoft Outlook 2016 relate to managing calendars, calendar items, tasks, and 
notes. Specifically, the following objectives are associated with this set of skills:

3.1	 Create and manage calendars
3.2	 Create appointments, meetings, and events
3.3	 Organize and manage appointments, meetings, and events
3.4	 Create and manage notes and tasks

Actively using the Outlook calendar is a big step toward efficient time manage-
ment. You can track appointments and events, organize meetings, and schedule 
time to complete tasks. The Outlook calendar differentiates between working 
and nonworking time so that your calendar correctly indicates times that you’re 
available for meetings. You can specify your standard working days and times, 
track your schedule in multiple time zones, and smoothly switch between time 
zones when you travel.

In addition to your primary Outlook calendar, you can create, import, link to, 
subscribe to, and manage other calendars within the Calendar module. You can 
share a calendar or selected information from it with people inside or outside of 
your organization.

Outlook provides other modules in which to track information. The Tasks 
module provides a way to track independent tasks and messages that you want 
to follow-up on, and to assign tasks to other people. You can display your daily 
task lists in the calendar to coordinate the time required to complete them, and 
you can save general information in the Notes module.

This chapter guides you in studying ways of managing calendars, appointments, 
meetings, and events; tracking tasks; and recording information in notes.

To complete the practice tasks in this chapter, you need the practice file  
contained in the MOSOutlook2016\Objective3 practice file folder. For more 
information, see “Download the practice files” in this book’s introduction.
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Objective 3.1: Create and manage calendars

Configure calendar settings
The Calendar module offers four distinct views of content. These views are:

■■ Calendar  This is the standard view in which you display your Outlook calendar. 
In the Day, Work Week, or Week arrangement, Calendar view displays the sub-
ject, location, and organizer (if space allows) of each appointment, meeting, or 
event, in addition to the availability bar and any special icons, such as Private or 
Recurrence.

■■ Preview  In the Day, Work Week, or Week arrangement, this view displays 
additional information, including information from the notes area of the 
appointment window, as space allows.

■■ List  This list view displays all appointments, meetings, and events on your 
calendar.

■■ Active  This list view displays only future appointments, meetings, and events.
In your Outlook calendar, the time that you indicate you are available for other people 
to schedule meetings with you is referred to as your work week. The calendar time 
slots within your work week are colored differently from those outside of your work 
week, and are the only time slots made available to people on your network when 
they are searching for a time to meet with you.

By default, the Outlook work week is defined as from 8:00 A.M. to 5:00 P.M. (in your local 
time zone), Monday through Friday. You can change this to match your individual work 
schedule. In Outlook 2016, you can specify a start time and end time for your standard 
work day, specify the days of the week that you work, and specify the day of the week 
that you’d like to appear first when you display only the work week in your calendar.

Tip  Outlook doesn’t allow you to define a workday that crosses midnight or to define 
different start and end times for different days.

If you frequently travel or work with colleagues or clients outside of your usual time 
zone, you might want to change the time zone on your computer so that information 
such as the receipt time of email messages, appointment times, and the time on the 
clock in the Windows Taskbar notification area reflects your current location. If you have 
appointments in both time zones, you can display both time zones on the left side of 
the Calendar pane, and swap between zones when you travel. That way, you can be 
sure to correctly enter appointments at the time they will occur in their respective 
time zones.
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Working and nonworking time in Work Week view

To display a different calendar view
➜➜ On the View tab, in the Current View group, click Change View, and then click 

Calendar, Preview, List, or Active.

To modify the time period shown in Calendar view or Preview view
➜➜ In the Arrange group on the Home tab, or in the Arrangement group on the 

View tab, click Day, Work Week, Week, Month or Schedule View.
➜➜ On the Home tab, in the Go To group, click Today or Next 7 Days.

To modify the time segments shown on the calendar
➜➜ On the View tab, in the Arrangement group, click Time Scale, and then click 60 

Minutes, 30 Minutes, 15 Minutes, 10 Minutes, 6 Minutes, or 5 Minutes.

To modify the grouping of calendar items in List view or Active view
➜➜ On the View tab, in the Arrangement gallery, click Categories, Start Date, 

Recurrence, or Location.
➜➜ Right-click any column heading, and then click Group By This Field.
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To sort calendar items in List view or Active view
➜➜ Click any column heading to sort by the values in that column.
➜➜ Click the active sort column heading to reverse the sort order.
➜➜ On the View tab, in the Arrangement group, click Reverse Sort.

To set work times on the default calendar
1.	 Open the Outlook Options dialog box and display the Calendar page.
2.	 In the Work time section, do any of the following:

●● Set the start time and end time of the work day you want to define.
●● In the Work week area, select the check boxes of the days you want to 

include in your work week.
●● In the First day of week list, click the day you want to appear first (on the 

left) in the Work Week view of your calendar.
●● In the First week of year list, click Starts on Jan 1, First 4-day week, or First 

full week.
3.	 In the Outlook Options dialog box, click OK to save the changes.

To change the calendar time zone
1.	 Open the Outlook Options dialog box and display the Calendar page.
2.	 In the Time zones section, do the following:

a.	 Click the Time zone list, and then click the time zone you want to display.
b.	 In the corresponding Label box, enter a description of up to 32 characters.

3.	 In the Outlook Options dialog box, click OK to save the changes.

To display multiple time zones
1.	 Open the Outlook Options dialog box and display the Calendar page.
2.	 In the Time zones section, do the following:

a.	 Select the Show a second time zone check box.
b.	 In the corresponding Time zone list, click the second time zone you want to 

display.
c.	 In the corresponding Label box, enter a description of up to 32 characters.

3.	 In the Outlook Options dialog box, click OK to save the changes.

To switch your calendar between the primary and secondary time zones
1.	 Open the Outlook Options dialog box and display the Calendar page.
2.	 In the Time zones section, click the Swap Time Zones button.
3.	 In the Outlook Options dialog box, click OK to save the changes.
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Work with multiple calendars
The Calendar button on the Navigation Bar links to the calendar of your default email 
account. You can also display the following types of calendars in the Calendar module:

■■ Calendars of your other email accounts  These are available automatically 
when you configure Outlook to connect to an account.

■■ Custom calendars  You create a calendar in the same way that you do a folder 
that contains mail, contact records, or other items.

■■ Calendars of people within your organization  Within an organization 
that uses Microsoft Exchange Server, you can display the availability of your 
co-workers, individually or in a group, without special permission.

■■ Shared calendars  Other Outlook users can share their calendars with you.
■■ SharePoint site calendars  You can connect a SharePoint calendar to Outlook.
■■ Internet calendars  You can subscribe to or import calendars from the Internet.

All these types of calendars are available to you from the Folder Pane in the Calendar 
module or the Folder List in the Mail module.

Accessing calendars from the Folder Pane
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You can display calendars individually, or you can display more than one calendar at a 
time. For example, you might have separate business and personal calendars and want 
to view them together. You can view multiple calendars next to each other, or you can 
overlay them to display a composite view of the separate calendars. When you view 
and scroll through multiple calendars, they all display the same date or time period.

To display or hide multiple calendars
➜➜ In the Folder Pane of the Calendar module, select or clear the check box of 

individual calendars.
➜➜ In the Folder Pane of the Mail module, expand the Folder List, and then click a 

calendar to display it.

To create a secondary calendar
1.	 Display the Calendar module. On the Folder tab, in the New group, click New 

Calendar.
2.	 In the Create New Folder dialog box, name the calendar, select its location, and 

then click OK.

To create a calendar group by choosing group members
1.	 Display the Calendar module in Calendar view. On the Home tab, in the Manage 

Calendars group, click Calendar Groups and then, in the list, click Create New 
Calendar Group.

2.	 In the Create New Calendar Group dialog box, enter a name for the group, and 
then click OK.

3.	 In the Select Name dialog box, double-click the names of the people whose 
calendars you want to include in the calendar group to add them to the Group 
Members box, and then click OK.

Tip  You can display an up-to-date group schedule at any time by selecting the check box of the 
calendar group in the Folder Pane. You can hide the group schedule by clearing the check box.

To create a calendar group containing the currently displayed calendars
1.	 On the Home tab, in the Manage Calendars group, click Calendar Groups and 

then, in the list, click Save as New Calendar Group.
2.	 In the Create New Calendar Group dialog box, enter a name for the group, and 

then click OK.

To delete a calendar group
1.	 In the Folder Pane, right-click the name of the calendar group, and then click 

Delete Group.
2.	 In the confirmation dialog box, click Yes.
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To delete a calendar from the Calendar module or from a calendar group
➜➜ In the Folder Pane, right-click the calendar name, and then click Delete Calendar.

To switch between Overlay Mode and Side-By-Side Mode
➜➜ On the title bar tab of any secondary calendar, click the View in Overlay Mode 

button (the left-pointing  arrow). In Overlay Mode, click either calendar tab to 
display that calendar on top of the other calendar.

➜➜ On any overlaid calendar, click the View in Side-By-Side Mode button (the 
right-pointing  arrow) to return to the standard display.

➜➜ On the View tab, in the Arrangement group, click Overlay to turn Overlay 
Mode on or off for the active calendar.

➜➜ Right-click any calendar tab, and then click Overlay to turn Overlay Mode on or 
off for that calendar.

Share calendar information
Co-workers can view your available working time when they schedule meetings with 
you or view your calendar through Outlook. If you want to share more information 
with co-workers or with people outside of your organization, you have several options 
for doing so.

■■ You can allow selected co-workers to view calendar item details by sharing the 
calendar with them.

■■ You can allow selected co-workers to view your entire calendar and to make 
appointments and respond to meeting requests on your behalf by delegating 
control of the calendar to them.

■■ You can publish your calendar to the Office.com website or to a corporate web 
server and then share the published calendar with any person who has access to 
the Internet.

■■ You can send a professional graphic representation of your appointments 
during a selected date range by email to any person who uses an HTML-capable 
email program (not only people who use Outlook), including colleagues, 
friends, and family members.

The options for sending, sharing, and publishing calendar information are available 
from the Share group on the Home tab of the Calendar module.

See Also  For information about delegating access to your calendar, see “Delegate access” in 
“Objective 2.4: “Organize and manage messages.”
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If your email address is part of an Exchange network, you can give permission to other 
people on your network to view, modify, or create items within a calendar or any other 
type of Outlook folder. The level of access each co-worker has is governed by the 
permissions you assign to him or her. Using this method, you can share your default 
calendar or a secondary calendar that you create, import, or subscribe to.

Shared calendars are available from the Folder Pane of the Calendar module

After you share a calendar, you can specify the actions each person with whom you 
share the calendar can take. You can select a permission level, which includes Read, 
Write, Delete, and other settings, or you can select individual settings in each category.

Tip  From the Permissions page, you can change the default permission level to your calendar 
and permit co-workers to view more information than only your availability.
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You can specify the level of detail and actions available to each person you share your calendar with

To share a calendar
1.	 In the Calendar module, display the calendar you want to share.
2.	 On the Home tab, in the Share group, click Share Calendar to create a sharing 

invitation.
3.	 Address the invitation to the person with whom you’d like to share your calendar. 

If you’d like to request that the person reciprocate by sharing his or her calendar 
with you, select the Request permission to view recipient’s Calendar check box.

4.	 In the Details list, click the level of detail you want to share: Availability only, 
Limited details, or Full details.

5.	 Add any notes you want to in the content pane, send the message, and then 
click Yes in the Microsoft Outlook dialog box that asks you to confirm that you 
want to share the calendar with the specified permissions.



108

Objective group 3  Manage schedules

To configure permissions for a shared calendar
1.	 On the Home tab, in the Share group, click Calendar Permissions.
2.	 On the Permissions tab of the Calendar Properties dialog box, do either of 

the following, and then click OK:
●● Click a preconfigured permission level in the Permission Level list.
●● Select individual options.
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Objective 3.1 practice tasks
There are no practice files for these tasks. Before you begin, alert a colleague 
that you are going to practice sharing your calendar.

➤➤ Display the following views of your primary calendar:

❑❑ Display the calendar for next month.

❑❑ Display only the second week of the month.

❑❑ Display only the fifteenth day of the month.

➤➤ Configure your Outlook options as follows:

❑❑ Set your work week to Tuesday through Friday, from 10:00 A.M. to 
6:00 P.M.

❑❑ Add a time zone to your calendar. Choose a time zone that is two 
hours ahead of your local time zone.

➤➤ Return to your primary calendar and do the following:

❑❑ Use the Go To command to display the calendar for today.

❑❑ Change the time scale to divide the calendar into 15-minute 
intervals.

➤➤ Create a secondary calendar named MOS Schedule, and display it 
beside your primary calendar.

➤➤ Create a calendar group named MOS Team that includes the secondary 
calendar and the calendar of a colleague, and do the following:

❑❑ Display the calendar group in Schedule view.

❑❑ Display the calendar group in Overlay Mode.

❑❑ Hide (but don’t delete) the calendar group.

➤➤ Share the MOS Schedule calendar with a colleague as follows:

❑❑ Configure the invitation to display your availability but not the 
details of appointments, meetings, and events on your calendar.

❑❑ Request that your colleague share his or her calendar with you.

❑❑ Send the invitation.
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Objective 3.2:  
Create appointments, meetings, and events

Create appointments and events
Appointments are blocks of time you schedule for only yourself (as opposed to meet-
ings, to which you invite other people). An appointment has a specific start time and 
end time.

A typical appointment window

Events occur for one or more 24-hour days—for example, a birthday, a vacation week, 
or anything else occurring on specific days but not beginning and ending at specific 
times. In all other respects, creating an event is identical to creating an appointment, 
in that you can specify a location, indicate recurrence, indicate your availability, and 
attach additional information to the event item.

You can schedule a simple appointment or event directly on the calendar, or provide 
additional details in an appointment window. The minimum requirements are the sub-
ject and the a time. You can also include the appointment location, and enter ancillary 
information (including formatted text, website links, and even file attachments) in the 
notes area so that it is readily available to you at the time of the appointment.

Appointment details available in Day view
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When creating an appointment, meeting, or event, you indicate your availability (also 
referred to as Free/Busy time) by marking it as Free, Working Elsewhere, Tentative, 
Busy, or Out Of Office. The appointment time is color-coded on your calendar to 
match the availability you indicate. Your availability is visible to other Outlook users 
on your network, and is also displayed when you share your calendar or send calendar 
information to other people.

To create a simple appointment with the default settings
1.	 In the Calendar module, display the date on which you want to schedule the 

appointment.
2.	 In the Calendar pane, click the desired time slot or drag through consecutive 

time slots.
3.	 Enter the information you want to appear as the appointment subject, and then 

press Enter.

To open a new appointment window
➜➜ In the Calendar pane, right-click the desired time slot or drag through consecu-

tive time slots and right-click the selection, and then click New Appointment.
➜➜ In the Calendar module, on the Home tab, in the New group, click New 

Appointment.
➜➜ In the Calendar module, press Ctrl+N.
➜➜ In any module, on the Home tab, in the New group, click New Items, and then 

click Appointment.
➜➜ In any module, press Ctrl+Shift+A.

To create an appointment with custom settings
1.	 Open a new appointment window.
2.	 In the appointment window, enter the information you want to appear on the 

calendar in the Subject and Location boxes.
3.	 Click or enter the appointment start date in the left Start time list and, if the 

appointment extends across multiple days, click or enter the appointment end 
date in the left End time list.

4.	 Click or enter the appointment start time in the right Start time list and the 
appointment end time in the right End time list.

5.	 On the Appointment tab, in the Options group, click your availability during 
the specified appointment time—Free, Working Elsewhere, Tentative, Busy, or 
Out of Office—in the Show As list.

6.	 In the Options group, in the Reminder list, click the length of time prior to the 
appointment (or None) when you would like Outlook to display a reminder.

7.	 On the Appointment tab, in the Actions group, click Save & Close.
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To create an appointment from an email message
1.	 In the Mail module, drag the message from the Mail pane to the Calendar 

button on the Navigation Bar.
2.	 In the appointment window that opens, edit the appointment details as 

necessary.
3.	 On the Appointment tab, in the Actions group, click Save & Close.

To create an event with default settings
1.	 Display the calendar in Day view, Work Week view, Week view, or Month view.
2.	 In the Calendar pane, click the space that contains the date (in views other than 

Month view, the space below the day header and above the time slots).
3.	 Enter the event name, and then press Enter.

To create an event with custom settings
➜➜ In an appointment window header, to the right of the Start time boxes, select 

the All day event check box.

Create meetings
A primary difficulty when scheduling a meeting is finding a time that works for all the 
people who need to attend it. Scheduling meetings through Outlook is significantly 
simpler than other methods of scheduling meetings, particularly when you need to 
accommodate the schedules of several people. Outlook displays the individual and 
collective schedules of people within your own organization, and of people outside of 
your organization who have published their calendars to the Internet. You can review 
attendees’ schedules to locate a time when everyone is available, or have Outlook find 
a convenient time for you.

You can send an Outlook meeting invitation (referred to as a meeting request) to any 
person who has an email account—even to a person who doesn’t use Outlook. You 
can send a meeting request from any type of email account (such as an Exchange 
account or an Internet email account).

The meeting window has two pages: the Appointment page and the Scheduling 
Assistant page. The Appointment page is visible by default. You can enter all the 
required information directly on the Appointment page, or use the additional features 
available on the Scheduling Assistant page to find the best time for the meeting.
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The Appointment page of a meeting window

The Room Finder is open by default on the right side of each page of the meeting 
window. This handy tool helps you to identify dates and times that work for the great-
est number of attendees, in addition to available locations. The monthly calendar at 
the top of the Room Finder indicates the collective availability of the group on each 
day, as follows:

■■ Dates that occur in the past and nonworking days are gray.
■■ Days when all attendees are available are white (Good).
■■ Days when most attendees are available are light blue (Fair).
■■ Days when most attendees are not available are medium blue (Poor).

Tip  All the capabilities for the Room Finder are available for Exchange accounts, but function-
ality is limited for other types of accounts. You can display or hide the Room Finder page by 
clicking Room Finder in the Options group on the Meeting tab.

Managed conference rooms that are available at the indicated meeting time are shown 
in the center of the Room Finder. At the bottom of the Room Finder, the Suggested 
Times list displays attendee availability for appointments of the length of time you 
have specified for the meeting.
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People you invite to meetings are referred to as attendees. By default, the attendance 
of each attendee is indicated as Required. You can inform noncritical attendees of 
the meeting by marking their attendance as Optional. You can invite entire groups 
of people by using a contact group or distribution list. You can also invite managed 
resources, such as conference rooms and audio/visual equipment, that have been set 
up by your organization’s Exchange administrator.

A meeting request should have at least one attendee other than you, and must have a 
start time and an end time. It should also include a subject and a location, but Outlook 
will send the meeting request without this information if you specifically allow it. The 
body of a meeting request can include text and web links, and you can also attach files. 
This is a convenient way to distribute meeting information to attendees ahead of time.

The secondary page of the meeting window is the Scheduling Assistant page, if your 
email account is part of an Exchange Server network. Otherwise, the secondary page 
is the Scheduling page, which doesn’t include the Room Finder feature.

The Scheduling Assistant page of a meeting window
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The Scheduling and Scheduling Assistant pages include a group schedule that shows 
the status of each attendee’s time throughout your working day. Outlook indicates 
your suggested meeting time on the group schedule. If free/busy information is avail-
able for meeting attendees, the status is indicated by the standard free/busy colors 
and patterns that match the legend at the bottom of the page. If no information is 
available (either because Outlook can’t connect to an attendee’s calendar or because 
the proposed meeting is further out than the scheduling information stored on the 
server), Outlook shows the time with gray diagonal stripes. The row at the top of the 
schedule, to the right of the All Attendees heading, indicates the collective schedule of 
all the attendees.

To open a new meeting window
➜➜ In the Calendar module, on the Home tab, in the New group, click New Meeting.
➜➜ In any module, do either of the following:

●● On the Home tab, in the New group, click New Items, and then click Meeting.
●● Press Ctrl+Shift+Q.

To create a meeting from an email message
➜➜ In the message reading window, do either of the following:

●● On the Message tab, in the Respond group, click the Reply with Meeting 
button.

●● Press Ctrl+Alt+R.

To create a meeting from an appointment or event
➜➜ In an appointment or event window, on the item-specific tab, do either of the 

following:
●● In the Attendees group, click Invite Attendees.
●● In the Show group, click Scheduling Assistant.

To invite attendees and schedule resources
➜➜ On the Appointment page of the meeting window, enter the email addresses or 

names of the attendees or resources in the To box.
➜➜ On the Scheduling or Scheduling Assistant page of the meeting window, 

enter the email addresses or names of the attendees and resources in the All 
Attendees list.

Or

1.	 On the Appointment page of the meeting window, click the To button.
2.	 In the Select Attendees and Resources dialog box, locate and double-click the 

contacts and managed resources you want to invite, and then click OK.
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To invite optional attendees
1.	 Invite the attendee by using any of the previously discussed methods.
2.	 On the Meeting tab, in the Show group, click Scheduling Assistant.
3.	 In the All Attendees list, click the icon immediately to the left of the optional 

attendee’s name and then, in the list, click Optional Attendee.

To use the Room Finder
➜➜ To display suggested meeting times, click a date in the Date Navigator at the 

top of the Room Finder pane.
➜➜ To update the meeting request, click a meeting time in the Suggested Times list.

Manage calendar items
If you have the same appointment on a regular basis—for example, a bimonthly 
haircut or a weekly exercise class—you can set it up in your Outlook calendar as a 
recurring appointment. A recurring appointment can happen at almost any regular 
interval, such as every Tuesday and Thursday, every other week, or the last day of 
every month. Configuring an appointment recurrence creates multiple instances of 
the appointment in your calendar at the time interval you specify. You can set the 
appointment to recur until further notice, to end after a certain number of occur-
rences, or to end by a certain date. The individual appointments are linked. When 
making changes to a recurring appointment, you can choose to update all occur-
rences or only an individual occurrence of the appointment.

You can configure recurrence at any regular interval
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To configure recurrence for calendar items
1.	 Do either of the following:

●● On the item-specific tab of the item window, in the Options group, click 
Recurrence.

●● In the Calendar pane, select the calendar item. On the item-specific tool tab, 
in the Options group, click Recurrence.

2.	 In the Appointment Recurrence dialog box, do the following, and then click OK:
a.	 In the Recurrence pattern area, click a frequency option.
b.	 In the adjacent area, which changes according to the frequency option you 

select, adjust the settings to reflect the recurrence you want.
c.	 In the Range of recurrence area, select the appropriate end date for the 

series of appointments or events.

To change the time of an existing calendar item
➜➜ In the Calendar pane, drag the item to a different date or to a different time slot.
➜➜ In the Calendar pane, in Day view, Work Week view, or Week view, drag the top 

or bottom border of an appointment or meeting up or down to change the 
start or end time.

➜➜ In the Calendar pane, click an appointment or meeting one time to select it, 
press Ctrl+X, click the time slot to which you want to move the item, and then 
press Ctrl+V.

➜➜ In the item window, adjust the Start time and End time settings. Then on the 
item-specific tab, in the Actions group, click Save & Close.

To create a copy of an existing appointment
1.	 In the Calendar pane, display the original appointment day and the day to 

which you want to copy the appointment.
2.	 Hold down the Ctrl key, and drag the appointment to the new date or time slot.

To cancel meetings
1.	 In the meeting window, on the Meeting or Meeting Series tab, in the Actions 

group, click Cancel Meeting.
2.	 In the message header, click Send Cancellation.
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Objective 3.2 practice tasks
The practice file for these tasks is located in the MOSOutlook2016\Objective3 
practice file folder. Before you begin, alert two colleagues that you are going 
to practice scheduling meetings.

➤➤ Display tomorrow’s date in the Calendar pane and do the following:

❑❑ Create a half-hour appointment from 11:30 A.M. to 12:00 P.M., with 
the subject MOS Lunch with Jane. Accept all other default settings.

❑❑ Without opening the appointment window, change the start time of 
the appointment to 10:30 A.M and the end time to 11:30 A.M.

❑❑ Specify the location of the appointment as Fourth Coffee.

❑❑ Set the appointment options so that other Outlook users know that 
you will be out of the office from 10:30 A.M. to 11:30 A.M. but can’t 
view any appointment details.

➤➤ Create the following appointment:

❑❑ A recurring one-hour appointment on the first Monday of the 
month at 6:00 P.M. with the subject MOS Book Club.

❑❑ Set the series to start at the beginning of next month and end after 
six occurrences.

➤➤ Create the following event:

❑❑ A two-day event on Tuesday and Wednesday two weeks from now 
in Portland, Oregon, with the subject MOS Annual Meeting and 
Retreat.

❑❑ Show the time as Out of Office.

❑❑ Attach the Outlook_3-2 document to the event.

➤➤ Create the following meeting request:

❑❑ Request a half-hour meeting with a colleague, with the subject MOS 
Status Meeting, at 3:00 P.M. tomorrow.

❑❑ Enter Test – please accept in the Location box, and send the request 
to your colleague.

➤➤ Create the following meeting request:

❑❑ Schedule a one-hour MOS Budget Meeting with two colleagues at 
the first available time next week.

❑❑ Configure the meeting to occur at the same time every month for 
three months.
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Objective 3.3: Organize and manage 
appointments, meetings, and events

Configure settings for calendar items
As you can with other Outlook items, you can set the importance of a calendar item. 
Unlike other items, however, the importance is visible only in the open item window. 
However, you can use the importance setting, as you can any tag, as a way of locating 
specific calendar items.

By default, Outlook displays a reminder message 15 minutes before the start time of 
an appointment or meeting, and 18 hours before an all-day event—you can change 
the reminder to occur as far as two weeks in advance, or you can turn it off completely 
if you want to.

You might find it necessary to change the date, time, or location of an appointment, 
meeting, or event. When you are the meeting organizer, you can change any informa-
tion in a meeting request at any time, including adding or removing invited attendees, 
or canceling the meeting.

Meeting updates alert attendees to changes and provide response options

After you edit or cancel a meeting, Outlook sends an updated meeting request to 
the invited attendees to keep them informed. If the only change you make is to the 
attendee list, Outlook gives you the option of sending an update only to the affected 
attendees.
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To categorize calendar items
➜➜ On the item-specific tab of the item window, in the Tags group, click Categorize, 

and then click the category you want to assign.
➜➜ In the Calendar pane, select the calendar item. On the item-specific tool tab, 

in the Tags group, click Categorize, and then click the category you want to 
assign.

➜➜ In the Calendar pane, right-click the calendar item, click Categorize, and then 
click the category you want to assign.

To set calendar item importance
➜➜ On the item-specific tab of the item window, in the Tags group, click the High 

Importance button or Low Importance button.
➜➜ In the Calendar pane, select the item. On the item-specific tool tab, in the Tags 

group, click the High Importance button or Low Importance button.

Tip  If you set the importance of a single occurrence of a recurring item, the High Importance 
and Low Importance buttons are unavailable in the Calendar pane.

To configure reminders
➜➜ On the item-specific tab of the item window, in the Options group, in the 

Reminder list, click the amount of time prior to the item start time that you 
want the reminder time to appear.

➜➜ In the Calendar pane, select the item. On the item-specific tool tab, in the 
Options group, in the Reminder list, click the amount of time prior to the item 
start time that you want the reminder time to appear.

To update calendar items
1.	 Double-click the item on your calendar.
2.	 If the item is one of a series (a recurring item), click to indicate whether you 

want to edit the series or only the selected instance.
3.	 Make the changes you want, and then save the item.
4.	 If the item is a meeting, send the meeting update to the attendees.
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Manage meeting options
When you receive a meeting request from another Outlook user, the meeting appears 
on your calendar with your time scheduled as Tentative. Until you respond to the 
meeting request, the organizer doesn’t know whether you plan to attend.

Meetings are marked as Tentative and details are dimmed until you accept the request

By default, meeting requests that you send include a standard set of response options. 
You can respond to a meeting request in one of these four ways:

■■ Accept the request. Outlook deletes the meeting request and adds the meeting 
to your calendar.

■■ Tentatively accept the request, which indicates that you might be able to attend 
the meeting but are undecided. Outlook deletes the meeting request and 
shows the meeting on your calendar as tentatively scheduled.

■■ Propose a new meeting time. Outlook sends your request to the meeting 
organizer for confirmation and shows the meeting with the original time on 
your calendar as tentatively scheduled.

■■ Decline the request. Outlook deletes the meeting request and removes the 
meeting from your calendar.

In addition to these, you have the option to reply to the meeting organizer or to all 
attendees, or to forward the meeting request. When you forward a meeting request 
for which you are not the organizer, the meeting request is sent from you “on behalf 
of” the meeting organizer, and responses are sent to the meeting organizer.
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If you don’t respond to a meeting request, the meeting remains on your calendar with 
your time shown as tentatively scheduled and the meeting details in gray font rather 
than black.

Accepted and unaccepted meetings in Work Week view

If you’re unsure whether a meeting time works for you, you can click the ‘Calendar 
Preview link in the meeting request to display your calendar for the time period imme-
diately surrounding the meeting, or you can click the Calendar button at the top of 
the meeting request to open your default calendar for the suggested meeting day in a 
separate window. If the meeting time doesn’t work for you, you can propose a new time.

You can propose a new meeting time to the meeting organizer
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When accepting or declining a meeting, you can choose whether to send a response 
to the meeting organizer. If you don’t send a response, your acceptance will not 
be tallied, and the organizer will not know whether you are planning to attend the 
meeting. If you do send a response, you can add a message to the meeting organizer 
before sending it.

If you are the meeting organizer, you can add an attendee to a meeting at any time. If 
this is the only change you make to the attendee list, Outlook gives you the option of 
sending an update only to the new attendee.

You can take notes for any meeting in Microsoft OneNote. If you originate the notes 
from within the meeting request, the notes are linked to the meeting request and 
include all the information from the meeting request, in addition to a link back to it. If 
you store the notes in a shared OneNote notebook, you can make the notes available 
to other meeting attendees.

To respond to meeting invitations
1.	 In the meeting window, in the Reading Pane, or on the shortcut menu that 

appears when you right-click the meeting request, click Accept, Tentative, or 
Decline.

2.	 Choose whether to send a standard response, a personalized response, or no 
response at all.

To propose a new time for a meeting
1.	 In the meeting window or in the Reading Pane, click Propose New Time, and 

then click Tentative and Propose New Time or Decline and Propose New Time 
to open the Propose New Time dialog box.

2.	 In the Propose New Time dialog box, change the meeting start and end times to 
the times you want to propose, either by dragging the start time and end time 
bars or by changing the date and time in the lists, and then click Propose Time.

3.	 In the meeting response window that opens, enter a message to the meeting 
organizer if you want to, and then click Send to send your response and add the 
meeting to your calendar as tentatively scheduled for the original meeting time. 
If the meeting organizer approves the meeting time change, you and other 
attendees will receive updated meeting requests showing the new meeting time.

To forward meeting requests
1.	 In the meeting window, on the Meeting or Meeting Series tab, in the Respond 

group, click Respond, and then click Forward.
2.	 Enter the recipient’s email address and send the meeting request.
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To add meeting participants
1.	 Display the meeting window and enter new attendees by using any of the 

previously described methods.
2.	 To the left of the To box, click Send Update.
3.	 In the Send Update to Attendees dialog box, click Send updates only to added 

or deleted attendees, and then click OK.

To share meeting notes
1.	 In the meeting window, on the Meeting or Meeting Series tab, in the Meeting 

Notes group, click Meeting Notes.
2.	 In the Meeting Notes window, click Share notes with the meeting or Take 

notes on your own.
3.	 In the Choose Notes to Share with Meeting or Select Location in OneNote 

dialog box, select the OneNote location in which you want to store the meeting 
notes, and then click OK.

4.	 Record your meeting notes in the OneNote window that opens.
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Objective 3.3 practice tasks
Use the MOS Budget Meeting and MOS Status Meeting calendar items that 
you created in the Objective 3.2 practice tasks as practice files for these tasks. 
Before you begin, alert your two colleagues that you are going to practice 
updating and canceling meetings.

➤➤ Do the following for the MOS Lunch with Jane appointment:

❑❑ Set a reminder to appear at 9:30 A.M. on the day of the 
appointment.

➤➤ Do the following for the MOS Budget Meeting:

❑❑ Reschedule the meeting to the week after next.

❑❑ Indicate that the meeting is high priority.

❑❑ Send the updated meeting request.

➤➤ Ask a colleague to send you a meeting request for a meeting with the 
subject MOS Project Meeting. When the meeting request arrives, do the 
following:

❑❑ Tentatively accept the meeting and propose that the meeting be 
held at the same time on the following day.

❑❑ Forward the meeting from your calendar to your other colleague.

❑❑ From the meeting window, create a shared notes page for the 
meeting in OneNote.

➤➤ Do the following for the MOS Status Meeting:

❑❑ Add a second colleague as an optional attendee.

❑❑ Send the updated meeting request to only the new attendee.

➤➤ Cancel the MOS Budget Meeting meetings and send cancellation 
notices to the attendees.
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Objective 3.4:  
Create and manage notes and tasks

Create tasks
If you use your Outlook task list to its fullest potential, you’ll frequently add tasks to it. 
You can create tasks in several ways:

■■ In the Tasks module, add a task to the task list.
■■ In other modules, add a task to the Tasks peek.
■■ Create a new task in the task window.
■■ Base a task on an existing Outlook item (such as a message).

Just as you can create recurring appointments, events, and meetings, you can create 
recurring tasks. You can set the task to occur every day, week, month, or year; or you 
can specify that a new task should be generated a certain amount of time after the 
last task is complete.

A typical task

Regardless of how or where you create a task, all tasks are available in the Tasks module 
and in the Tasks peek. Only individual tasks are available in the Tasks List.

You will frequently need to take action based on information you receive in Outlook—
for example, information in a message or meeting request. You can add information 
from another Outlook item to your task list, to ensure that you complete any necessary 
follow-up work. Depending on the method you use, you can either create a new task 
from an existing item or simply transfer the existing item to your task list by flagging it.
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Tip  When viewing your calendar in Day, Work Week, or Week view, each item on your 
Outlook task list appears in the Tasks section below its due date. You can schedule specific 
time to complete a task by dragging it from the Tasks area to your calendar.

To create a task in the Tasks module
➜➜ On the Home tab, in the New group, click New Task. Enter the task details in the 

task window that opens, and then save and close the task.
➜➜ When displaying the To-Do List view of the Tasks module, enter the task 

description in the Type a new task box, and then press Enter to create a task 
with the default settings.

➜➜ When displaying the Tasks List view of the Tasks module, enter the task descrip-
tion in the Click here to add a new Task box, press Tab to move to subsequent 
fields, fill in other information, and then press Enter.

To create a task in any module
➜➜ On the Home tab, in the New group, in the New Items list, click Task.
➜➜ Press Ctrl+Shift+K.
➜➜ In the Tasks peek, enter the task description in the Type a new task box.

To create a task from an email message, contact record, or note
➜➜ Drag the message, contact record, or note to the Tasks button on the 

Navigation Bar.

Tip  The task window that opens contains the information from the original item.

To transfer an email message to your task list without creating an individual task
➜➜ In the Mail pane, click the flag icon to the right of a message.

This method, referred to as flagging a message for follow-up, adds the message 
to your task lists with the default due date specified in the Quick Click settings, 
and adds an information bar to the message. However, it does not create a sepa-
rate task item, so to retain the task, you must retain the message—you can move 
the message between mail folders, but deleting the message also deletes the task.

➜➜ In the Mail pane, right-click the flag icon to the right of a message, and then 
specify a due date: Today, Tomorrow, This Week, Next Week, No Date, or 
Custom (which allows you to set specific start and end dates).

➜➜ Drag the message to the Tasks peek and drop it under the heading for the due 
date you want to assign it to. (If the desired due date doesn’t already have a 
heading in the Tasks peek, drop the message under another heading and then 
assign the due date you want.)
This method also adds the message to your task list but doesn’t create a 
separate task item.
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Manage tasks
To help you organize your tasks, you can assign them to color categories in the same 
way that you do any other Outlook item.

When you create a task item, the only information you must include is the subject. As 
with many other types of Outlook items, you can set several options for tasks to make 
it easier to organize and identify tasks.

■■ Start date and due date  You can display tasks on either the start date or the 
due date in the various Outlook task lists. The color of the task flag indicates the 
due date.

■■ Status  You can track the status of a task to remind yourself of your progress. 
Specific status options include Not Started, In Progress, Completed, Waiting On 
Someone Else, or Deferred. You also have the option of indicating what percent-
age of the task is complete. Setting the percentage complete to 25%, 50%, or 
75% sets the task status to In Progress. Setting it to 100% sets the task status to 
Complete.

■■ Priority  Unless you indicate otherwise, a task is created with a Normal priority 
level. You can set the priority to add a visual indicator of a task’s importance. 
The Low Importance setting displays a blue downward-pointing arrow, and 
the High Importance setting displays a red exclamation point. You can sort and 
filter tasks based on their priority.

■■ Recurrence  You can set a task to recur on a regular basis; for example, you 
might create a Payroll task that recurs every month. Only the current instance 
of a recurring task appears in your task list. When you mark the current task as 
complete, Outlook creates the next instance of the task.

■■ Category  Tasks use the same category list as other Outlook items. You can 
assign a task to a category to associate it with related items such as messages 
and appointments.

■■ Reminder  You can set a reminder for a task in the same way you do for an 
appointment. The reminder appears until you dismiss it or mark the task as 
complete.

■■ Privacy  Marking a task as private ensures that other Outlook users to whom 
you delegate account access can’t see the task details.

None of the options are required, but they can be helpful when sorting, filtering, and 
prioritizing your tasks.

To track tasks to completion, you can update the Status and % Complete settings in 
the task window.

Tip  You can attach files to tasks, and you can include text, tables, charts, illustrations, 
hyperlinks, and other content in the task window content pane.
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You can remove a task from your active task list by marking it as complete, or by 
deleting it. You can remove a flagged item from the active task list by removing the 
follow-up flag.

Active and completed tasks

After you mark an instance of a recurring task as complete, Outlook generates a new 
instance of the task at whatever interval you specified when creating the task.

Removing the flag from a flagged item such as a message or contact record retains 
the item in its original location but removes it from your task list entirely.

To create a recurring task
1.	 On the Task tab of the task window, in the Recurrence group, click Recurrence.
2.	 In the Task Recurrence dialog box, select the Recurrence pattern and Range of 

recurrence options you want, and then click OK.

To assign a task to a category
➜➜ In your To-Do List or Tasks peek, right-click the category icon to the right of the 

task subject in the task list, click Categorize, and then click the category you want.
➜➜ Click the task in your Tasks List to select it. On the Home tab, in the Tags group, 

click Categorize, and then click the category you want.
➜➜ On the Task tab of the task window, in the Tags group, click Categorize, and 

then click the category you want.

To assign a due date to a task
➜➜ In your To-Do List or Tasks peek, right-click the flag icon, and then click the due 

date you want.

To mark a task as private
➜➜ On the Task tab of the task window, in the Tags group, click the Private button.
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To mark a task as complete
➜➜ In the task window, set % Complete to 100%.
➜➜ On the Task tab of the task window, in the Manage Task group, click Mark 

Complete.

To delete a task
➜➜ In your To-Do List or Tasks peek, right-click the task subject, and then click Delete.
➜➜ On the Task tab of the task window, in the Actions group, click Delete.
➜➜ In the Tasks module, in the To-Do List or Tasks List, click the flagged item to 

select it. Then on the Home tab, in the Delete group, click Delete.

To remove a follow-up flag
➜➜ Display the Tasks module, click the flagged item to select it, and then click 

Remove from List in the Manage Task group on the Home tab.
➜➜ Click the flagged item in the Tasks peek, and then click Remove from List in the 

Manage Task group on the Task List tool tab.
➜➜ Right-click the flagged item, click Follow Up, and then click Clear Flag.

Create and manage notes
In the Notes module, you can create and store text notes about any subject. If your 
organization uses Exchange Server, the notes are available to you whenever you 
connect to your account through Outlook, through your Internet browser, or from a 
mobile device.

Tip  Outlook Notes support plain text, formatted text, and hyperlinks. You can’t format text 
within a note but you can paste formatted text from a document, message, or other source 
into a note and retain its formatting.

Some functionality of the Notes feature in Outlook 2016 has been modified from that 
of previous versions, as follows:

■■ The Notes folder is still available in the Folder List, and the Notes module is 
available from the Navigation Bar.

■■ Notes options are not available in the Outlook Options dialog box. You can 
create new notes, but only with the default color and font settings. (The note 
color does change to reflect any color categories that you assign to it.)

■■ Linking from a note to a contact record is no longer possible; however, you can 
attach a note to a contact record from within the contact record.
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Storing information in the Notes module

You can view the content of the Notes module in three standard views:
■■ Icon view  This view depicts each note as a colored square with a turned up 

corner, reminiscent of a pad of sticky notes.
In Icon view, you can display large icons organized in rows and columns, or 
small icons organized either in rows or in columns.

■■ Notes List view  This list view displays a small icon, the note subject, and up to 
three lines of note content.

■■ Last 7 Days view  This view is identical to Notes List view but displays only notes 
that have been modified within the last seven days.

In either list view, you can choose from two standard arrangements: Categories and 
Created Date. As with other list views, you can sort notes by a specific field by clicking 
the column header for that field, and you can add or remove fields from the list view.

Tip  The first line of text in the note is shown as its subject.

You can organize notes by assigning them to color categories. In Icon view, uncate-
gorized notes are depicted in the default color set in the Outlook Options window; 
categorized notes are depicted in the most recently assigned category color. You can 
also attach notes to other Outlook items, such as contact records.

To create notes
➜➜ In the Notes module, do either of the following:

●● On the Home tab, in the New group, click New Note.
●● Press Ctrl+N.

➜➜ In any module, press Ctrl+Shift+N.

Tip  In Outlook 2016, Notes are not included on the New Items menu of other modules.
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To assign one or more notes to a color category
1.	 In the Notes pane, select the note or notes you want to assign to the same 

category.
2.	 On the Home tab, in the Tags group, click Categorize and then, in the list, click 

the category you want to assign.

To attach a note to a contact record
1.	 Open the contact record window.
2.	 On the Insert tab, in the Include group, click Outlook Item.
3.	 In the Insert Item dialog box, in the Look in list, click the Notes folder, and then, 

in the Items list, click the note you want to attach.
4.	 In the Insert as area, do one of the following:

●● To insert the note content in the Notes pane of the contact record, click 
Text only.

●● To attach the note in the Notes pane of the contact record, click Attachment.
●● To create a link to the note in the Notes pane of the contact record, click 

Shortcut.
5.	 In the Insert Item dialog box, click OK.
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Objective 3.4 practice tasks
There are no practice files for these tasks.

➤➤ From the To-Do Bar, do the following:

❑❑ Create a task with the subject MOS Dinner Reservations.

❑❑ Flag the task for completion this week.

❑❑ Assign the task to the Management category (or another category 
you choose).

➤➤ Open a new task window, and do the following:

❑❑ Create a task with the subject MOS Send Dinner Invitations.

❑❑ Set a due date of next Tuesday with a reminder at 5:00 P.M.

❑❑ Set the status to Waiting On Someone Else.

➤➤ Open the MOS Dinner Reservations task and do the following:

❑❑ Mark the task as private and high priority.

❑❑ Set the task to 25 percent complete.

➤➤ Create a new task with the subject MOS Status Report that must be 
completed on the first Monday of every month for six months.

➤➤ In the Notes module, do the following:

❑❑ Create a note that contains your full name.

❑❑ Modify the note content so that only your first name appears as the 
note subject, and your last name is in the note body.

❑❑ If you haven’t already done so, create a color category named MOS. 
Assign the note to the MOS color category.
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international junk mail settings  50
Internet calendars  103
invitations, responding to  123

J
junk email

automatically deleting  52
choosing protection levels  52
classifying as not junk  52–53
configuring settings for senders  52
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Junk Email folder, emptying

junk email (continued)
format of  49
links in  49
processing  51
replying to  50
settings  50–51
status  49

Junk Email folder, emptying  52
Junk Email Options dialog box

opening  52
tab descriptions  50

junk mail  See junk email

K
keyboard shortcuts, color categories  83

L
links, in junk mail  49
List view (Calendar module)

defined  100
grouping/sorting items  101
print styles  28

local formatting, applying  67

M
Mail module  2
marking messages as read/unread  64
Medium Booklet print style  28
meeting invitations, responding to  123
meeting participants, adding  124
meeting requests  112, 114
meetings

accepting  123
adding participants  124
attendees  114, 115
changing times  117
creating  115
declining  123
deleting  117
forwarding requests  123
notes  123
proposing new times  123
receiving requests  121, 122
responding to invitations  123
response options  121
Room Finder  113, 116

scheduling resources  115
sending updates  123
sharing notes  124

Memo print style  28
message folders

creating  88
moving messages to  88–89

message headers  2
message receipts, requesting  62
messages 

See also attachments
adding signatures  39–40
addressing  5
applying styles  70
applying themes  69
arranging  77–79
attaching files  57–58
attaching Outlook items  58
blocking  53
categories  60
classifying as not junk  52
commands for working with  6–7
configuring options  59–61
configuring rules  41–43
Conversation view  85–86
creating  57
creating contact records from  139
creating hyperlinks to pre-addressed email 

messages  72
creating Quick Parts  48
deleting  64–65
delivery options  60
designating priority level  61
directing responses  63
displaying in Reading Pane  2
expanding/collapsing groups  80
exporting to Outlook data file  25
flagging for follow-up  62, 84, 127
flags  59
formatting text  67–68
forwarding  64
grouping/ungrouping  78, 80
header fields  56
HTML, specifying stationery/themes  68
hyperlinks to bookmarks  72
hyperlinks to headings  72
importance  59
inserting identifiers before inline 

responses  21



157

Outlook data files

inserting images  73
inserting online images  75
inserting signatures  75–76
marking as read/unread  64
opening  2
organizing in folders  88–89
outgoing, flagging  84
outgoing, specifying default format  21
printing list view  28
printing with attachments  29
processing junk mail  51
reading  2
read status format  63
recalling  58–59
recipients  5
reminders  59
removing signatures  75–76
replying to all recipients  64
replying to sender  64
requesting receipts  62
resetting arrangements  80
responding to  63–65
reversing sort order  79
running rules on existing  43
saving as files  25
saving outside of Outlook  24
security  60
selecting groups  80
sensitivity  59, 61
setting color of response text  21
sorting  78
specifying due dates  127
specifying text in responses  21
tracking options  60
voting options  60, 62

message-sending account
default  10
specifying  13–14

Microsoft Office Specialist
certification  xi–xiv
exam  xii–xiii
objective domains  xii

Microsoft OneNote, meeting notes  123
modules

displaying  16
hiding To-Do Bar  19

Monthly print style  27

N
Navigation Bar  16

changing appearance  18
changing number of buttons on  19
changing order of buttons on  19
compact  18
standard  18
switching between compact/standard  18

Never Block Sender  51
Never Block Sender’s Domain  51
Never Block this Group or Mailing List  51
New button  3
Not Junk  51
notes

adding to contact groups  150
attaching to contact records  132
categorizing by color  132
creating  131
creating tasks  127
formatted text  130
meetings  123
organizing  131
sharing  124

Notes module
accessing  3
defined  3
features  130
viewing content  131

O
online images

inserting into messages  75
sources  73

OOF messages  44
organization of book  viii
out of office

messages  44
rules  47

outgoing messages
configuring rules  41–43
flagging for follow-up  62, 84
setting default font  38–39
specifying default format  21

Outlook data files  10–11
exporting contact records to  144–145
exporting messages to  25
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Outlook functionality, managing

Outlook functionality, managing  7
Outlook fundamental tasks  2
Outlook items

commands for working with  7–8
creating  3

Outlook Options dialog box  7, 20
Overlay Mode, switching to/from  105

P
paragraph attributes  67
paragraph styles  67
participants, adding to meetings  124
peeks

changing order of  17
displaying  19
docking  17
docking to To-Do Bar  19
pinning  17
removing from To-Do Bar  19

People cards  141
People module

defined  3
displaying address books  143

People peek  17
People view print styles  28
permissions

delegating access  95
modifying delegation access  96
rescinding delegation  96–97
for shared calendars  108

Phone Directory print style  28
Phone view print styles  28
pictures 

See also images
formatting  74
inserting into messages  73–74

practice files  viii–ix
prerequisite skills and experience for this 

exam  2
Preview view (Calendar module)

defined  100
showing time periods  101

previewing
attachments  23
style effects on text  70

primary time zone  102
print styles

address books  27–28
calendars  26–27
contact records  27–28

printing
address book print styles  28
address books  27–28
calendar print styles  26
calendars  29
contact records  27–29
default view of items  28
email messages with attachments  29
individual items  28
list view of messages  28
multiple items  28
tasks  29

priority levels, setting  61, 120
privacy, tasks  128
procedures, adapting steps  ix
profile  10
program options, configuring  20–22
program window  14–18

Q
Quick Click category  82–83
Quick Parts, creating and inserting  48
Quick Steps

built-in, resetting  93
changing properties  92
configuring  91
creating  93
deleting  93
displaying properties  92
performing  92
types  89–91

R
Reading Pane

defined  15
displaying messages in  2

recalling messages  58–59
recurring

appointments  116–117
tasks  126, 128, 129
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text

reminders  59, 119
adding for flagged items  84
configuring  120
tasks  128

replies
junk mail  50
only to sender  64
to all recipients  64

response messages  21
ribbon, collapsed groups  ix
Room Finder  113, 116
rules  41

applying to accounts  43
automatic replies  44–47
creating  42
creating based on existing  43
deleting  43
modifying  42
running on existing messages  43
running when out of office  47
running while Automatic Replies are on  47

S
safe recipients  50
safe senders  50
Scheduling Assistant  114–115
Search Folders

creating  34
default  33
modifying criteria  34
updating  34

searching
address books  5
changing scope  32
using Instant Search  31–33
returning to original content view  32
returning to previous results  33
specific folders  32

secondary time zone  102
semicolons, multiple recipients and  5
sending account

default  10
specifying  13–14

sensitivity setting  59, 61
shared calendars  103
SharePoint site calendars  103
shortcut keys, color categories  81

Side-By-Side Mode, switching to/from  105
signatures

editing  40
including Business Cards  40
inserting  75–76
removing  75–76

signing messages  39–40
skills and experience assumed for this exam  2
Small Booklet print style  28
sort order, reversing  79
stationery, specifying for messages  68–69
styles  68, 70

applying to selected text  70
fonts  67
previewing effects on text  70

Styles pane  70
switching views  3

T
Table print style  28
tasks

assigning due dates  129
categories  128–129
completing  129
creating  126–127
deleting  130
managing  128–129
marking as complete  130
marking as private  129
printing  29
priority levels  128
privacy  128
recurring  128–129
reminders  128
removing follow-up flags  130
tracking by status  128
transferring messages to task list  127

Tasks module
content  126
creating tasks  127
defined  3

Tasks peek  17, 126
text

applying styles  70
effects  67
formatting  67–68
previewing style effects  70
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themes

themes  68
applying to individual messages  69
default  68
resetting to default  69
specifying for HTML messages  68–69

time periods  101
time segments  101
time zones  100, 102
To-Do Bar  15

changing width of  18
displaying  17
docking peeks  19
hiding in active module  19
removing peeks  19
resizing  19

tracking options  60
Tri-fold print style  27
turning on/off automatic replies  46–47

V
vCard files  143
views, switching  3
virtual business cards  143
voting options

adding to messages  62
defined  60

W
web beacons  49
webpages, hyperlinks to  72
Weekly Agenda print style  26
Weekly Calendar print style  27
Word documents, creating from hyperlinks  71
work times, setting  102
work week  100
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