This is learning made easy. Get more done quickly with Microsoft Word, Excel, PowerPoint, and Outlook. Jump in wherever you need answers—brisk lessons and colorful screenshots show you exactly what to do, step by step.

- Format documents for visual impact
- Quickly prepare personalized email messages and labels
- Build powerful workbooks for analysis and reporting
- Analyze alternative data sets with Quick Analysis Lens, Goal Seek, and Solver
- Prepare highly effective presentations
- Strengthen your presentations by adding tables and graphics
- Organize your email, scheduling, and contacts
- Look up just the tasks and lessons you need

The quick way to get started with Microsoft Office 2016!

Covers Microsoft Word, Excel, PowerPoint, and Outlook

Colorful screenshots
Helpful tips and pointers
Easy numbered steps

Download your Step by Step practice files at: http://aka.ms/Office2016sbs/downloads
Microsoft
Office 2016
Step by Step

Joan Lambert
Curtis Frye
Contents

Introduction ................................................................. xi
  Who this book is for ................................................. xi
  The Step by Step approach ........................................... xii
  Download the practice files ........................................ xii
  Ebook edition ........................................................... xvi
  Get support and give feedback ..................................... xv
    Errata and support .................................................. xv
    We want to hear from you ......................................... xvi
  Stay in touch ......................................................... xvi

Part 1: Microsoft Office 2016

Explore Office 2016 .................................................... 3
  Work in the Office user interface .................................. 4
    Identify app window elements ................................... 5
    Sidebar: Tell me what you want to do ......................... 10
  Work with the ribbon and status bar ............................. 12
    Sidebar: Adapt exercise steps .................................. 16

Give us feedback
Tell us what you think of this book and help Microsoft improve our products for you. Thank you!
http://aka.ms/tellpress
Part 2: Microsoft Word 2016
Apply built-in styles to text ............................................... 97
Apply styles ........................................................................... 97
Manage outline levels .......................................................... 101
Change the document theme ................................................ 104
Skills review ........................................................................... 108
Practice tasks ........................................................................... 109

Collaborate on documents ..................................................... 115
Mark up documents ............................................................. 116
Insert comments ................................................................. 116
Track changes ........................................................................ 119
Display and review document markup .................................... 122
Display markup ....................................................................... 122
Review and respond to comments ........................................... 128
Review and process tracked changes ....................................... 130
Sidebar: Remember to check for errors .................................. 133
Compare and merge documents .............................................. 133
Compare and combine separate copies of a document .............. 134
Compare separate versions of a document .............................. 136
Control content changes ....................................................... 137
Restrict actions ..................................................................... 138
Restrict access by using a password ....................................... 144
Sidebar: Restrict access by using rights management ................ 149
Coauthor documents ............................................................ 149
Skills review .......................................................................... 153
Practice tasks .......................................................................... 154

Merge data with documents and labels .................................. 159
Understand the mail merge process ....................................... 160
Start the mail merge process ............................................... 161
Get started with letters ......................................................... 162
Get started with labels .......................................................... 163
Get started with email messages ............................................ 166
Choose and refine the data source ........................................ 168
Select an existing data source ........................................ 169
Create a new data source ............................................ 172
Refine the data source records ...................................... 173
Sidebar: Refresh data ................................................ 178
Insert merge fields .................................................... 178
Preview and complete the merge .................................... 181
Create individual envelopes and labels ......................... 184
Generate individual envelopes ..................................... 184
Generate individual mailing labels ................................. 188
Skills review ............................................................. 190
Practice tasks ........................................................... 191

Part 3: Microsoft Excel 2016

Perform calculations on data ........................................ 197
Name groups of data .................................................. 198
Define Excel tables ..................................................... 201
Create formulas to calculate values ............................... 205
Sidebar: Operators and precedence ................................. 218
Summarize data that meets specific conditions ................. 219
Set iterative calculation options and enable or disable automatic calculation .............................................. 225
Use array formulas ...................................................... 227
Find and correct errors in calculations .......................... 229
Skills review ............................................................. 235
Practice tasks ........................................................... 236
7 Manage worksheet data ................................................................. 239
   Limit data that appears on your screen ........................................ 240
   Manipulate worksheet data .......................................................... 245
      Sidebar: Select list rows at random ........................................... 246
      Summarize data in worksheets that have hidden and filtered rows .... 247
      Find unique values within a data set ........................................ 253
   Define valid sets of values for ranges of cells ................................ 255
   Skills review ................................................................................ 257
   Practice tasks .............................................................................. 258

8 Reorder and summarize data ......................................................... 261
   Sort worksheet data .................................................................... 262
   Sort data by using custom lists ...................................................... 268
   Organize data into levels .............................................................. 271
   Look up information in a worksheet .............................................. 276
   Skills review .............................................................................. 279
   Practice tasks .............................................................................. 280

9 Analyze alternative data sets ......................................................... 283
   Examine data by using the Quick Analysis Lens .............................. 284
   Define an alternative data set ........................................................ 286
   Define multiple alternative data sets .............................................. 290
   Analyze data by using data tables .................................................. 292
   Vary your data to get a specific result by using Goal Seek .................. 295
   Find optimal solutions by using Solver .......................................... 297
   Analyze data by using descriptive statistics .................................... 303
   Skills review .............................................................................. 305
   Practice tasks ............................................................................. 306
Part 4: Microsoft PowerPoint 2016

10 Create and manage slides .................................................. 313
Add and remove slides .................................................. 314
   Insert new slides .................................................. 316
Copy and import slides and content ................................. 317
Sidebar: SharePoint slide libraries .................................. 322
Hide and delete slides ............................................... 324
Divide presentations into sections ................................. 326
Rearrange slides and sections ........................................ 329
Apply themes ........................................................... 331
Change slide backgrounds ............................................... 336
   Sidebar: Non-theme colors .......................................... 344
Skills review ............................................................. 346
Practice tasks ........................................................... 347

11 Insert and manage simple graphics ................................. 351
Insert, move, and resize pictures ......................................... 352
   Sidebar: Graphic formats ........................................... 355
Edit and format pictures ................................................. 356
Draw and modify shapes ................................................ 361
   Draw and add text to shapes .................................... 362
   Sidebar: Locate additional formatting commands .............. 364
Move and modify shapes ................................................ 365
Format shapes .......................................................... 367
   Sidebar: Connect shapes .......................................... 371
Capture and insert screen clippings .................................. 372
Create a photo album .................................................... 375
Skills review ............................................................. 380
Practice tasks ........................................................... 381
### Part 5: Microsoft Outlook 2016

#### 13 Send and receive email messages ................................. 427

- Create and send messages ........................................... 428
  - Create messages .................................................. 429
  - Troubleshoot message addressing ............................... 434
  - Save and send messages .......................................... 438
  - Sidebar: Send from a specific account .......................... 440
- Attach files and Outlook items to messages ....................... 444
  - Sidebar: New mail notifications .................................. 451
- Display messages and message attachments .......................... 452
  - Display message content ........................................ 452
  - Display attachment content ...................................... 454
- Display message participant information ............................ 459
- Respond to messages .................................................. 464
  - Sidebar: Resending and recalling messages ...................... 468
- Skills review .......................................................... 471
- Practice tasks .......................................................... 472
14 Organize your Inbox ................................................................. 475
  Display and manage conversations ........................................ 476
  Arrange messages by specific attributes ............................. 482
  Categorize items ............................................................... 486
    Sidebar: Store information in Outlook notes ....................... 490
  Organize messages in folders ............................................ 494
    Sidebar: Print messages .................................................. 498
  Skills review .................................................................. 499
  Practice tasks .................................................................. 500

15 Manage scheduling .............................................................. 503
  Schedule appointments and events .................................... 504
    Sidebar: Add holidays to your calendar ......................... 508
  Convert calendar items ..................................................... 510
  Configure calendar item options ...................................... 512
  Schedule and change meetings ........................................ 518
  Respond to meeting requests .......................................... 526
  Display different views of a calendar ............................... 528
    Sidebar: Use the Date Navigator ................................... 532
  Skills review .................................................................. 535
  Practice tasks .................................................................. 536

Index .................................................................................. 541
About the authors .............................................................. 564

Give us feedback
Tell us what you think of this book and help Microsoft improve our products for you. Thank you!
http://aka.ms/tellpress
Introduction

Welcome! This *Step by Step* book has been designed to make it easy for you to learn about key aspects of four of the Microsoft Office 2016 apps—Word, Excel, PowerPoint, and Outlook. In each part, you can start from the beginning and build your skills as you learn to perform specialized procedures. Or, if you prefer, you can jump in wherever you need ready guidance for performing tasks. The how-to steps are delivered crisply and concisely—just the facts. You’ll also find informative, colorful graphics that support the instructional content.

Who this book is for

*Microsoft Office 2016 Step by Step* is designed for use as a learning and reference resource by home and business users of Microsoft Office apps who want to use Word, Excel, and PowerPoint to create and edit files, and Outlook to organize email, contacts, and appointments. The content of the book is designed to be useful for people who have previously used earlier versions of the apps, and for people who are discovering the apps for the first time. Although the chapters in this book thoroughly cover key skill sets for each of the four apps, *Microsoft Office 2016 Step by Step* is best used as an introduction. For a full discussion of each app, including in-depth coverage of advanced topics, refer to the *Step by Step* book for each app: *Microsoft Word 2016 Step by Step*, *Microsoft PowerPoint 2016 Step by Step*, and *Microsoft Outlook 2016 Step by Step*, all by Joan Lambert (Microsoft Press, 2015), and *Microsoft Excel 2016 Step by Step* by Curtis Frye (Microsoft Press, 2015). A listing of the contents of each book is provided at the end of this book.
The *Step by Step* approach

The book’s coverage is divided into parts, each of which provides a thorough introduction to one of the four apps covered. Each part is divided into chapters representing some of the app’s key skill set areas, and each chapter is divided into topics that group related skills. Each topic includes expository information followed by generic procedures. At the end of the chapter, you’ll find a series of practice tasks you can complete on your own by using the skills taught in the chapter. You can use the practice files that are available from this book’s website to work through the practice tasks, or you can use your own files.

Download the practice files

Before you can complete the practice tasks in this book, you need to download the book’s practice files to your computer from [http://aka.ms/Office2016sbs/downloads](http://aka.ms/Office2016sbs/downloads). Follow the instructions on the webpage.

**IMPORTANT** The Office 2016 apps are not available from the book’s website. You should install the apps before working through the procedures and practice tasks in this book.

If you later want to repeat practice tasks, you can download the original practice files again.

**SEE ALSO** For information about opening and saving files, see Chapter 2, “Create and manage files.”

The following table lists the practice files for this book.

<table>
<thead>
<tr>
<th>Chapter</th>
<th>Folder</th>
<th>File</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Part 1: Microsoft Office 2016</strong></td>
<td></td>
<td></td>
</tr>
<tr>
<td>1: Explore Office 2016</td>
<td>Ch01</td>
<td>None</td>
</tr>
<tr>
<td>2: Create and manage files</td>
<td>Ch02</td>
<td>DisplayProperties.xlsx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>DisplayViews.pptx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>NavigateFiles.docx</td>
</tr>
<tr>
<td>Chapter</td>
<td>Folder</td>
<td>File</td>
</tr>
<tr>
<td>------------------------------------------------------------------------</td>
<td>--------</td>
<td>-----------------------------------------------------------</td>
</tr>
<tr>
<td><strong>Part 2: Microsoft Word 2016</strong></td>
<td></td>
<td></td>
</tr>
<tr>
<td>3: Modify the structure and appearance of text</td>
<td>Ch03</td>
<td>ApplyStyles.docx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>ChangeTheme.docx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>CreateLists.docx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>FormatCharacters.docx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>FormatParagraphs.docx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>StructureContent.docx</td>
</tr>
<tr>
<td>4: Collaborate on documents</td>
<td>Ch04</td>
<td>ControlChanges.docx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>MergeDocs1.docx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>MergeDocs2.docx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>ReviewComments.docx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>TrackChanges.docx</td>
</tr>
<tr>
<td>5: Merge data with documents and labels</td>
<td>Ch05</td>
<td>CreateEnvelopes.docx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>CustomerList.xlsx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>InsertFields.docx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>PolicyholdersList.xlsx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>RefineData.docx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>StartMerge.docx</td>
</tr>
<tr>
<td><strong>Part 3: Microsoft Excel 2016</strong></td>
<td></td>
<td></td>
</tr>
<tr>
<td>6: Perform calculations on data</td>
<td>Ch06</td>
<td>AuditFormulas.xlsx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>BuildFormulas.xlsx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>CreateArrayFormulas.xlsx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>CreateConditionalFormulas.xlsx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>CreateExcelTables.xlsx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>CreateNames.xlsx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>SetIterativeOptions.xlsx</td>
</tr>
<tr>
<td>7: Manage worksheet data</td>
<td>Ch07</td>
<td>LimitData.xlsx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>SummarizeValues.xlsx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>ValidateData.xlsx</td>
</tr>
<tr>
<td>8: Reorder and summarize data</td>
<td>Ch08</td>
<td>LookupData.xlsx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>OrganizeData.xlsx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>SortCustomData.xlsx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>SortData.xlsx</td>
</tr>
<tr>
<td>Chapter</td>
<td>Folder</td>
<td>File</td>
</tr>
<tr>
<td>----------------------------------------------</td>
<td>--------</td>
<td>-------------------------------------------</td>
</tr>
<tr>
<td>9: Analyze alternative data sets</td>
<td>Ch09</td>
<td>BuildSolverModel.xlsx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>CreateScenarios.xlsx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>DefineDataTables.xlsx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>ManageMultipleScenarios.xlsx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>PerformGoalSeekAnalysis.xlsx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>PerformQuickAnalysis.xlsx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>UseDescriptiveStatistics.xlsx</td>
</tr>
<tr>
<td>Part 4: Microsoft PowerPoint 2016</td>
<td></td>
<td></td>
</tr>
<tr>
<td>10: Create and manage slides</td>
<td>Ch10</td>
<td>AddRemoveSlides.pptx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>ApplyThemes.pptx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>ChangeBackgrounds.pptx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>CreateSections.pptx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>ImportOutline.docx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>RearrangeSlides.pptx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>ReuseSlides.pptx</td>
</tr>
<tr>
<td>11: Insert and manage simple graphics</td>
<td>Ch11</td>
<td>Chickens.jpg</td>
</tr>
<tr>
<td></td>
<td></td>
<td>DrawShapes.pptx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>EditPictures.pptx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Fish.jpg</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Flamingos.jpg</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Flowers01.jpg</td>
</tr>
<tr>
<td></td>
<td></td>
<td>InsertPictures.pptx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>InsertScreens.pptx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Penguins01.jpg</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Penguins02.jpg</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Tiger01.jpg</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Tiger02.jpg</td>
</tr>
<tr>
<td></td>
<td></td>
<td>YellowBird.jpg</td>
</tr>
<tr>
<td>12: Add sound and movement to slides</td>
<td>Ch12</td>
<td>AddAudio.pptx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>AddVideo.pptx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>AnimateSlides.pptx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Butterfly.wmv</td>
</tr>
<tr>
<td></td>
<td></td>
<td>CustomizeAnimation.pptx</td>
</tr>
<tr>
<td></td>
<td></td>
<td>SoundTrack.wma</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Wildlife.wmv</td>
</tr>
</tbody>
</table>
Ebook edition

If you’re reading the ebook edition of this book, you can do the following:

- Search the full text
- Print
- Copy and paste


Get support and give feedback

This topic provides information about getting help with this book and contacting us to provide feedback or report errors.

Errata and support

We’ve made every effort to ensure the accuracy of this book and its companion content. If you discover an error, please submit it to us at http://aka.ms/Office2016sbs/errata.

If you need to contact the Microsoft Press Support team, please send an email message to mspinput@microsoft.com.

For help with Microsoft software and hardware, go to http://support.microsoft.com.
We want to hear from you

At Microsoft Press, your satisfaction is our top priority, and your feedback our most valuable asset. Please tell us what you think of this book at http://aka.ms/tellpress.

The survey is short, and we read every one of your comments and ideas. Thanks in advance for your input!

Stay in touch

Let’s keep the conversation going! We’re on Twitter at http://twitter.com/MicrosoftPress.
Modify the structure and appearance of text

Documents contain text that conveys information to readers, but the appearance of the document content also conveys a message. You can provide structure and meaning by formatting the text in various ways. Word 2016 provides a variety of simple-to-use tools that you can use to apply sophisticated formatting and create a navigational structure.

In a short document or one that doesn’t require a complex navigational structure, you can easily format words and paragraphs so that key points stand out and the structure of your document is clear. You can achieve dramatic flair by applying predefined WordArt text effects. To keep the appearance of documents and other Microsoft Office files consistent, you can format document elements by applying predefined sets of formatting called styles. In addition, you can change the fonts, colors, and effects throughout a document with one click by applying a theme.

This chapter guides you through procedures related to applying character and paragraph formatting, structuring content manually, creating and modifying lists, applying styles to text, and changing a document’s theme.

In this chapter
- Apply paragraph formatting
- Structure content manually
- Apply character formatting
- Create and modify lists
- Apply built-in styles to text
- Change the document theme

Practice files
For this chapter, use the practice files from the Office2016SBS\Ch03 folder. For practice file download instructions, see the introduction.
Apply paragraph formatting

A paragraph is created by entering text and then pressing the Enter key. A paragraph can contain one word, one sentence, or multiple sentences. Every paragraph ends with a paragraph mark, which looks like a backward P (¶). Paragraph marks and other structural characters (such as spaces, line breaks, and tabs) are usually hidden, but you can display them. Sometimes displaying these hidden characters makes it easier to accomplish a task or understand a structural problem.

SEE ALSO For information about working with hidden structural characters, see “Structure content manually” later in this chapter.

You can change the look of a paragraph by changing its indentation, alignment, and line spacing, in addition to the space before and after it. You can also put borders around it and shade its background. Collectively, the settings you use to vary the look of a paragraph are called paragraph formatting.

You can modify a paragraph’s left and right edge alignment and vertical spacing by using tools on the Home tab of the ribbon, and its left and right indents from the Home tab or from the ruler. The ruler is usually hidden to provide more space for the document content.

The left indent can be changed from the Home tab or the ruler

If you modify a paragraph and aren’t happy with the changes, you can restore the original paragraph and character settings by clearing the formatting to reset the paragraph to its base style.

SEE ALSO For information about styles, see “Apply built-in styles to text” later in this chapter.
When you want to make several adjustments to the alignment, indentation, and spacing of selected paragraphs, it is sometimes quicker to make changes in the Paragraph dialog box than to click buttons and drag markers.

The Paragraph dialog box

Configure alignment

The alignment settings control the horizontal position of the paragraph text between the page margins. There are four alignment options:

- **Align Left**  This is the default paragraph alignment. It sets the left end of each line of the paragraph at the left page margin or left indent. It results in a straight left edge and a ragged right edge.

- **Align Right**  This sets the right end of each line of the paragraph at the right page margin or right indent. It results in a straight right edge and a ragged left edge.

- **Center**  This centers each line of the paragraph between the left and right page margins or indents. It results in ragged left and right edges.

- **Justify**  This alignment adjusts the spacing between words so that the left end of each line of the paragraph is at the left page margin or indent and the right end of each line of the paragraph (other than the last line) is at the right margin or indent. It results in straight left and right edges.
The icons on the alignment buttons on the ribbon depict the effect of each alignment option.

To open the Paragraph dialog box

1. Do either of the following:
   - On the **Home** tab or the **Layout** tab, in the **Paragraph** group, click the **Paragraph** dialog box launcher.
   - On the **Home** tab, in the **Paragraph** group, click the **Line and Paragraph Spacing** button, and then click **Line Spacing Options**.

To set paragraph alignment

1. Position the cursor anywhere in the paragraph, or select all the paragraphs you want to adjust.

2. Do either of the following:
   - On the **Home** tab, in the **Paragraph** group, click the **Align Left**, **Center**, **Align Right**, or **Justify** button.
   - Open the **Paragraph** dialog box. On the **Indents and Spacing** tab, in the **General** area, click **Left**, **Centered**, **Right**, or **Justified** in the **Alignment** list.

Configure vertical spacing

Paragraphs have two types of vertical spacing:

- **Paragraph spacing** The space between paragraphs, defined by setting the space before and after each paragraph. This space is usually measured in points.

- **Line spacing** The space between the lines of the paragraph, defined by setting the height of the lines either in relation to the height of the text (Single, Double, or a specific number of lines) or by specifying a minimum or exact point measurement.

The default line spacing for documents created in Word 2016 is 1.08 lines. Changing the line spacing changes the appearance and readability of the text in the paragraph and, of course, also changes the amount of space it occupies on the page.
The effect of changing line spacing

You can set the paragraph and line spacing for individual paragraphs and for paragraph styles. You can quickly adjust the spacing of most content in a document by selecting an option from the Paragraph Spacing menu on the Design tab. (Although the menu is named Paragraph Spacing, the menu options control both paragraph spacing and line spacing.) These options, which are named by effect rather than by specific measurements, work by modifying the spacing of the Normal paragraph style and any other styles that depend on the Normal style for their spacing. (In standard templates, most other styles are based on the Normal style.) The Paragraph Spacing options modify the Normal style in only the current document, and do not affect other documents.

The following table describes the effect of each Paragraph Spacing option on the paragraph and line spacing settings.

<table>
<thead>
<tr>
<th>Paragraph spacing option</th>
<th>Before paragraph</th>
<th>After paragraph</th>
<th>Line spacing</th>
</tr>
</thead>
<tbody>
<tr>
<td>Default</td>
<td>Spacing options are controlled by the style set</td>
<td></td>
<td></td>
</tr>
<tr>
<td>No Paragraph Space</td>
<td>0 points</td>
<td>0 points</td>
<td>1 line</td>
</tr>
<tr>
<td>Compact</td>
<td>0 points</td>
<td>4 points</td>
<td>1 line</td>
</tr>
<tr>
<td>Tight</td>
<td>0 points</td>
<td>6 points</td>
<td>1.15 lines</td>
</tr>
<tr>
<td>Open</td>
<td>0 points</td>
<td>10 points</td>
<td>1.15 lines</td>
</tr>
<tr>
<td>Relaxed</td>
<td>0 points</td>
<td>6 points</td>
<td>1.5 lines</td>
</tr>
<tr>
<td>Double</td>
<td>0 points</td>
<td>8 points</td>
<td>2 lines</td>
</tr>
</tbody>
</table>
To quickly adjust the vertical spacing before, after, and within all paragraphs in a document

1. On the Design tab, in the Document Formatting group, click the Paragraph Spacing button to display the Paragraph Spacing menu.

Each paragraph spacing option controls space around and within the paragraph

2. Click the option you want to apply to all of the paragraphs in the document.

To adjust the spacing between paragraphs

1. Select all the paragraphs you want to adjust.

2. On the Layout tab, in the Paragraph group, adjust the Spacing Before and Spacing After settings.

The settings in the Spacing boxes are measured in points
To adjust spacing between the lines of paragraphs

1. Position the cursor anywhere in the paragraph, or select all the paragraphs you want to adjust.

2. To make a quick adjustment to selected paragraphs, on the Home tab, in the Paragraph group, click Line And Paragraph Spacing, and then click any of the line spacing commands on the menu.

You can choose from preset internal line spacing options or adjust paragraph spacing

TIP You can also adjust the space before and after selected paragraphs from the Line And Paragraph Spacing menu. Clicking one of the last two options adds or removes a preset amount of space between the selected paragraphs.

Or

1. Position the cursor anywhere in the paragraph, or select all the paragraphs you want to adjust.

2. Open the Paragraph dialog box. On the Indents and Spacing tab, in the Spacing area, make the adjustments you want to the paragraph spacing, and then click OK.
Configure indents

In Word, you don’t define the width of paragraphs and the length of pages by defining the area occupied by the text; instead, you define the size of the white space—the left, right, top, and bottom margins—around the text.

SEE ALSO For information about setting margins, see “Preview and adjust page layout” in Chapter 12, “Finalize and distribute documents,” of Microsoft Word 2016 Step by Step by Joan Lambert (Microsoft Press, 2015). For information about sections, see “Control what appears on each page” in the same chapter.

Although the left and right margins are set for a whole document or for a section of a document, you can vary the position of the paragraphs between the margins by indenting the left or right edge of the paragraph.

A paragraph indent is the space from the page margin to the text. You can change the left indent by clicking buttons on the Home tab, or you can set the indents directly on the ruler. Three indent markers are always present on the ruler:

- **Left Indent** This defines the outermost left edge of each line of the paragraph.
- **Right Indent** This defines the outermost right edge of each line of the paragraph.
- **First Line Indent** This defines the starting point of the first line of the paragraph.

The ruler indicates the space between the left and right page margins in a lighter color than the space outside of the page margins.

---

Periodically you might want to experiment with structural or content modifications, or you might simply find that a change you’ve made didn’t work as intended, and want to undo your changes. The Office apps provide three levels of change reversion:

- You can undo one change at a time (and redo that change if you want to).
- You can undo all the changes in the current app session.
- You can roll back to a previous version of the document.

*The indent markers on the ruler*
The default setting for the Left Indent and First Line Indent markers is 0.0", which aligns with the left page margin. The default setting for the Right Indent marker is the distance from the left margin to the right margin. For example, if the page size is set to 8.5" wide and the left and right margins are set to 1.0", the default Right Indent marker setting is 6.5".

You can arrange the Left Indent and First Line Indent markers to create a hanging indent or a first line indent. Hanging indents are most commonly used for bulleted and numbered lists, in which the bullet or number is indented less than the main text (essentially, it is outdented). First line indents are frequently used to distinguish the beginning of each subsequent paragraph in documents that consist of many consecutive paragraphs of text. Both types of indents are set by using the First Line Indent marker on the ruler.

The First Line Indent marker is linked to the Left Indent marker. Moving the Left Indent marker also moves the First Line Indent marker, to maintain the first line indent distance. You can move the First Line Indent marker independently of the Left Indent marker to change the first line indent distance.

To display the ruler

1. On the View tab, in the Show group, select the Ruler check box.

To indent or outdent the left edge of a paragraph

1. Position the cursor anywhere in the paragraph, or select all the paragraphs you want to adjust.

2. Do any of the following:

   - On the Home tab, in the Paragraph group, click the Increase Indent or Decrease Indent button to move the left edge of the paragraph in 0.25" increments.
Tip: You cannot increase or decrease the indent beyond the margins by using the Increase Indent and Decrease Indent buttons. If you do need to extend an indent beyond the margins, you can do so by setting negative indentation measurements in the Paragraph dialog box.

- Open the Paragraph dialog box. On the Indents and Spacing tab, in the Indentation area, set the indent in the Left box, and then click OK.
- On the ruler, drag the Left Indent marker to the ruler measurement at which you want to position the left edge of the body of the paragraph.

**To create a hanging indent or first line indent**

1. Position the cursor anywhere in the paragraph, or select all the paragraphs you want to adjust.
2. Open the Paragraph dialog box. On the Indents and Spacing tab, in the Indents area, click First line or Hanging in the Special box.
3. In the By box, set the amount of the indent, and then click OK.

Or

1. Set the left indent of the paragraph body.
2. On the ruler, drag the First Line Indent marker to the ruler measurement at which you want to begin the first line of the paragraph.

**To indent or outdent the right edge of a paragraph**

1. Position the cursor anywhere in the paragraph, or select all the paragraphs you want to adjust.
2. Do either of the following:
   - On the ruler, drag the Right Indent marker to the ruler measurement at which you want to set the maximum right edge of the paragraph.
   - Open the Paragraph dialog box. On the Indents and Spacing tab, in the Indentation area, set the right indent in the Right box, and then click OK.

Tip: Unless the paragraph alignment is justified, the right edge of the paragraph will be ragged, but no line will extend beyond the right indent or outdent.
Configure paragraph borders and shading

To make a paragraph really stand out, you might want to put a border around it or shade its background. (For real drama, you can do both.) You can select a predefined border from the Borders menu, or design a custom border in the Borders And Shading dialog box.

You can customize many aspects of the border

After you select the style, color, width, and location of the border, you can click the Options button to specify its distance from the text.

Structure content manually

At times it’s necessary to manually position text within a paragraph. You can do this by using two different hidden characters: line breaks and tabs. These characters are visible only when the option to show paragraph marks and formatting symbols is turned on.
The hidden characters have distinctive appearances:

- A line break character looks like a bent left arrow: ←
- A tab character looks like a right-pointing arrow: →

You can use a line break, also known as a *soft return*, to wrap a line of a paragraph in a specific location without ending the paragraph. You might use this technique to display only specific text on a line, or to break a line before a word that would otherwise be hyphenated.

**TIP** Inserting a line break does not start a new paragraph, so when you apply paragraph formatting to a line of text that ends with a line break, the formatting is applied to the entire paragraph, not only to that line.

**SEE ALSO** For information about page and section breaks, see “Control what appears on each page” in Chapter 12, “Finalize and distribute documents,” of *Microsoft Word 2016 Step by Step* by Joan Lambert (Microsoft Press, 2015).

A tab character defines the space between two document elements. For example, you can separate numbers from list items, or columns of text, by using tabs. You can then set tab stops that define the location and alignment of the tabbed text.

![Tab stops](image)

*You can align text in different ways by using tabs*

You can align lines of text in different locations across the page by using tab stops. The easiest way to set tab stops is directly on the horizontal ruler. By default, Word sets left-aligned tab stops every half inch (1.27 centimeters). (The default tab stops aren’t shown on the ruler.) To set a custom tab stop, start by clicking the Tab button (located at the intersection of the vertical and horizontal rulers) until the type of tab stop you want appears.
You have the following tab options:

- **Left Tab** Aligns the left end of the text with the tab stop
- **Center Tab** Aligns the center of the text with the tab stop
- **Right Tab** Aligns the right end of the text with the tab stop
- **Decimal Tab** Aligns the decimal point in the text (usually a numeric value) with the tab stop
- **Bar Tab** Draws a vertical line at the position of the tab stop

If you find it too difficult to position tab stops on the ruler, you can set, clear, align, and format tab stops from the Tabs dialog box.
You might also work from this dialog box if you want to use tab leaders—visible marks such as dots or dashes connecting the text before the tab with the text after it. For example, tab leaders are useful in a table of contents to carry the eye from the text to the page number.

When you insert tab characters, the text to the right of the tab character aligns on the tab stop according to its type. For example, if you set a center tab stop, pressing the Tab key moves the text so that its center is aligned with the tab stop.

To display or hide paragraph marks and other structural characters

1. Do either of the following:
   - On the Home tab, in the Paragraph group, click the Show/Hide ¶ button.
   - Press Ctrl+Shift+* (asterisk).

To insert a line break

1. Position the cursor where you want to break the line.
2. Do either of the following:
   - On the Layout tab, in the Page Setup group, click Breaks, and then click Text Wrapping.
   - Press Shift+Enter.

To insert a tab character

1. Position the cursor where you want to add the tab character.
2. Press the Tab key.

To open the Tabs dialog box

1. Select any portion of one or more paragraphs that you want to manage tab stops for.
2. Open the Paragraph dialog box.
3. In the lower-left corner of the Indents and Spacing tab, click the Tabs button.
To align a tab and set a tab stop

1. Select any portion of one or more paragraphs that you want to set the tab stop for.
2. Click the Tab button at the left end of the ruler to cycle through the tab stop alignments, in this order:
   - Left
   - Center
   - Right
   - Decimal
   - Bar
3. When the Tab button shows the alignment you want, click the ruler at the point where you want to set the tab.

   **TIP** When you manually align a tab and set a tab stop, Word removes any default tab stops to the left of the one you set.

Or

1. Open the Tabs dialog box.
2. In the Tab stop position box, enter the position for the new tab stop.
3. In the Alignment and Leader areas, set the options you want for this tab stop.
4. Click Set to set the tab, and then click OK.

To change the position of an existing custom tab stop

1. Do either of the following:
   - Drag the tab marker on the ruler.
   - Open the Tabs dialog box. In the Tab stop position list, select the tab stop you want to change. Click the Clear button to clear the existing tab stop. Enter the replacement tab stop position in the Tab stop position box, click Set, and then click OK.
To remove a custom tab stop

1. Do either of the following:
   - Drag the tab marker away from the ruler.
   - In the Tabs dialog box, select the custom tab stop in the Tab stop position list, click Clear, and then click OK.

Apply character formatting

The appearance of your document helps to convey not only the document’s message but also information about the document’s creator—you. A neatly organized document that contains consistently formatted content and appropriate graphic elements, and that doesn’t contain spelling or grammatical errors, invokes greater confidence in your ability to provide any product or service.

Earlier in this chapter, you learned about methods of applying formatting to paragraphs. This topic covers methods of formatting the text of a document. Formatting that you apply to text is referred to as character formatting. In Word documents, you can apply three types of character formatting:

- Individual character formats including font, font size, bold, italic, underline, strikethrough, subscript, superscript, font color, and highlight color
- Artistic text effects that incorporate character outline and fill colors
- Preformatted styles associated with the document template, many of which not only affect the appearance of the text but also convey structural information (such as titles and headings)

When you enter text in a document, it is displayed in a specific font. By default, the font used for text in a new blank document is 11-point Calibri, but you can change the font of any element at any time. The available fonts vary from one computer to another, depending on the apps installed. Common fonts include Arial, Verdana, and Times New Roman.

You can vary the look of a font by changing the following attributes:

- **Size** Almost every font has a range of sizes you can select from. (Sometimes you can set additional sizes beyond those listed.) The font size is measured in points, from the top of the ascenders (letter parts that go up, as in h) to the bottom of the descendents (letter parts that drop down, as in p). A point is approximately 1/72 of an inch (about 0.04 centimeters).
- **Style**  Almost every font has a range of font styles. The most common are regular (or plain), italic, bold, and bold italic.

- **Effects**  Fonts can be enhanced by applying effects, such as underlining, small capital letters (small caps), or shadows.

- **Character spacing**  You can alter the spacing between characters by pushing them apart or squeezing them together.

Although some attributes might cancel each other out, they are usually cumulative. For example, you might use a bold font style in various sizes and various shades of green to make words stand out in a newsletter.

You apply character formatting from one of three locations:

- **Mini Toolbar**  Several common formatting buttons are available on the Mini Toolbar that appears when you select text.

  ![Mini Toolbar](image)

  *The Mini Toolbar appears temporarily when you select text, becomes transparent when you move the pointer away from the selected text, and then disappears entirely*

- **Font group on the Home tab**  This group includes buttons for changing the font and most of the font attributes you are likely to use.

  ![Font group](image)

  *The most common font formatting commands are available on the Home tab*

- **Font dialog box**  Less-commonly applied attributes such as small caps and special underlining are available from the Font dialog box.
Font attributes that aren’t available on the Home tab can be set here

In addition to applying character formatting to change the look of characters, you can apply predefined text effects (sometimes referred to as WordArt) to a selection to add more zing. The available effects match the current theme colors.

You can apply any predefined effect in the gallery or define a custom effect.
These effects are somewhat dramatic, so you’ll probably want to restrict their use to document titles and similar elements to which you want to draw particular attention.

**To change the font of selected text**

1. On the **Mini Toolbar** or in the **Font** group on the **Home** tab, in the **Font** list, click the font you want to apply.

**To change the font size of selected text**

1. Do any of the following on the **Mini Toolbar** or in the **Font** group on the **Home** tab:
   - In the **Font Size** list, click the font size you want to apply.
   - In the **Font Size** box, enter the font size you want to apply (even a size that doesn’t appear in the list). Then press the **Enter** key.
   - To increase the font size in set increments, click the **Increase Font Size** button, or press **Ctrl+>**.
   - To decrease the font size in set increments, click the **Decrease Font Size** button, or press **Ctrl+<**.

**To format selected text as bold, italic, or underlined**

1. Do any of the following:
   - On the **Mini Toolbar**, click the **Bold**, **Italic**, or **Underline** button.
   - On the **Home** tab, in the **Font** group, click the **Bold**, **Italic**, or **Underline** button.
   - Press **Ctrl+B** to format the text as bold.
   - Press **Ctrl+I** to format the text as italic.
   - Press **Ctrl+U** to underline the text.

**TIP** To quickly apply a different underline style to selected text, click the arrow next to the Underline button on the Home tab, and then in the list, click the underline style you want to apply.

**To cross out selected text by drawing a line through it**

1. On the **Home** tab, in the **Font** group, click the **Strikethrough** button.
To display superscript or subscript characters
1. Select the characters you want to reposition.
2. On the Home tab, in the Font group, do either of the following:
   - Click the Subscript button to shift the characters to the bottom of the line.
   - Click the Superscript button to shift the characters to the top of the line.

To apply artistic effects to selected text
1. On the Home tab, in the Font group, click the Text Effects and Typography button, and then do either of the following:
   - In the Text Effects and Typography gallery, click the preformatted effect combination that you want to apply.
   - On the Text Effects and Typography menu, click Outline, Shadow, Reflection, Glow, Number Styles, Ligatures, or Stylistic Sets. Then make selections on the submenus to apply and modify those effects.

To change the font color of selected text
1. On the Home tab, in the Font group, click the Font Color arrow to display the Font Color menu.
2. In the Theme Colors or Standard Colors palette, select a color swatch to apply that color to the selected text.

TIP To apply the Font Color button’s current color, you can simply click the button (not its arrow). If you want to apply a color that is not shown in the Theme Colors or Standard Colors palette, click More Colors. In the Colors dialog box, click the color you want in the honeycomb on the Standard page, or click the color gradient or enter values for a color on the Custom page.

To change the case of selected text
1. Do either of the following:
   - On the Home tab, in the Font group, click the Change Case button, and then click Sentence case, lowercase, UPPERCASE, Capitalize Each Word, or toggle case.
   - Press Shift+F3 repeatedly to cycle through the standard case options (Sentence case, UPPERCASE, lowercase, and Capitalize Each Word).
IMPORTANT  The case options vary based on the selected text. If the selection ends in a period, Word does not include the Capitalize Each Word option in the rotation. If the selection does not end in a period, Word does not include Sentence case in the rotation.

To highlight text

1. Select the text you want to change, and then do either of the following:
   - On the Mini Toolbar or in the Font group on the Home tab, click the Text Highlight Color button to apply the default highlight color.
   - On the Mini Toolbar or in the Font group on the Home tab, click the Text Highlight Color arrow, and then click a color swatch to apply the selected highlight color and change the default highlight color.

Or

1. Without first selecting text, do either of the following:
   - Click the Text Highlight Color button to select the default highlight color.
   - Click the Text Highlight Color arrow, and then click a color swatch to select that highlight color.

2. When the pointer changes to a highlighter, drag it across one or more sections of text to apply the highlight.

3. Click the Text Highlight Color button or press the Esc key to deactivate the highlighter.

To copy formatting to other text

1. Click anywhere in the text that has the formatting you want to copy.

2. On the Home tab, in the Clipboard group, do either of the following:
   - If you want to apply the formatting to only one target, click the Format Painter button once.
   - If you want to apply the formatting to multiple targets, double-click the Format Painter button.

3. When the pointer changes to a paintbrush, click or drag across the text you want to apply the copied formatting to.
4. If you activated the Format Painter for multiple targets, repeat step 3 until you finish applying the formatting. Then click the Format Painter button once, or press the Esc key, to deactivate the tool.

To repeat the previous formatting command
1. Select the text to which you want to apply the repeated formatting.
2. Do either of the following to repeat the previous formatting command:
   - On the Quick Access Toolbar, click the Repeat button.
   - Press Ctrl+Y.

To open the Font dialog box
1. Do either of the following:
   - On the Home tab, in the Font group, click the Font dialog box launcher.
   - Press Ctrl+Shift+F.

To remove character formatting
1. Select the text you want to clear the formatting from.
2. Do any of the following:
   - Press Ctrl+Spacebar to remove only manually applied formatting (and not styles).
   - On the Home tab, in the Font group, click the Clear All Formatting button to remove all styles and formatting other than highlighting from selected text.

   **IMPORTANT** If you have selected an entire paragraph, clicking Clear All Formatting will clear character and paragraph formatting from the paragraph and reset it to the default paragraph style.

   - On the Home tab, in the Font group, click the Text Highlight Color arrow and then, on the menu, click No Color to remove highlighting.

To change the character spacing
1. Select the text you want to change.
2. Open the Font dialog box, and then click the Advanced tab to display character spacing and typographic features.
3. In the Spacing list, click Expanded or Condensed.

4. In the adjacent By box, set the number of points you want to expand or condense the character spacing.

5. In the Font dialog box, click OK.

Character formatting and case considerations

The way you use character formatting in a document can influence its visual impact on your readers. Used judiciously, character formatting can make a plain document look attractive and professional, but excessive use can make it look amateurish and detract from the message. For example, using too many fonts in the same document is the mark of inexperience, so don’t use more than two or three.

Bear in mind that lowercase letters tend to recede, so using all uppercase (capital) letters can be useful for titles and headings or for certain kinds of emphasis. However, large blocks of uppercase letters are tiring to the eye.

TIP Where do the terms uppercase and lowercase come from? Until the advent of computers, individual characters made of lead were assembled to form the words that would appear on a printed page. The characters were stored alphabetically in cases, with the capital letters in the upper case and the small letters in the lower case.

Create and modify lists

Lists are paragraphs that start with a character (usually a number or bullet) and are formatted with a hanging indent so that the characters stand out on the left end of each list item. Fortunately, Word takes care of the formatting of lists for you. You simply indicate the type of list you want to create. When the order of items is not important—for example, for a list of people or supplies—a bulleted list is the best choice. And when the order is important—for example, for the steps in a procedure—you will probably want to create a numbered list.
You can format an existing set of paragraphs as a list or create the list as you enter information into the document. After you create a list, you can modify, format, and customize the list as follows:

- You can move items around in a list, insert new items, or delete unwanted items. If the list is numbered, Word automatically updates the numbers.
- You can modify the indentation of the list. You can change both the overall indentation of the list and the relationship of the first line to the other lines.
- For a bulleted list, you can sort list items into ascending or descending order, change the bullet symbol, or define a custom bullet (even a picture bullet).
- For a numbered list, you can change the number style or define a custom style, and you can specify the starting number for a list.

To format a new bulleted or numbered list as you enter content

1. With the cursor at the position in the document where you want to start the list, do either of the following:
   - To start a new bulleted list, enter * (an asterisk) at the beginning of a paragraph, and then press the Spacebar or the Tab key before entering the list item text.
   - To start a new numbered list, enter 1. (the number 1 followed by a period) at the beginning of a paragraph, and then press the Spacebar or the Tab key before entering the list item text.

When you start a list in this fashion, Word automatically formats it as a bulleted or numbered list. When you press Enter to start a new item, Word continues the formatting to the new paragraph. Typing items and pressing Enter adds subsequent bulleted or numbered items. To end the list, press Enter twice; or click the Bullets arrow or Numbering arrow in the Paragraph group on the Home tab, and then in the gallery, click None.

**TIP** If you want to start a paragraph with an asterisk or number but don't want to format the paragraph as a bulleted or numbered list, click the AutoCorrect Options button that appears after Word changes the formatting, and then in the list, click the appropriate Undo option. You can also click the Undo button on the Quick Access Toolbar or press Ctrl+Z.
To convert paragraphs to bulleted or numbered list items

1. Select the paragraphs that you want to convert to list items.
2. On the Home tab, in the Paragraph group, do either of the following:
   - Click the Bullets button to convert the selection to a bulleted list.
   - Click the Numbering button to convert the selection to a numbered list.

To create a list that has multiple levels

1. Start creating a bulleted or numbered list.
2. When you want the next list item to be at a different level, do either of the following:
   - To create the next item one level lower (indented more), press the Tab key at the beginning of that paragraph, before you enter the lower-level list item text.
   - To create the next item one level higher (indented less), press Shift+Tab at the beginning of the paragraph, before you enter the higher-level list item text.

In the case of a bulleted list, Word changes the bullet character for each item level. In the case of a numbered list, Word changes the type of numbering used, based on a predefined numbering scheme.

TIP For a multilevel list, you can change the numbering pattern or bullets by clicking the Multilevel List button in the Paragraph group on the Home tab and then clicking the pattern you want, or you can define a custom pattern by clicking Define New Multilevel List.

To modify the indentation of a list

1. Select the list items whose indentation you want to change, and do any of the following:
   - On the Home tab, in the Paragraph group, click the Increase Indent button to move the list items to the right.
   - In the Paragraph group, click the Decrease Indent button to move the list items to the left.
   - Display the horizontal ruler, and drag the indent markers to the left or right.
To sort bulleted list items into ascending or descending order

1. Select the bulleted list items whose sort order you want to change.
2. On the Home tab, in the Paragraph group, click the Sort button to open the Sort Text dialog box.
3. In the Sort by area, click Ascending or Descending. Then click OK.

To change the bullet symbol

1. Select the bulleted list whose bullet symbol you want to change.
2. On the Home tab, in the Paragraph group, click the Bullets arrow.
3. In the Bullets gallery, click the new symbol you want to use to replace the bullet character that begins each item in the selected list.

To define a custom bullet

1. In the Bullets gallery, click Define New Bullet.
2. In the Define New Bullet dialog box, click the Symbol, Picture, or Font button, and make a selection from the wide range of options.
3. Click OK to apply the new bullet style to the list.

To change the number style

1. Select the numbered list whose number style you want to change.
2. On the Home tab, in the Paragraph group, click the Numbering arrow to display the Numbering gallery.
3. Make a new selection to change the style of the number that begins each item in the selected list.
To define a custom number style

1. In the Numbering gallery, click Define New Number Format.

2. In the Define New Number Format dialog box, do any of the following:
   - Change the selections in the Number Style, Number Format, or Alignment boxes.
   - Click the Font button, and make a selection from the wide range of options.

3. Click OK to apply the new numbering style to the list.

To start a list or part of a list at a predefined number

1. Place the cursor within an existing list, in the list paragraph whose number you want to set.

2. Display the Numbering gallery, and then click Set Numbering Value to open the Set Numbering Value dialog box.

3. Do either of the following to permit custom numbering:
   - Click Start new list.
   - Click Continue from previous list, and then select the Advance value (skip numbers) check box.

4. In the Set value to box, enter the number you want to assign to the list item. Then click OK.

You can start or restart a numbered list at any number
Format text as you type

The Word list capabilities are only one example of the app’s ability to intuit how you want to format an element based on what you type. You can learn more about these and other AutoFormatting options by exploring the AutoCorrect dialog box, which you can open from the Proofing page of the Word Options dialog box.

The AutoFormat As You Type page shows the options Word implements by default, including bulleted and numbered lists.

You can select and clear options to control automatic formatting behavior

One interesting option in this dialog box is Border Lines. When this check box is selected, typing three consecutive hyphens (−) or three consecutive underscores (_) and pressing Enter draws a single line across the page. Typing three consecutive equal signs (=) draws a double line, and typing three consecutive tildes (~) draws a zigzag line.
Apply built-in styles to text

You don’t have to know much about character and paragraph formatting to be able to format your documents in ways that will make them easier to read and more professional looking. With a couple of mouse clicks, you can easily change the look of words, phrases, and paragraphs by using styles. More importantly, you can build a document outline that is reflected in the Navigation pane and can be used to create a table of contents.

**SEE ALSO** For information about tables of contents, see “Create and modify tables of contents” in Chapter 13, “Reference content and content sources,” of *Microsoft Word 2016 Step by Step* by Joan Lambert (Microsoft Press, 2015).

Apply styles

Styles can include character formatting (such as font, size, and color), paragraph formatting (such as line spacing and outline level), or a combination of both. Styles are stored in the template that is attached to a document. By default, blank new documents are based on the Normal template. The Normal template includes a standard selection of styles that fit the basic needs of most documents. These styles include nine heading levels, various text styles including those for multiple levels of bulleted and numbered lists, index and table of contents entry styles, and many specialized styles such as those for hyperlinks, quotations, placeholders, captions, and other elements.

By default, most common predefined styles are available in the Styles gallery on the Home tab. You can add styles to the gallery or remove those that you don’t often use.

*The Styles gallery in a new, blank document based on the Normal template*
Styles stored in a template are usually based on the Normal style and use only the default body and heading fonts associated with the document’s theme, so they all go together well. For this reason, formatting document content by using styles produces a harmonious effect. After you apply named styles, you can easily change the look of an entire document by switching to a different style set that contains styles with the same names but different formatting.

**SEE ALSO** For information about document theme elements, see “Change the document theme,” later in this chapter.

Style sets are available from the Document Formatting gallery on the Design tab.

Pointing to a style set in the gallery displays a live preview of the effects of applying that style set to the entire document

**TIP** Style sets provide a quick and easy way to change the look of an existing document. You can also modify style definitions by changing the template on which the document is based. For more information about styles and templates, see “Create custom styles and templates” in Chapter 15, “Work in Word more efficiently,” of *Microsoft Word 2016 Step by Step* by Joan Lambert (Microsoft Press, 2015).
To open the Styles pane

1. On the Home tab, click the Styles dialog box launcher.

The Styles pane can display style names or previews of the styles.

**TIP** If the Styles pane floats above the page, you can drag it by its title bar to the right or left edge of the app window to dock it.

To change which styles are displayed in the Styles pane

1. Open the Styles pane, and then click Options.
To make it easier to find specific styles, sort the list alphabetically.

2. In the **Style Pane Options** dialog box, do any of the following, and then click **OK**:

   - In the **Select styles to show** list, click one of the following:
     - **Recommended** Displays styles that are tagged in the template as recommended for use
     - **In use** Displays styles that are applied to content in the current document
     - **In current document** Displays styles that are in the template that is attached to the current document
     - **All styles** Displays built-in styles, styles that are in the attached template, and styles that were brought into the document from other templates

   - In the **Select how list is sorted** list, click **Alphabetical**, **As Recommended**, **Font**, **Based on**, or **By type**

   - In the **Select formatting to show as styles** area, select each check box for which you want to display variations from named styles

   - In the **Select how built-in style names are shown** area, select the check box for each option you want to turn on
To display or hide style previews in the Styles pane

1. Open the Styles pane, and then select or clear the Show Preview check box.

To add a style to the Styles gallery

1. In the Styles pane, point to the style, click the arrow that appears, and then click Add to Style Gallery.

To remove a style from the Styles gallery

1. Do either of the following:
   - In the Styles pane, point to the style, click the arrow that appears, and then click Remove from Style Gallery.
   - In the Styles gallery, right-click the style, and then click Remove from Style Gallery.

To apply a built-in style

1. Select the text or paragraph to which you want to apply the style.

   **TIP** If the style you want to apply is a paragraph style, you can position the cursor anywhere in the paragraph. If the style you want to apply is a character style, you must select the text.

2. In the Styles gallery on the Home tab, or in the Styles pane, click the style you want to apply.

To change the style set

1. On the Design tab, in the Document Formatting group, click the More button if necessary to display all the style sets.

2. Point to any style set to preview its effect on the document.

3. Click the style set you want to apply.

Manage outline levels

Styles can be used for multiple purposes: to affect the appearance of the content, to build a document outline, and to tag content as a certain type so that you can easily locate it.
Chapter 3: Modify the structure and appearance of text

**Navigation**

**Facilities**

**Office**
The Consolidated Messenger front office and lobby is located at the front of the building and serves as the main entrance for our office employees and our customers.

The front office space consists of a counter with three stations, each with phones and computer terminals with high-speed connections. The lobby provides a package preparation area and bins of retail items (envelopes, tape, marking pens, etc.) for customers, and a bank of mailboxes. The waste receptacles in the package preparation area should be emptied every night or more often as needed to ensure a neat appearance. The retail bins should be checked and restocked throughout the day as needed. The office employees are responsible for both of these activities.

The office hours are from 8:00 A.M. to 5:00 P.M., Monday through Saturday. Customers who rent mailboxes have access to them 24 hours a day.

**Warehouse**
The rear of the building contains the warehouse, which occupies the major portion of the building space. The warehouse is divided into four separate areas: Receiving, Shipping, Packaging, and Inventory storage.

- The Receiving area consists of two loading docks (also used for Shipping), and an 18 x 12 ft. area with racks for holding incoming packages. The racks are divided by shipping company.
- The Shipping area just opposite the Receiving area shares the loading dock space and also has an 18 x 12 ft. area with racks for holding packages waiting to be shipped. The racks are divided by shipping company.
- The Packaging area has two tables, and two racks that contain various size boxes, bubble wrap, tape, Styrofoam peanuts, and labeling materials.
- The Inventory area has three racks for overflow supplies.

*Heading styles define a document’s outline*

Each paragraph style has an associated Outline Level setting. Outline levels include Body Text and Level 1 through Level 9. (Most documents make use only of body text and the first three or four outline levels.)

*Most documents use only two to four of the outline levels*
Paragraphs that have the Level 1 through Level 9 outline levels become part of the hierarchical structure of the document. They appear as headings in the Navigation pane and act as handles for the content that appears below them in the hierarchy. You can collapse and expand the content below each heading, and move entire sections of content by dragging the headings in the Navigation pane.

**To display the document outline in the Navigation pane**

1. In the **Navigation** pane, click **Headings** to display the document structure.

   **TIP** Only headings that are styled with the document heading styles appear in the Navigation pane.

**To expand or collapse the outline in the Navigation pane**

1. In the **Navigation** pane, do either of the following:
   - If there is a white triangle to the left of a heading, click it to expand that heading to show its subheadings.
   - If there is a downward-angled black triangle to the left of a heading, click it to collapse the subheadings under that heading.

   **TIP** If there is no triangle next to a heading, that heading does not have subheadings.

**To expand or collapse sections in the document**

1. In a document that contains styles, point to a heading to display a triangle to its left. Then do either of the following:
   - If the triangle is a downward-angled gray triangle, click the triangle to hide the content that follows the heading.
   - If the triangle is a white triangle, click the triangle to display the hidden document content.
Change the document theme

Every document you create is based on a template, and the look of the template is controlled by a theme. The theme is a combination of coordinated colors, fonts, and effects that visually convey a certain tone. To change the look of a document, you can apply a different theme from the Themes gallery.

The default installation of Word 2016 offers 30 themes to choose from

Each theme has a built-in font set and color set, and an associated effect style.

- Each font set includes two fonts—the first is used for headings and the second for body text. In some font sets, the heading and body fonts are the same.
- Each color in a color set has a specific role in the formatting of styled elements. For example, the first color in each set is applied to the Title and Intense Reference styles, and different shades of the third color are applied to the Subtitle, Heading 1, and Heading 2 styles.
If you like the background elements of a theme but not the colors or fonts, you can mix and match theme elements.

Word 2016 offers thousands of different combinations for creating a custom theme that meets your exact needs.

**TIP** In addition to colors and fonts, you can control the more subtle design elements, such as paragraph spacing and visual effects that are associated with a theme.

If you create a combination of theme elements that you would like to be able to use with other documents, you can save the combination as a new theme. By saving the theme in the default Document Themes folder, you make the theme available in the Themes gallery. However, you don’t have to store custom themes in the Document Themes folder; you can store them anywhere on your hard disk, on removable media, or in a network location.
By default, Word applies the Office theme to all new, blank documents. In Word 2016, the Office theme uses a primarily blue palette, the Calibri font for body text, and Calibri Light for headings. If you plan to frequently use a theme other than the Office theme, you can make that the default theme.

**TIP** If multiple people create corporate documents for your company, you can ensure that everyone’s documents have a common look and feel by assembling a custom theme and making it available to everyone. Use theme elements that reflect your corporate colors, fonts, and visual style, and then save the theme to a central location or send the theme file by email and instruct your colleagues to save it to the default Document Themes folder.

**To apply a built-in theme to a document**

1. On the **Design** tab, in the **Document Formatting** group, click the **Themes** button, and then click the theme you want to apply.

**TIP** If you have manually applied formatting to document content, the theme does not override the manual formatting. To ensure that all document elements are controlled by the theme, click **Reset To The Default Style Set** on the Document Formatting menu.

**To change theme elements in a document**

1. On the **Design** tab, in the **Document Formatting** group, do any of the following:
   - Click the **Colors** button (the ScreenTip says **Theme Colors**), and then click the color set you want to apply.
   - Click the **Fonts** button (the ScreenTip says **Theme Fonts**), and then click the font set you want to apply.
   - Click the **Effects** button (the ScreenTip says **Theme Effects**), and then click the effect style you want to apply.
To save a custom theme

1. Apply a base theme, and then modify the theme colors, fonts, and effects as you want them.

2. On the Design tab, in the Document Formatting group, click the Themes button.

3. At the bottom of the Themes menu, click Save Current Theme to display the contents of the Document Themes folder in the Save Current Theme dialog box.

4. In the File name box, replace the suggested name, and then click Save.

To apply a custom theme

1. Display the Themes menu. If you have created a custom theme, the Themes menu now includes a Custom area that contains your theme.

2. Click the theme to apply it to the document.

To change the default theme

1. In the document, apply the theme you want to use as the default theme.


To apply a theme from a nonstandard location

1. On the Design tab, in the Document Formatting group, click the Themes button.

2. At the bottom of the Themes menu, click Browse for Themes.

3. In the Choose Theme or Themed Document dialog box, browse to the theme you want to apply, and then click Open.

To find the location of your Document Themes folder

1. On the Design tab, in the Document Formatting group, click the Themes button.

2. At the bottom of the Themes menu, click Save Current Theme.

3. In the Save Current Theme dialog box, click the icon at the left end of the address bar to display the full path to the Document Themes folder.
To delete a custom theme

1. Do either of the following:
   • Open File Explorer, browse to the Document Themes folder, and delete the theme file.
   • In Word, display the Themes menu, right-click the custom theme, and then click Delete.

Note that the second method removes the theme choice from the gallery but does not remove the theme file from your Themes folder.

Skills review

In this chapter, you learned how to:

- Apply paragraph formatting
- Structure content manually
- Apply character formatting
- Create and modify lists
- Apply built-in styles to text
- Change the document theme
Practice tasks

The practice files for these tasks are located in the Office2016SBS\Ch03 folder. You can save the results of the tasks in the same folder.

Apply paragraph formatting

Open the FormatParagraphs document, display formatting marks, and then complete the following tasks:

1. Display the rulers and adjust the zoom level to display most or all of the paragraphs in the document.
2. Select the first two paragraphs (Welcome! and the next paragraph) and center them between the margins.
3. Select the second paragraph, and apply a first line indent.
4. Select the third paragraph and then apply the following formatting:
   - Format the paragraph so that the edges of the paragraph are flush against both the left and right margins.
   - Indent the paragraph by a half inch on the left and on the right.
5. Indent the Be careful paragraph by 0.25 inches.
6. Simultaneously select the Pillows, Blankets, Towels, Limousine winery tour, and In-home massage paragraphs. Change the paragraph spacing to remove the space after the paragraphs.
7. At the top of the document, apply an outside border to the Please take a few minutes paragraph.
8. Save and close the document.
Structure content manually

Open the StructureContent document, display formatting marks, and then complete the following tasks:

1. Display the rulers and adjust the zoom level to display most or all of the paragraphs in the document.

2. In the second paragraph (*We would like...*), insert a line break immediately after the comma and space that follow the word *cottage*.

3. Select the *Pillows, Blankets, Towels, and Dish towels* paragraphs. Insert a left tab stop at the 2 inch mark and clear any tab stops prior to that location.

4. In the *Pillows* paragraph, replace the space before the word *There* with a tab marker. Repeat the process to insert tabs in each of the next three paragraphs. The part of each paragraph that follows the colon is now aligned at the 2-inch mark, producing more space than you need.

5. Select the four paragraphs containing tabs, and then do the following:
   - Change the left tab stop from the 2 inch mark to the 1.25 inch mark.
   - On the ruler, drag the *Hanging Indent* marker to the tab stop at the 1.25 inch mark (the Left Indent marker moves with it) to cause the second line of the paragraphs to start in the same location as the first line. Then press the *Home* key to release the selection so you can review the results.

6. At the bottom of the document, select the three paragraphs containing dollar amounts, and then do the following:
   - Set a *Decimal Tab* stop at the 3 inch mark.
   - Replace the space to the left of each dollar sign with a tab to align the prices on the decimal points.

7. Hide the formatting marks to better display the results of your work.

8. Save and close the document.
Apply character formatting

Open the FormatCharacters document, and then complete the following tasks:

1. In the second bullet point, underline the word \textit{natural}. Then repeat the formatting command to underline the word \textit{all}, in the fourth bullet point.

2. In the fourth bullet point, click anywhere in the word \textit{across}. Apply a thick underline to the word in a way that also assigns the \textit{Thick underline} format to the \textit{Underline} button. Then apply the thick underline to the word \textit{departments}.

3. Select the \textit{Employee Orientation} heading, and apply bold formatting to the heading.

4. Copy the formatting, and then paint it onto the \textit{Guidelines} subtitle, to make the subtitle a heading.

5. Select the \textit{Guidelines} heading, and apply the following formatting:
   - Change the font to \textit{Impact}.
   - Set the font size to 20 points.
   - Apply the \textit{Small caps} font effect.
   - Expand the character spacing by 10 points.

6. Change the font color of the words \textit{Employee Orientation} to \textit{Green, Accent 6}.

7. Select the \textit{Community Service Committee} heading, and apply the following formatting:
   - Outline the letters in the same color you applied to \textit{Employee Orientation}.
   - Apply an \textit{Offset Diagonal Bottom Left} outer shadow. Change the shadow color to \textit{Green, Accent 6, Darker 50%}.
   - Fill the letters with the \textit{Green, Accent 6} color, and then change the text outline to \textit{Green, Accent 6, Darker 25%}.

You have now applied three text effects to the selected text by using three shades of the same green.
8. In the first bullet point, select the phrase *the concept of service* and apply a **Bright Green** highlight.

9. In the fifth bullet point, simultaneously select the words *brainstorming, planning,* and *leadership* and change the case of all the letters to uppercase.

10. Save and close the document.

**Create and modify lists**

Open the CreateLists document, display formatting marks and rulers, and then complete the following tasks:

1. Select the first four paragraphs below *The rules fall into four categories.* Format the selected paragraphs as a bulleted list. Then change the bullet character for the four list items to the one that is composed of four diamonds.

2. Select the two paragraphs below the *Definitions* heading. Format the selected paragraphs as a numbered list.

3. Select the first four paragraphs below the *General Rules* heading. Format the paragraphs as a second numbered list. Ensure that the new list starts with the number 1.

4. Format the next three paragraphs as a bulleted list. (Notice that Word uses the bullet symbol you specified earlier.) Indent the bulleted list so that it is a subset of the preceding numbered list item.

5. Format the remaining three paragraphs as a numbered list. Ensure that the list numbering continues from the previous numbered list.

6. Locate the *No large dogs* numbered list item. Create a new second-level numbered list item (a) from the text that begins with the word *Seeing.* Then create a second item (b) and enter *The Board reserves the right to make exceptions to this rule.*

7. Create a third list item (c). Promote the new list item to a first-level item, and enter *All pets must reside within their Owners’ Apartments.* Notice that the *General Rules* list is now organized hierarchically.

8. Sort the three bulleted list items in ascending alphabetical order.

9. Save and close the document.
Apply built-in styles to text

Open the ApplyStyles document in Print Layout view, and then complete the following tasks:

1. Scroll through the document to gain an overview of its contents. Notice that the document begins with a centered title and subtitle, and there are several headings throughout.

2. Open the Navigation pane. Notice that the Headings page of the Navigation pane does not reflect the headings in the document, because the headings are formatted with local formatting instead of styles.

3. Open the Styles pane and dock it to the right edge of the app window.

4. Set the zoom level of the page to fit the page content between the Navigation pane and the Styles pane.

5. Apply the Title style to the document title, *All About Bamboo*.

6. Apply the Subtitle style to the *Information Sheet* paragraph.

7. Apply the Heading 1 style to the first bold heading, *Moving to a New Home*. Notice that the heading appears in the Navigation pane.

8. Hide the content that follows the heading. Then redisplay it.

9. Apply the Heading 1 style to *Staying Healthy*. Then repeat the formatting to apply the same style to *Keeping Bugs at Bay*.

10. Scroll the page so that both underlined headings are visible. Select the Mites and Mealy Bugs headings. Then simultaneously apply the Heading 2 style to both selections.

11. Configure the Styles pane to display all styles, in alphabetical order.

12. In the Navigation pane, just above the headings, click the Jump to the beginning button to return to the document title.

13. In the first paragraph of the document, select the company name *Wide World Importers*, and apply the Intense Reference style.

14. In the second paragraph, near the end of the first sentence, select the word *clumping*, and apply the Emphasis style. Then, at the end of the sentence, apply the same style to the word *running*.
15. Close the Navigation pane and the Styles pane. Then configure the view setting to display both pages of the document in the window.

16. Apply the Basic (Elegant) style set to the document. Change the view to Page Width and notice the changes to the styled content.

17. Save and close the document.

**Change the document theme**

Open the ChangeTheme document, and then complete the following tasks:

1. Apply the Facet theme to the document.

2. Change the theme colors to the Orange color scheme.

3. Change the theme fonts to the Georgia theme set.

4. Save the modified theme in the default folder, as a custom theme named My Theme. Verify that the custom theme is available on the Themes menu.

5. Save and close the document.
Index

Symbols
+ (addition) operator 218
& (concatenation) operator 218
#DIV/0! error code 230
/ (division) operator 218
###### error code 230
^ (exponentiation) operator 218
* (multiplication) operator 218
#NAME? error code 230
- (negation) operator 218
% (percentage) operator 218
#REF! error code 230
– (subtraction) operator 218
#VALUE! error code 230

A
absolute references
  changing from relative 214
  creating 217
accepting tracked changes in documents 131–132
accessing documents
  restricting with passwords 144–149
  restricting with rights management 149
accounts
  displaying Office settings 20
  managing 18–20
Active view 528
Address Block merge field 179–181
address books, searching 437–438
address boxes 430, 464
address lists
  searching 438
  troubleshooting 435
address resolution 430, 434
AGGREGATE function 245, 247, 250–252
aliases 430
Align Left 71
Align Right 71
aligning
decimal points 81
lines of text 80
tabs 83
text, using tab stops 80
All Items list, filtering 463
All Markup view 122
Analysis ToolPak 303–304
animating
  objects 386, 392–394
  pictures 386–391
  pie charts 392
text 386–391
animation effects
  adding sound 402
  applying multiple 391, 395
  configuring 390
  copying between objects 395
  customizing 396–402
  Emphasis 388, 391
  Entrance 387, 391
  Exit 389–391
  fine-tuning 396–397
  live preview 394
  Motion Path 389
  removing 396
  reordering 400
Animation Painter 396
Animation Pane 395–398
animations 386
  adding sound effects 402
  configuring options 390, 395
  fine-tuning 399
  indicators 398
  as individual events 398
  on click 398

541
animations (continued)
  opening effect-specific dialog box  400
  ordering  391
  positioning objects on slides  391
  previewing  394, 396
  reordering  391
  selecting  395, 398
  setting duration  401
  timing  401
  triggering  398, 401
  turning off live preview  394
  types  386
annotating documents  135–136
app windows
  changing backgrounds  20
  changing color schemes  20
  maximizing  13
  personalizing  19
  Quick Access Toolbar  6
  ribbon  6–9
  status bar  10–11
  title bar  5–6
appointment window  504
appointments  504, 506
  conflicting  504–505
  converting into events  510–511
  converting into meetings  512
  creating from messages  510–511
  creating recurrences  517
  default availability  513
  displaying on calendars  505
  editing  507
  indicating availability  516
  InfoBar  505
  modifying  516
  opening new appointment windows  506
  recurring  513–514, 517
  reminders  513, 516
  resizing  507
  scheduling  504–508
  time zones  512–513, 515
arguments
  array  253
  col_index_num  277
definition  207
  function_num  248, 252–253
  fv  207
  k  253
  lookup_value  277
  nper  207
  options  251–253
  pv  207
  range_lookup  277
  rate  207
  ref  252–253
  table_array  277
  type  207
  VLOOKUP function  276
array formulas  227–229
arrays  253
artistic effects
  applying to pictures  361
  applying to text  88
ascending order, sorting bulleted lists  94
attachments
  arranging messages by  482
  copies of online files  449
  displaying  454–456
  forwarding messages  465
  modifying  445
  opening in default app  457
  Outlook items  450
  previewing  454–457
  removing  445, 449
  saving to storage drives  457–458
  scanning for viruses  456
  sending from File Explorer  449
  sharing Office files  447–448
attendees  519
  adding to meetings  521
  optional  523
  removing  524
  required  523
  tracking meeting responses  521
attributes
  files  53
  messages  482–486
audio clips
- automatically starting 410
- bookmarking 402–403
- downloading 404
- fading into/out of 408
- inserting onto slides 406
- looping 409–410
- preventing from stopping 409
- restricting playback 407–408
- supported formats 404

audio content
- adding narration 404
- customizing 406
- recording onto slides 406–407
- starting 405
- trimming 408

audio playback
- automatically starting 409
- controls 405
- manually starting 409
- restricting 407–408

auditing formulas for errors 229

AutoCalculate
- summarizing filtered data lists 247
- summarizing values 252

Auto-Complete List 434–436

AutoCorrect Options 92, 202

AutoFormat As You Type 96, 202

AutoFormatting options 96

automatic calculations 226

AVERAGE function 207, 247–248, 250

AVERAGEIF function 220–221

AVERAGEIFS function 220

B

Background Removal tool tab 360

backgrounds (PowerPoint) 336–346
- Format Background pane 337, 340
- gradients 337–338, 342–343
- patterns 339–340, 346
- removing from pictures 359–360
- textures 338–339, 343

Backstage view 6–7, 18
- app-specific options 22–23
- managing account information 18

balloons
- comments 116
- displaying markup 125

Bar Tab 81

Bcc field 430, 432

bitmap (BMP) file format 355

bits per pixel (bpp) 355

blind courtesy copies 430

BMP (bitmap) file format 355

bookmarks 402–403

Border Lines 96

borders (Word)
- adding lines 96
- paragraphs 79

bpp (bits per pixel) 355

branches, conversations 477

build slides 392

built-in styles, applying to text 97–103

built-in themes, applying to documents 106

bulleted lists 91

See also lists
- animating on slides 390, 392
- converting from paragraphs 93
- formatting on the fly 92
- sorting into ascending/descending order 94
- starting new 92

bullets 94

C

Cached Exchange Mode, enabling 463

calculations
- See also formulas; iterative calculations
- automatic 226
- dependents 231
- error codes 230
- finding errors 229
- linear 299
- manual 226
- setting options 226–227
- stepping through 234–235
calendar items

appointments 504, 506
assigning importance 515
configuring options 512–517
converting 510–512
events 505, 510
indicating availability 513, 516
modifying 516
privacy 514
recurring 513–514, 517
reminders 513, 516
time zones 512, 515

Calendar view 505, 528
calendars
Active view 528
adding holidays 508–509
arrangements 529–531
Calendar view 528
changing displayed time period 531
connecting to 503
date areas 505
Day arrangement 529
displaying seven-day week 534
displaying specific day 534
displaying task lists 534
displaying today's schedule 534
displaying week numbers 531
displaying work week schedule 534
List view 528
Month arrangement 529
navigating in Month view 531
Preview view 528
privacy indicator 514
reminder icon 513
removing holidays 509
resetting views 530
returning to default settings 535
Schedule view arrangement 529
ScreenTips 505
time slots 505
views 528–531, 534–535
Week arrangement 529
Work Week arrangement 529

Call or Call All message responses 466
capturing screen clippings 372–374
categories
See also messages
appointments 515
arranging messages by 483
assigning 486, 492
assigning colors 488
assigning shortcut keys 488
assigning to notes 490
Categorize menu 489
conversations 488
creating 488, 493
deleting 494
elements 488
events 515
filtering by 489
grouping items by 489
holidays 509
meetings 515
naming 488
Quick Click 488, 492, 494
removing 493
renaming 487, 493–494
searching 486
sorting by 489
viewing in Reading Pane 488
Categorize menu 489
Cc field 430, 432
cell colors, sorting data by 267
cell formats and VLOOKUP 278
cell ranges
converting tables to 205
creating tables from 202
defining value sets 255–257
named 198
watching values in 234
with numbers, counting 222
cell references
absolute 217
circular 225
in formulas 211–214
relative 217
cells, in worksheets
  blank, counting 222–223
dependents 231, 233
error codes 230
error indicators 233
excluding from tables 202
expanding selection 210
meeting conditions 223
named ranges 198
precedents 230, 233
references 211–214
selecting in formulas 209
setting watches 232
validation rules 255–256
Center Shadow Rectangle picture frame style 376
Center Tab 81
changes, tracking See tracked changes
color schemes, changing 20
color sets in themes 104
colors
  applying to presentations 334
categories 486, 488
comments 117–118
fonts 88
non-theme 344
notes 490
tracking changes using 119–120
column input cell 294
columns, in worksheets
  adding to Excel tables 202, 204
  as sort criteria 264–266
combining documents 134–136
commands
  adding to custom groups 33–34
  formatting 364
Quick Access Toolbar 26–31
repeating formatting 90
comments
  adding to data set scenarios 287
  balloons 116
  colors 117–118
  deleting 130
  displaying 126
  editing 130
  hidden 116
inserting into documents 116–118
marking as done 130
moving between 129
responding to 128–130
reviewing 128–130
specifying user name 23–24
viewing 123–124
comparing documents 133–137
Compatibility mode 55
Compound Frame, Black picture frame style 376
compressing media 415–417
conditional formulas
  averages that meet conditions 224
counting cells 222–224
creating 219
summarizing data 222
sums that meet conditions 223
conditional functions 220
connecting shapes 371–372
connection points  371–372
contact cards
  displaying for message participants  459–462
  initiating contact from  462–463
  pinning  460
conversation bubble icons, hidden comments  116
Conversation view  476–477
conversations  476
  See also messages
  benefits of using  477
  branches  477
  cleaning up  478, 480–481
  deleting  478
  deleting messages from folders  478–481
  displaying all messages  476, 478
  displaying color category blocks  488
  displaying message lists  480
  displaying messages  480
  displaying messages in any folder  478
  displaying most recent messages  476
  expanding  476–478
  headers  476, 478
  history  462
  ignoring  478, 482
  indenting older messages  478
  moving from folders  497
  multiple responses  477
  participants  461
  selecting all messages  477, 480
  sent messages  477–478
  stop ignoring  482
  unique messages  476
  unread messages  477
copying
  formatting from one shape to another  369
  formulas  211, 214, 217–218
  slide content  317–324
  slides  317–324
  values  270
copyrighted pictures  352
COUNT function  207, 220, 248, 250
COUNTA function  220, 248, 250
COUNTBLANK function  220
COUNTIF function  220
COUNTIFS function  220
courtesy copies  430
cropping pictures  357
cursor movement and keyboard  45
custom color model  345
custom groups in subtotals  275
custom lists, sorting data using  268–270
daily
  Daily Task List  534
data
  analyzing using data tables  292–295
  analyzing using descriptive statistics  303–304
  analyzing using Quick Analysis Lens  284–286
  circling invalid data  257
  data tables  292–295
  filtering in worksheets  262–268
  organizing into levels  271–275
  sorting in worksheets  262–268
  sorting using custom lists  268–270
  summarizing  247–253
  summarizing in tables  202
  summarizing with AutoCalculate  252
  using tables  201–205
  validation rules  255
Data Analysis add-ins, adding to ribbon  304
data lists
  creating custom groups in  275
  hiding/showing details in  274
  removing custom groups  275
  removing subtotals from  275
data, mail merge
  merging to new documents  182–183
  refreshing  178
data ranges
  adding total columns/rows  285
  header cells in  240, 250
data sets
  See also scenarios
  adding tables  286
adding totals 286
analysis tools 303–304
defining alternative values 287, 289
defining multiple alternative values 290–291
deleting 290
displaying 289
editing 289–290
finding target values 296–297
finding unique values 253–254
formatting summaries 285
Quick Analysis Lens 284–286
scenarios 287–292
Solver 297–303
using descriptive statistics 304
varying for specific results 295–297
data sources, mail merge
creating new 172–173
filtering records 174–175
linking to merge fields 178
mail merge 160
mail merge requirements 168–169
refining records 173
removing records 173–174
selecting existing 169–172
sorting records 177–178
types 169–170
data tables
changing variables 293
column input cell 294
location in cell ranges 292
one-variable 293–294
row input cell 294
two-variable 293–295
date and time, displaying current 215
date areas on calendars 505
Day calendar arrangement 529
decimal points, aligning 81
Decimal Tab 81
deleting
See also removing
comments 130
slides 324–326
dependents 231, 233
descending order, sorting bulleted lists 94
details, hiding/showing in subtotal summary
lists 274
digital signatures See signatures
Display For Review options 122–123
displaying
author of tracked change 131
coauthor changes 152
comments 126
document markup 122–128
time of tracked change 131
distribution lists 461
docking panes 99
Document Formatting gallery 98
Document Themes folder location 106–107
documents
accessing restricted 144–149
adding envelopes 186
annotating 135–136
applying built-in themes 106
browsing objects 48
changing theme elements 106
closing 60
coauthoring 115, 149–153
collaborating 115
combining 134–136
comparing 133–137
content restriction 137–149
creating based on templates 42
default theme 106
editing 152
expanding/collapsing sections 103
formatting marks 52
formatting restrictions 138–144
hiding/unhiding gridlines 52
hiding/unhiding guides 52
hiding/unhiding rulers 52
highlighting merge fields 180
identifying locked areas 152
merging 133–137
nonprinting characters 52
opening 46–47
previewing merged 182
restricting edits 138–144
documents (continued)
  restricting styles 139–142
  saving 59
  spelling checks 133
  tracking changes 119–122
  versions 136–139

dots (pixels) 355
Draft view 49
drafts
  automatic saving increments 441
  modifying messages 442–443
  saving messages as 438–439, 441–442
drawing shapes 361–371

E
editing
  comments 130
  inviting others to edit 152
  photo album settings 380
  pictures 356–361
  removing restrictions 144
  restricting edits 138–144
  tracked changes 119–122
Effect Options 399
effect style, applying to presentations 335–336
effects
  fonts 85
  WordArt 86
electronic postage 186
email addresses
  comma separators 437
  removing from Auto-Complete List 436
email messages See messages
embed code 410
embedded videos, selecting 414
Emphasis animation effects 388, 391
Encrypted option 144
Entrance animation effects 387, 391
envelopes
  adding to documents 186
  creating individual 184
  editing addresses 184
  electronic postage 186
  manually entering addresses 186–187
  positioning addresses 185
  printing 187–188
  saving 188
  setting up from addresses 187
  storing return addresses 185–186
Error Checking tool 232
error codes in calculations 229, 230
errors
  changing display options 234
  circular references 225
  Error Checking tool 232
  finding/fixing in calculations 229–232
  in formulas 231, 233
  tracing precedents 230
events 504
  converting to appointments 512
  converting to invited events 512
  creating recurrences 517
  displaying on calendars 505
  holidays 508–509
  indicating availability 516
  invited 510
  modifying 516
  recurring 513–514
  reminders, changing default 516
  scheduling 505, 510
  time zones 512–513
Evolutionary solver method 299
Excel 2016
  file extensions 54
  file formats 54
  views 49
Exit animation effects 389–391

F
Facebook accounts, connecting to 19
faxing messages 448
fields, mail merge 160
files
  accessing from OneDrive 61
  attaching to messages 444–447
  attributes 53
  automatically saving 58
  creating 40–43
creating based on installed templates 42
creating based on online templates 42
displaying different views 48–50
displaying multiple 52
displaying properties 56
editing properties 56
extensions 54
formats 54–55
magnifying 51–52
moving around in 43–45
Office version compatibility 54–55
opening 40, 43–51
opening in web browsers 47
previewing design templates 41
properties 53
saving 56–57, 59
saving copies 59
saving in previous Office versions 55
saving to OneDrive 57, 60
saving to SharePoint 57
sending from File Explorer 444, 449
sending from Office apps 444, 447–448
settings 53
starting new 41
switching among views 51
switching between 50
templates 40
types 39, 54–55
viewing in multiple windows 50
filter arrows 240, 243–245
filtered data lists, summarizing visible cells 247
filtering
   All Items list 463
   by categories 489
defining criteria 241
   summarizing worksheet data 247–253
   worksheet data 262–268
filters
   clearing from worksheets 245
   creating rules 244
   search 242, 245
   selection 244
   Top 10 242, 244
Final view (Word 2010) See No Markup view
first line indent, creating 78
First Line Indent marker 76–77
flags, arranging messages by 483
Flickr accounts, connecting to 19
flipping shapes 366
folders, messages 496–497
Font dialog box 90
font sets
   applying to presentations 334–335
   built-in 104
fonts
   attributes 85–86
   changing colors 88
   changing for selected text 87
   changing sizes 87
default 84
effects 85
size 84
style 85
Format Background pane 337, 340
Format tool tab 353, 356
formatting
   alignment 71
   AutoCorrect Options 92
   characters 84–90
   commands 364
copying to other text 89
graphics 355–356
lists 92
messages 428, 432–433
paragraph borders 79
paragraph shading 79
pictures 356–361
previewing 9
removing 90
removing restrictions 144
repeating previous commands 90
restricting edits 138–144
shapes 367–370
text 69, 87–88, 96
text as you type 96
text on a shape 369
tracked changes 119
formatting marks, displaying 52
<table>
<thead>
<tr>
<th>Formula AutoComplete</th>
<th>Forward As Attachment message</th>
</tr>
</thead>
<tbody>
<tr>
<td>208–210</td>
<td></td>
</tr>
<tr>
<td>formulas</td>
<td></td>
</tr>
<tr>
<td>See also calculations</td>
<td></td>
</tr>
<tr>
<td>absolute references</td>
<td></td>
</tr>
<tr>
<td>214</td>
<td></td>
</tr>
<tr>
<td>arrays</td>
<td></td>
</tr>
<tr>
<td>227–229</td>
<td></td>
</tr>
<tr>
<td>averages that meet conditions</td>
<td>224</td>
</tr>
<tr>
<td>calculating payments</td>
<td></td>
</tr>
<tr>
<td>215</td>
<td></td>
</tr>
<tr>
<td>calculating values</td>
<td></td>
</tr>
<tr>
<td>206</td>
<td></td>
</tr>
<tr>
<td>cell references</td>
<td></td>
</tr>
<tr>
<td>217–218</td>
<td></td>
</tr>
<tr>
<td>conditional</td>
<td></td>
</tr>
<tr>
<td>219–224</td>
<td></td>
</tr>
<tr>
<td>copying</td>
<td></td>
</tr>
<tr>
<td>211, 214, 217</td>
<td></td>
</tr>
<tr>
<td>counting cells</td>
<td></td>
</tr>
<tr>
<td>222–224</td>
<td></td>
</tr>
<tr>
<td>creating</td>
<td></td>
</tr>
<tr>
<td>215</td>
<td></td>
</tr>
<tr>
<td>creating AGGREGATE</td>
<td>253</td>
</tr>
<tr>
<td>creating subtotals</td>
<td>252</td>
</tr>
<tr>
<td>displaying date and time</td>
<td>215</td>
</tr>
<tr>
<td>displaying errors</td>
<td>224, 231, 233, 234</td>
</tr>
<tr>
<td>duplicate results</td>
<td>228</td>
</tr>
<tr>
<td>Error Checking tool</td>
<td>232</td>
</tr>
<tr>
<td>error codes</td>
<td>229</td>
</tr>
<tr>
<td>Formula AutoComplete</td>
<td>208–210</td>
</tr>
<tr>
<td>generating specific results</td>
<td>295, 297</td>
</tr>
<tr>
<td>identifying dependents</td>
<td>233</td>
</tr>
<tr>
<td>identifying precedents</td>
<td>233</td>
</tr>
<tr>
<td>incomplete results</td>
<td>228</td>
</tr>
<tr>
<td>inserting functions</td>
<td>222</td>
</tr>
<tr>
<td>interative calculations</td>
<td>225</td>
</tr>
<tr>
<td>moving</td>
<td>217</td>
</tr>
<tr>
<td>NOW(), updating</td>
<td>215</td>
</tr>
<tr>
<td>operator precedence</td>
<td>218</td>
</tr>
<tr>
<td>operators</td>
<td>218</td>
</tr>
<tr>
<td>predefined</td>
<td>206</td>
</tr>
<tr>
<td>recalculating workbooks</td>
<td>226</td>
</tr>
<tr>
<td>referring to named ranges</td>
<td>216</td>
</tr>
<tr>
<td>referring to table columns</td>
<td>216</td>
</tr>
<tr>
<td>relative references</td>
<td>211–213</td>
</tr>
<tr>
<td>selecting cells</td>
<td>209–210</td>
</tr>
<tr>
<td>stepping through</td>
<td>232–234</td>
</tr>
<tr>
<td>summarizing data</td>
<td>222</td>
</tr>
<tr>
<td>sums that meet conditions</td>
<td>223</td>
</tr>
<tr>
<td>tracer arrows</td>
<td>231</td>
</tr>
<tr>
<td>values from named ranges</td>
<td>208</td>
</tr>
<tr>
<td>VLOOKUP</td>
<td>278</td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td>functions</td>
<td></td>
</tr>
<tr>
<td>AGGREGATE</td>
<td>245, 247, 250–252</td>
</tr>
<tr>
<td>AVERAGE</td>
<td>207, 247–248, 250</td>
</tr>
<tr>
<td>AVERAGEIF</td>
<td>220–221</td>
</tr>
<tr>
<td>AVERAGEIFS</td>
<td>220</td>
</tr>
<tr>
<td>COUNT</td>
<td>207, 220, 248, 250</td>
</tr>
<tr>
<td>COUNTA</td>
<td>220, 248, 250</td>
</tr>
<tr>
<td>COUNTBLANK</td>
<td>220</td>
</tr>
<tr>
<td>COUNTIF</td>
<td>220</td>
</tr>
<tr>
<td>COUNTIFS</td>
<td>220</td>
</tr>
<tr>
<td>HLOOKUP</td>
<td>278</td>
</tr>
<tr>
<td>IF</td>
<td>222</td>
</tr>
<tr>
<td>IERROR</td>
<td>220</td>
</tr>
<tr>
<td>MAX</td>
<td>207, 248, 250</td>
</tr>
<tr>
<td>MEDIAN</td>
<td>251</td>
</tr>
<tr>
<td>MIN</td>
<td>207, 249–250</td>
</tr>
<tr>
<td>MODE.SNGL</td>
<td>251</td>
</tr>
<tr>
<td>NOW</td>
<td>207</td>
</tr>
<tr>
<td>PERCENTILE.EXC</td>
<td>251</td>
</tr>
<tr>
<td>PERCENTILE.INC</td>
<td>251</td>
</tr>
<tr>
<td>PMT</td>
<td>207</td>
</tr>
<tr>
<td>PRODUCT</td>
<td>249</td>
</tr>
<tr>
<td>RAND</td>
<td>245–246</td>
</tr>
<tr>
<td>RANDBETWEEN</td>
<td>245–246</td>
</tr>
<tr>
<td>SMALL</td>
<td>251</td>
</tr>
<tr>
<td>STDEV.P</td>
<td>249, 251</td>
</tr>
<tr>
<td>STDEV.S</td>
<td>249, 251</td>
</tr>
<tr>
<td>SUBTOTAL</td>
<td>245, 247–248, 250</td>
</tr>
<tr>
<td>SUM</td>
<td>207, 247, 249, 251</td>
</tr>
<tr>
<td>SUMIF</td>
<td>220</td>
</tr>
<tr>
<td>SUMIFS</td>
<td>220</td>
</tr>
<tr>
<td>VAR.P</td>
<td>249, 251</td>
</tr>
<tr>
<td>VAR.S</td>
<td>249, 251</td>
</tr>
<tr>
<td>VLOOKUP</td>
<td>220, 276–279</td>
</tr>
<tr>
<td>fv argument</td>
<td>207</td>
</tr>
</tbody>
</table>
G
GIF (Graphics Interchange Format) 355
Goal Seek  295–297
gradients, slide backgrounds  337–338, 342–343
grammar errors, hiding  23
graphics
  See also pictures; shapes
  formats  355–356
  formatting commands  364
  screen clippings  372–374
  types  351
Graphics Interchange Format (GIF) 355
Greeting Line merge field  179, 181
GRG Nonlinear solver method  299
gridlines, hiding  52
grouping shapes  369
guides, hiding  52

H
Hanging Indent marker  94
hanging indents
  creating  77–78
  in lists  91
hidden characters  80
hidden comments  116
hiding
  Animation Pane  395
  data list details  274–275
  document markup  126
  grammar errors  23
  gridlines  52
  guides  52
  paragraph marks  82
  ribbon  13–14
  rulers  52
  slides  324–326
  spelling errors  23
  tracked changes  120
highlighting text in documents  89
HLOOKUP function  278
holidays  508–509
hyperlinks  418–419

I
IF function  222
IFERROR function  220
ignoring conversations  478, 482
importing
  custom data lists  269
  slide content  317–323
  slides  317–324
indenting
  lists  93
  paragraphs  78
indent markers  76–78, 94
InfoBar  505
information rights management (IRM)  149
Insert New Pictures dialog box  377
Insert Picture dialog box  353
inserting
  comments into documents  116–118
  on-screen window images onto slides  372–373
  pictures  352–355
  screen clippings  372–374
  simple graphics  351–382
  slides  316–317
integer programming  299
invited events  510, 512
IR (information rights management)  149
italic, applying to text  87
iterative calculations  225–227
  See also calculations

J
jelly bean  459
JPEG (Joint Photographic Experts Group)  355

K
k argument  253
keyboard and cursor movement  45
keyboard shortcuts  45
  creating tables  202
  expanding cell selections  210
labels

See mail merge labels; mailing labels
LARGE function 251
layouts, photo albums 375
Left Indent marker 76–77
Left Tab 81
letters
merge field placeholders 162
merge fields 179
starting mail merge 162–163
templates 162
level buttons in worksheet outlines 273
line break characters 80
line breaks, inserting 82
linear calculations 299
LinkedIn accounts, connecting to 19
List view 528
lists
See also bulleted lists; numbered lists
automatic formatting 92
creating multiple levels 93
customizing 92
definition 91
ending 92
modifying indentation 93
Live Preview 23–24
locking documents 152
lookup_value argument 277
lowercase 91

M
magnifying screen display 13
mail merge
creating new data sources 172–173
data source requirements 168–169
data sources 159, 160, 162, 169–170
definition 159
displaying Mail Merge Recipients list 174
editing custom greetings 167
fields 160
filtering recipients list 174–175
filtering records 175–176
importing contacts 170
importing data from Exchange 170
labels 163–166
letters 162–163
manually excluding records 177
merge fields 161
messages 166–168
process overview 160–161
records 160
refining data source records 173–177
refreshing data 178
removing data source records 173–174
removing duplicate records 176
selecting existing data sources 169–172
sorting records in data sources 177–178
starting 166–168
tools 160
types of output 161
using the Mail Merge wizard 161
validating addresses 174
mail merge labels
manufacturers and products 164
starting mail merge 163–166
uses for 163
Mail Merge wizard 160–161
mailing addresses
editing on envelopes 184
validating 174
mailing labels 188–190
managing simple graphics 351–382
manual calculations 226
markup 116
displaying 122–128
hiding 126
responding to comments 128–130
reviewing comments 128–130
tracking changes 119–122
views 122–123
mathematical operators
controlling order of 218
list of 218
MAX function 207, 248, 250
media, compressing/uncompressing 415–417
MEDIAN function 251
meeting invitations, creating from messages 464
meeting requests 466, 518
    accepting 526
    creating 522
    declining 526
    editing 524
    proposing new time 526–528
    responding to 526–527
    tentatively accepting 526
meetings
    attendee availability 519–520, 523
    attendees 519, 521
    canceling 524–525
    changing times 521
    conference rooms 519
    creating recurrences 517
    default availability 513
    indicating availability 516
    inviting groups of people 519
    inviting managed resources 519
    meeting window 518–519
    modifying 516
    opening new meeting window 521
    optional attendees 523
    recurring 513–514
    reminders 513, 516
    removing attendees 524
    requirements 519
    Room Finder 519
    scheduling 518–525
    Scheduling Assistant 518, 520
    Skype for Business 504
    Suggested Times list 519, 521
    time zones 512–513, 515
    tracking attendee responses 521
menus, resizing 393
merge fields 161
    Address Block 179–181
    Greeting Line 179, 181
    highlighting in documents 180
    inserting 178–181
    linking to data sources 178
    placeholders 162
    previewing results 181–182
    merged documents, previewing 182
    merging
        data to new documents 182–183
        documents 133–137
    message folders, creating 496–497
    message headers 430, 452, 476
        conversations 476, 478
        drafts 439
        icons 452
    message lists 475
        changing default settings 480
        changing sort order 483–485
        default order 475
    message participants
        communication history 462
        contact cards 459–462
        online status 459
        resolving addresses 430, 434
    message responses
        address boxes 464
        etiquette 465
        forwarding 465
        meeting requests 466
        modifying recipients 465
        task assignments 466
        voting buttons 466
messages
    See also categories; conversations
    address boxes 464
    address resolution 430–431
    arranging by account 482
    arranging by attachments 482
    arranging by attributes 482–486
    arranging by categories 483
    arranging by flags 483
    arranging by importance 483
    arranging by item type 483
    arranging by primary recipients 483
    arranging by senders 483
    arranging by size 483
messages (continued)
arranging by subject 483
assigning categories 492
attaching files 444–450
attaching online file copies 449
attaching Outlook items 444–445, 450
attributes 482–483
Auto-Complete List 434–435
body 429
categorizing 486–489
closing after responding 470–471
collapsing groups 484, 486
creating 429–434
creating appointments from 510–511
creating folders 496–497
displaying as conversations 477
displaying content 452–453
downloading external content 453
editing custom greetings 167
entering content 432
entering email addresses 432
entering subjects 432
expanding groups 486
faxing 448
fields 429–430
formatting 428–429, 432–433
forwarding 465, 470
grouping/ungrouping 485
headers 430, 439, 452
HTML format 428
icons in headers 452
modifying drafts 442–443
moving to folders 496–497
multiple categories 487
opening 452
organizing in folders 494–497
personalizing 428
Plain Text format 428
previewing 499
printing 498–499
Reading Pane 452
recalling 468–469
recipients 430
removing attachments 449
Reply 464
Reply All 464
Reply with Meeting 464
resending 468–469
resetting arrangements 486
responding to 464–467
Rich Text format 428
saving as drafts 438–439, 441
security settings 453
selecting groups 485
sending 443
sending from specific accounts 440
sending to aliases 430
signatures 428
sorting by column 485
troubleshooting 434–435
verifying sent items 444
MIN function 207, 249–250
Mini Toolbar 23–24, 85
MODE.SNGL function 251
Month calendar arrangement 529
Motion Path animation effects 389
moving
between comments 129
formulas 217
groups of shapes 370
pictures 352–355
shapes 366
between tracked changes 128
multiple data set scenarios 290

N
named ranges
creating 200
creating from data with headings 200
defining cells as 198
deleting 201
editing 200–201
managing 199
referring to in formulas 216
supplying formula values 208
names, removing from Auto-Complete List 436
naming Excel tables 203
narration 402
holidays 508–509
Navigation pane 48, 103
new mail notifications 451
No Markup view 123
nonprinting characters, displaying 52
non-theme colors 344–345
Normal template styles 97
Normal view 49
Notes Page view 49
notes, storing information in 490–491
notifications 451
NOW() formulas, updating 215
NOW function 207
nper argument 207
Number Filters 240
numbered lists 91
See also lists
  converting from paragraphs 93
formatting on the fly 92
predefined numbering 95
restarting 95
starting 95
starting new 92
numbers
  changing styles 94
  defining custom styles 95

O
objects
  animating on slides 386, 392–394
  applying multiple animation effects 391
  applying multiple effects 395
  attaching hyperlinks 418–419
  browsing in documents 48
  copying effects 395
  positioning on slides 391
  removing animations 396
Office 365 subscriptions 18, 21
Office 2016 3
  managing updates 21
Quick Access Toolbar 6
ribbon 6–9

P
Page Break Preview view 49
paragraph indent 76
paragraph marks, displaying/hiding 82
Paragraph Spacing options 73
paragraphs
  adjusting spacing between lines 75
  breaking lines 80
  configuring borders 79
  converting to lists 93
parentheses, controlling operator order

first line indents 78
formatting 70
formatting as lists 92
hanging indents 77–78
hidden characters 80
indenting 76–78
indenting beyond margins 78
indenting right edge 78
inserting line breaks 82
line break characters 80
line spacing 72
manually positioning text 79
outdented 77–78
outdenting right edge 78
setting alignment 72
shading 79
soft returns 80
spacing 72
tab characters 80
wrapping lines 80
parentheses, controlling operator order 218
passwords 144–149
patterns, slide backgrounds 339–340, 346
People Pane 461–463
PERCENTILE.EXC function 251
PERCENTILE.INC function 251
personalizing messages 428
Photo Album dialog box 375
photo albums, creating 375–380
Picture Tools tab group 353
pictures
See also graphics
pictures animating 386–391
artistic effects 361
copyrights 352
editing and formatting 356–361
inserting, moving, and resizing 352–355
pie charts, animating 392
pinning contact cards 460
pixels 355
placeholders, merge fields 162
Plain Text format 428
PMT function 207
PNG (Portable Network Graphic) 355
Portable Network Graphic (PNG) 355
PowerPoint 2016
file extensions 55
file formats 55
views 49–50
precedence of operators 218
precedents
identifying 233
tracing 230
presence information 459
presentations
adding slides 314–326
applying themes 331–336
closing 60
color schemes 334
copying slides 317–324
creating based on templates 42
deleting slides 324–326
dividing into sections 326–328
effect style 335–336
font sets 334–335
hiding slides 324–326
hiding/unhiding gridlines 52
hiding/unhiding guides 52
hiding/unhiding rulers 52
importing slides 317–324
opening 46–47
rearranging sections 329–331
rearranging slides 329–331
saving 59
standard themes 333
Preview view 528
previewing
animation effects 394
animations 396
attachments 456–457
formatting 9
merged documents 182
messages 499
primary key 276
primary key column 276
primary slide master, attaching hyperlinks 418
Print Layout view 48
printing
  envelopes  188
  messages  498–499
PRODUCT function  249–250
properties
  displaying  53–54
  editing  56
pv argument  207

Q
QUARTILE.EXC function  251
QUARTILE.INC function  251
Quick Access Toolbar  6
  adding commands  25, 26, 28
  customizing  26
  defining for specific files  28
  displaying separators  28–29
  moving  28
  moving buttons  29
  resetting to default  29
Quick Analysis Lens
  adding tables  286
  adding totals  286
  formatting cells  285
Quick Click category  488
  assigning  492
  changing  494
  removing  492
  setting  494

R
RAND function  245–246
RANDBETWEEN function  245–246
range_lookup argument  277
ranges  See named ranges
rate argument  207
Read Mode view  48
Reading Pane
  displaying  452
  displaying attachments  454
  magnifying  453
  meeting requests  526
  scrolling messages  454
  viewing categories  488
Reading view  50
rearranging slides and sections  329–331
records
  filtering recipients list  174–176
  mail merge  160
  manually excluding from recipients list  177
  removing duplicates  176
  sorting in data sources  177–178
Rectangle picture frame style  376
recurring appointments  513–514, 517
ref argument  252, 253
references
  absolute  217
  circular  225
  relative  217
regrouping shapes  370
relative references
  changing to absolute  214
  creating  217
  in formulas  211–213
religious holidays  508–509
reminders  513
removing
  See also deleting
  backgrounds from pictures  359–360
  password protection  147
  restrictions  142–144
  slides  314–326
  tracked changes  132
Reply All message response  464
Reply message response  464
Reply with IM or Reply All with IM message response  466
Reply with Meeting message response  464
resize handles  202
resizing
  Excel tables  202
  pictures  352–355
  shapes  366
resolving addresses  430–431
responding to comments  128–130
responding to messages  464–467
Restrict Editing pane  139
restricting

document access  144–149
document actions  138–144
styles  139–142
reviewing comments  128–130
revising content See editing
Revisions pane  124–128
ribbon  6–9
  adding commands  33–34
  creating custom groups  30, 33
  creating custom tabs  30, 32
  displaying tabs  15
  hiding  13–14
  hiding/unhiding tabs  30–31
  moving commands  30–31
  removing commands  30–31
  renaming custom groups  32–33
  renaming custom tabs  32
  resetting to default  34
ScreenTips  8
scrolling  12
unhiding  14–15
Rich Text format  428
Right Indent marker  76–77
Right Tab  81
Room Finder pane  519
rotating shapes  366
Rounded Rectangle picture frame style  376
row input cell  294
rows, worksheets
  adding to tables  202, 204
  grouping  275
  hiding/unhiding  273
  random, selecting from lists  246
  restoring  273
  sorting in worksheets  264
rulers
  changing measurements  77
  displaying  77
  hiding  52
  indent markers  76
  tab stops  80

S
saving
  attachments to storage drives  457–458
  automatically  58
  documents  59
  files  56–57
  files in previous Office versions  55
  files to OneDrive  57, 60
  files to SharePoint  57
  message drafts  441
  presentations  59
  workbooks  59
Scenario Manager  289–292
scenarios
  See also data sets
  adding comments  287
  applying multiple  290–291
  creating  287, 289
  creating from Solver  299
  creating summary worksheets  292
  defining values  288
  displaying  289
  editing  289–290
  Normal  291
  removing  288
  size limitations  291
  summarizing  291
Schedule view calendar arrangement  529
scheduling
  appointments  504–507
  events  505, 510
  meetings  518–525
Scheduling Assistant  518, 520
screen clippings, capturing and inserting  372–374
screen resolution  13–14
Screenshot menu  372
ScreenTips  23–24
ScreenTips, calendars  505
scrolling files  44
search filters  242–243, 245
searching
   address books  437–438
   address lists  438
   categories  486
   folders  494
   for holidays  509
security
   restricting access using passwords  144–149
   scanning for viruses  456
security settings, messages  453
selecting
   multiple shapes  366
   pictures for editing  354
   shapes for editing  366
selection filters  240, 244
sending messages  443
settings, files  53
shading paragraphs  79
shapes
   See also graphics
      connecting  371–372
      drawing and modifying  361–371
      formatting  367–370
      Text Box margins  364
Share pane  150–151
SharePoint
   saving files to  57
   slide libraries  322
shortcut keys, categories  488
signatures  428
Simple Frame, Black picture frame style  376
Simple Frame, White picture frame style  376
simple graphics  351
   creating a photo album  375–380
   drawing and modifying shapes  361–371
   editing and formatting pictures  356–361
   inserting, moving, and resizing pictures  352–355
   screen clippings  372–374
Simple Markup view  122, 126
Simplex LP solver method  299
Skype for Business  504
slide libraries  322
Slide Show view  50
slide shows  412
Slide Sorter view  50
slides
   adding  314–326
   adding audio content  404–410
   adding video content  410–415
   animating objects  392
   animation/transition indicator  394
   audio playback controls  405
   backgrounds  336–346
   building with animations  391–392
   copying  317–324
   deleting  324–326
   fitting to window  52
   hiding  324–326
   importing  317–324
   inserting  316–317
   inserting audio clips  406
   inserting video clips  413
   moving video images  414
   rearranging  329–331
   recording audio onto  406–407
   removing  314–326
   reordering animation effects  400
SMALL function  251
social media service, connecting to  20
Soft Edge Rectangle picture frame style  376
soft return  80
Solver
   adding constraints  301–302
   adding to ribbon  300
   creating scenarios  299
   deleting constraints  303
   editing constraints  302–303
   Evolutionary method  299
   GRG Nonlinear method  299
   identifying objective cell  300
   identifying values to change  300
   installing  298
   integer programming  299
   limiting values  299
   opening  300
Sort & Filter

Solver (continued)
requiring binary number values 302
requiring integer values 302
requiring non-negative values 303
resetting model 303
saving results 299
selecting methods 303
Simplex LP method 299
solving methods 299
specifying result types 300

Sort & Filter 262–268
sorting
categories 489
cell colors 264
data set rules 264, 268
data using custom lists 268–270
default settings, Excel 268
Sort & Filter 262–268
worksheet columns 264–266
worksheet rows 264

spelling checks 133
spelling errors, hiding 23
splitting windows into panes 52
standard colors 344
standard themes, presentations 333
Start screens, enabling/disabling 23
status bar 10–11, 15
STDEV.P function 249, 251
STDEV.S function 249, 251
sticky notes 490
strikethrough 87
style sets 98, 101
styles
adding to Styles gallery 101
applying 97–98
built-in, applying to text 97–103
defining custom numbers 95
fonts 85
live preview 98
modifying definitions 98
numbers 94
predefined 97
removing from Styles gallery 101
restricting 139–142

Styles gallery 97
adding styles 101
removing styles 101

Styles pane
changing displayed styles 99–100
displaying/hiding style previews 101
opening 99
options 100

Subject field 429, 432

subscript 88

SUBTOTAL function 245, 247–248, 250
subtotal summaries 275
subtotals
defining 271
groups 272–273
hiding/showing details 274
removing 274
removing from data lists 275

Suggested Times list 521

SUM function 207, 247, 249, 251
SUMIF function 220
SUMIFS function 220
summary function, changing 203
summary worksheets 291–292

superscript 88

T
tab characters 80, 82
tab leader 81
tab stops 80–81, 83–84
table_array argument 277
tables (Excel)
adding columns 202, 204
adding rows 202, 204
adding with Quick Analysis Lens 286
converting to cell ranges 205
creating using keyboard shortcut 202
creating with default formatting 204
defining 201–205
entering values 202
excluding cells 202
expanding automatically 202
naming 203
overwriting format 202
renaming 205
resizing manually 202, 204
summarizing data 202
summary function 203
total row 203–205
tabs 81, 83
Tabs dialog box, opening 82
task assignments 466
task lists, displaying on calendars 534
templates
creating files from 41
finding 43
letters 162
previewing design 41
styles stored in 98
testing passwords 146
text
adding to shapes 362–363
animating 386–391
applying artistic effects 88
applying bold 87
applying built-in styles 97–103
changing case 88
changing font color 88
changing fonts 87
changing font size 87
character formatting 84–90
copying formatting 89
crossing out 87
effects 86
formatting 87
formatting as you type 96
highlighting 89
strikethrough 87
underlining 87
WordArt 86
Text Box margins, shapes 364
textures, slide backgrounds 338–339, 343
themes 104
applying custom 107
applying from non-standard locations 107
applying to presentations 331–336
built-in, applying to documents 106
changing default 107
changing in documents 104
color schemes 334
color sets 104
custom 105–106, 108
effect style 335–336
font sets 104, 334–335
Office 19
saving 105
saving custom 107
standard 333
Themes gallery 104
thumbnails 9
time slots on calendars 505, 507
time zones on calendars
appointments 515
hiding controls 515
meetings 515
specifying 512
title bar 5–6
To field 429–430, 432
toolbars, displaying 285
totals, adding with Quick Analysis Lens 286
tracer arrows 231, 233
tracked changes
accepting 131–132
colors 119, 121
default formatting 119
displaying author of 131
displaying revision types 127
displaying time of 131
hiding 120
Microsoft accounts 126
moving sequentially among 128
preventing from turning off 121
rejecting all 132
removing selected changes 132
reviewing 130–133
turning on/off 120
unlocking 122
user identification 24
trigger icons 404
triggering animations 398, 401

troubleshooting
  address lists 435
  Auto-Complete List 434–435
  message addressing 434
  multiple recipients 435

Twitter accounts, connecting to 19

two-variable data tables 293–295
type argument 207

U

Unencrypted option 144
ungrouping shapes 370
unhiding
  Animation Pane 395
  data list details 274–275
  gridlines 52
  guides 52
  paragraph marks 82
  rulers 52
unique messages 476
unique values 276
unlocking change tracking 122
updates 21
uppercase 91
user interface 3
user names 23–24

V

validation circles 255–257
validation rules 255–256
values
  defining for cell ranges 255–257
  finding in data sets 253–254
  watching in ranges 234
variables, changing 293
VAR.P function 249, 251
VAR.S function 249, 251
versions (documents)
  comparing 136–137
  control 137–149
vertical spacing, paragraphs 72, 74

video clips
  bookmarking 402–403
  embedded, full screen playback 414
  embedding 411
  formatting 411
  inserting 410
  inserting onto slides 413
  inserting trigger bookmarks 411
  linking to online video 410
  managing 412
  selecting embedded 414
  sources 410
video images 414
video playback 411
video soundtracks, setting relative volume 415
viruses, scanning attachments 456
visual elements 351–382
VLOOKUP formula 278
VLOOKUP function 220, 276–279
voting buttons 466

W

Watch Window 232–233
watches 232, 234
Web Layout view 48
websites, linking to 418
Week calendar arrangement 529
what-if analysis 286, 289
windows
  magnifying files 51–52
  splitting into two panes 52
  switching 52
Word 2016
  file extensions 54
  file formats 54
  views 48
WordArt 86
Work Week calendar arrangement 529, 534
workbooks
  closing 60
  creating based on templates 42
  opening 46–47
  recalculating 226
  saving 59
worksheets
  adding validation rules  255
  auditing  229–231
  filtering data in  240–243
  finding information in  276–279
  organization levels  273–274
  recalculating  226
  selecting random rows  246
  setting calculation options  226
  sorting data  262–270
  summarizing data  247–253
  using VLOOKUP  279

Y
  YouTube accounts, connecting to  19

Z
  zooming  11, 51–52
About the authors

Curtis Frye is the author of more than 30 books, including *Microsoft Excel 2013 Step by Step* for Microsoft Press and *Brilliant Excel VBA Programming* for Pearson, UK. He has also created and recorded more than three dozen courses for lynda.com, including *Excel for Mac 2016 Essential Training* and *Excel 2013: PivotTables in Depth*. In addition to his work as a writer, Curt is a popular conference speaker and performer, both as a solo presenter and as part of the Portland, Oregon ComedySportz improvisational comedy troupe. He lives in Portland with his wife and three cats.

Joan Lambert has worked closely with Microsoft technologies since 1986, and in the training and certification industry since 1997. As President and CEO of Online Training Solutions, Inc. (OTSI), Joan guides the translation of technical information and requirements into useful, relevant, and measurable resources for people who are seeking certification of their computer skills or who simply want to get things done efficiently.

Joan is the author or coauthor of more than three dozen books about Windows and Office (for Windows, Mac, and iPad), video-based training courses about SharePoint and OneNote, and three generations of Microsoft Office Specialist certification study guides.

Joan is a Microsoft Certified Professional, Microsoft Certified Trainer, Microsoft Office Specialist Master (for all Office versions since Office 2007), Microsoft Certified Technology Specialist (for Windows and Windows Server), Microsoft Certified Technology Associate (for Windows), and Microsoft Dynamics Specialist.

Joan currently lives in a small town in Texas with her simply divine daughter, Trinity, and an ever-growing menagerie of dogs, cats, and fish.