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In this section:

■■ Viewing your calendar

■■ Using the To-Do Bar

■■ Adding appointments

■■ Adding and modifying events

■■ Adding meetings

■■ Modifying meetings and tracking 
responses

■■ Inserting Outlook items, documents, 
and Excel objects into calendar items

■■ Attaching a file or document to a 
calendar item

■■ Sharing calendar information

■■ Printing calendars

Managing a 
calendar 7
The Microsoft Outlook 2013 calendar simplifies the burden of keeping 

and maintaining a schedule of meetings, appointments, events, and 
tasks. At a glance, you can quickly see your agenda in daily, weekly, or 
monthly views. With Outlook, you won’t have any excuses for missing a 
lunch date or forgetting a meeting.

You can use Outlook to keep track of recurring meetings or events so that 
you don’t have to manually enter these items each time they take place. 
For example, you might have a weekly staff meeting that takes place every 
Friday from 9:00 to 10:00 A.M. Make it a recurring meeting, and Outlook 
blocks out that day and time. Similarly, if your PTA meets every third 
Tuesday of the month at 7:00 P.M., you can set Outlook to schedule that 
meeting, as well.

Outlook includes an alert that displays a message prior to your calendar 
meeting, appointment, or task so that you won’t forget it. For example, 
you can set up Outlook to display a reminder of an upcoming meeting two 
or three days before its occurrence. If you need to prepare a presentation, 
document, or other item for the meeting, you give yourself ample time to 
do so. You then can “snooze” the reminder so that it gets your attention 
again later, but perhaps only three hours prior to the meeting.



Viewing your calendar
You can view your Outlook 2013 calendar in several different 
formats. Day view is an hour-by-hour view of your daily sched-
ule, whereas Month view shows your schedule for the entire 
month. The Date Navigator is a small calendar with which you 

can navigate quickly to a specific day, week, or month. The 
To-Do Bar consolidates all of the features of task list, Date Navi-
gator, and appointment list into one task pane.

Use the calendar views and Date Navigator
1	 At the bottom of the Folder pane, click the Calendar icon.

2	 View the week’s meetings and appointments.

3	 To display the current day in the current view, click Today.
(continued on next page)

TIP  You can access the current, last three, and next three 
months by clicking the month name in the Date Navigator. This 

is handy if you want to jump back a few months or jump forward a 
month or two.

TRY THIS!  Click at the left side of a week in the Date Naviga-
tor to show that week’s items.

1

23
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Use the calendar views and Date 
Navigator  (continued)

4	 In the Date Navigator, click a different date.

5	 To view the selected day’s appointments and meetings, click Day.
(continued on next page)

TIP  You can make more room available for the Calendar pane 
on the screen by resizing or minimizing the Folder pane.

TRY THIS!  To return to today’s date, right-click inside a view 
and then, on the shortcut menu that appears, click Today.

4 5
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Use the calendar views and Date 
Navigator  (continued)

6	 Click Month to see a month’s schedule.

7	 The displayed date range is highlighted in the Date Navigator.

7

6
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Using the To-Do Bar
The To-Do Bar lets you view other information in the Calendar 
view as well as calendar items. In addition to showing a small 
calendar, you can use to choose a day to view (in place of the 

Folder pane, for example). You can also view contacts that you 
have added to your Favorites as well as upcoming tasks.

Use the To-Do Bar
1	 On the ribbon, click the View tab.

2	 In the Layouts group, click To-Do Bar and then, in the drop-down 
list that appears, choose Calendar

3	 Any items for the current day appear in the To-Do Bar.

4	 Again, in the Layouts group, click To-Do Bar and then, in the drop-
down list that appears, choose People.

(continued on next page)

TIP  Choose the Minimized option from the To-Do Bar 
submenu to make the To-Do Bar automatically hide at the edge 

of the Outlook window.

1 2

3

4
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Use the To-Do Bar  (continued)

5	 People that you have added as favorites appear in the To-Do Bar.

6	 Use the Search People text box to search for contacts.

7	 In the Layouts group, click To-Do Bar and then, in the drop-down 
list that appears, choose Tasks.

8	 Double-click a task to open it.

TIP  Depending on the options you set for the To-Do Bar, 
portions of the Appointments or Tasks areas of the To-Do Bar 

might be blank.

5
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Adding appointments
An appointment in Outlook 2013 is an activity you enter for a 
specific time that, unlike a meeting, doesn’t typically involve 
other people or resources. When you schedule an appointment, 
you block out a day, a time, and a location for that appointment 

to occur. As mentioned earlier, Outlook also lets you set a 
reminder that flashes on your screen and plays a sound to alert 
you to the appointment. To learn how to set a reminder, see 
page 164.

Add an appointment with the menu
1	 Select a block of time for the appointment.

2	 On the Home tab, in the New group, click New Appointment.
(continued on next page)

TIP  Keep your appointment subjects as short as possible so 
that they’re easy to read in the Calendar view.

2 1
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Add an appointment with the menu  (continued)

3	 Type a subject.

4	 Type the location of the appointment.

5	 Adjust the date and times, if needed.

6	 Add notes if you want.

7	 Click the Save & Close button.

TRY THIS!  If you’d like to add extended information about an 
appointment, click in the text area at the bottom of the 

Appointment window. Type a longer description here, such as direc-
tions to the appointment location, important information about the 
appointment, and so on.
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Add an appointment right on the calendar
1	 On the calendar, drag to select a block of time for the appointment.

2	 Type the subject of the appointment and press Enter.

3	 Double-click the appointment to open the appointment form.

4	 Add the location, notes, and other information to the appointment. 

5	 Click the Save & Close button.

TIP  If you use Outlook with a Microsoft Exchange Server 
account, others can easily see your free/busy time. They will 

know when you’re busy and can schedule meetings with you based on 
this information.

1
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TRY THIS!  To categorize the appointment, right-click the 
appointment, point to Categorize, and then, on the submenu 

that appears, click a category.
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Adding and modifying events
In Outlook 2013, an event is an activity that runs for 24 hours 
or longer. An example of an event is a weeklong conference or 
seminar that you attend. Events display as banners at the top of 
the day and run from midnight to midnight, so they don’t take 

up blocks of time on the calendar. This display method leaves 
room in your calendar for you to show appointments or meet-
ings that you might schedule during event days.

Add the event
1	 On the Home tab, in the Arrange group, click Work Week.

2	 On the calendar, select one or more days.

3	 Type the subject for the event.

TRY THIS!  You can add more information about an event to 
the text area at the bottom of the Event window.

TIP  To add an all-day event to a day other than the current 
day, display the week or month, right-click the day, and then, on 

the shortcut menu that appears, click New All Day Event.

1
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Modify an event
1	 Double-click the event to open it.

2	 Change details of the event as needed.

3	 Choose a free/busy option.

4	 Click Save & Close.

5	 The selected days now show as Out Of Office (purple).

TIP  You might already have events entered in your Calendar 
folder without even knowing it. When you create a new contact 

in the Contacts folder and include a birthday or anniversary for the 
contact, Outlook schedules that date as an event in the calendar.

SEE ALSO  For information about setting up contacts, see 
“Working with contacts” on page 41. 
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Adding meetings
A meeting is an activity (often a physical meeting or confer-
ence call) that involves other people and sometimes resources. 
A resource can be a conference room, VCR, slide projector, 
telephones, laptop computer, or other equipment. Usually, a 
meeting involves you and at least two other people (but can 

certainly be just you and one other person). Outlook sends a 
meeting invitation to every person you designate, and they 
can accept or reject the request or propose a new time for 
the meeting.

Create a meeting
1	 At the bottom of the Folder pane, click the Calendar icon to open 

the Calendar folder.

2	 Select a date.

3	 Select a block of time for the meeting.

4	 On the Home tab, in the New group, click New Meeting.
(continued on next page)

TIP  You can use the Scheduling Assistant to help you find a 
time that is open for all invitees, and you can also identify 

available resources. To switch to the Scheduling Assistant view, on the 
Meeting tab, in the Show group, click Scheduling Assistant. Plus, as a 
follow-up, you can use the Tracking button on the Meeting tab to see 
which attendees have responded to your meeting request.
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Create a meeting  (continued)

5	 Click To.

6	 In the Select Attendees And Resources dialog box, choose the 
attendees and resources from the Address Book, or type the 
addresses manually.

7	 If the invitee must attend, click Required.

8	 If the invitee isn’t required to attend, click Optional.

9	 Click OK when you are done.

10	In the Subject box, type a description of the meeting.

11	Add notes, directions, or comments for the meeting as needed.

12	Choose a room, or type the location of the meeting in the 
Location box.

13	Click Send.

TIP  When you type your meeting subject, keep it short but 
descriptive. “Team Meeting” might not be enough if people are 

members of multiple teams. Use something specific like “Development 
Team Meeting” for your description. 13 11

10 125
9

7

8

6

CAUTION  Make sure that your attendee list has correct email 
addresses. If you attempt to send the meeting request to 

someone not in one of your address books, Outlook informs you that 
the person can’t be validated.
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Edit a meeting
1	 Open an existing meeting.

2	 Change attendees, subject, and location for the meeting, as 
needed.

3	 Add notes or attach documents if needed.

4	 Click Send Update to send an updated meeting invitation.

Modifying meetings and tracking responses
After you create a meeting in Outlook 2013, you can add or 
remove attendees, add notes and attachments, change it to an 
online meeting, and make other changes. You can make these 

same types of changes with a new meeting invitation before 
you save it. You can also track which invitees have responded to 
your meeting invitation to find out who will attend. 

1

4 23

TIP  You can reschedule a meeting simply by dragging it to a 
new location on the calendar. Regardless of the method you use 

to move the meeting, Outlook can automatically send an update to all 
attendees that includes a notice of the new day and time.
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Track attendee responses
1	 Open an existing meeting request. Then, on the Meeting tab, in the 

Show group, click Scheduling Assistant.

2	 View attendees’ free/busy times and adjust meeting day and time 
as needed.

3	 Again, on the Meeting tab, in the Show group, click Tracking.

4	 View response status for each attendee.

5	 View online status.

6	 On the ribbon, on the Meeting tab, click Appointment to return to 
the Appointment page, and then click Send Update.

TIP  Outlook provides the Scheduling Assistant to help you set 
up meetings with other people in your organization. The 

Scheduling Assistant lets you see other people’s schedules if they have 
mailboxes in the same Exchange Server environment.

SEE ALSO  For information about the Address Book and adding 
new contacts, see “Working with contacts” on page 41.

213
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Add an Outlook item
1	 With an appointment, meeting, or event open, on the ribbon, click 

the Insert tab.

2	 In the Include group, click Outlook Item.
(continued on next page)

Inserting an Outlook item into a calendar item
In Outlook 2013, you can insert objects, files, and Outlook items 
into your calendar items. The capability to insert Outlook items 
means that you can insert contacts, email messages, and other 
Outlook items into an appointment, meeting, or event item. For 

example, if you are having a meeting to discuss a project with 
an outside partner, you can insert the partner’s contact(s) into 
the meeting invitation so that other attendees will have them. 

TIP  Outlook uses an item-specific icon to indicate the type of 
Outlook item that you can insert, such as a note icon for a note 

item or calendar icon for a calendar item.

2 1

142  Inserting an Outlook item into a calendar item: Add an Outlook item

7: Managing a calendar



Add an Outlook item  (continued)

3	 In the Insert Item dialog box, select the Outlook folder in which the 
item is stored.

4	 Select the Outlook item thatyou want to insert from the Items list.

5	 Click OK.

6	 The selected item now appears in the comment field.

7	 Click the Meeting, Appointment, or Event tab and then click Save & 
Close (for an appointment or event) or Send Update (for a meeting).

TRY THIS!  To insert the text contained in a contact rather 
than the contact address card itself, in the Insert Item dialog 

box, select the Text Only option.

3 4 5
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Attach a file
1	 With an appointment, meeting, or event open, on the ribbon, click 

the Insert tab.

2	 In the Include group, click the Attach File button.

3	 In the Insert File dialog box, select a file location.

4	 Select the file that you want to insert.

5	 Click Insert.
(continued on next page)

Attaching a file or document to a calendar item
In many situations, you might want to attach a document 
or other type of file to an Outlook 2013 calendar item. For 
example, if you are meeting to discuss a project, you might 

attach a project plan, financials from Microsoft Excel, or 
a report.

TIP  To delete a file, item, or object from a calendar item, 
select the item and press Delete.
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Attach a file  (continued)

6	 The added file appears in the comment field.

7	 Click the Meeting, Appointment, or Event tab and then click Save & 
Close (or, for a meeting, click Send Update).

6
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Insert contents of a document
1	 With an appointment, meeting, or event open, on the ribbon, click 

the Insert tab. 

2	 Click in the notes area of the item.

3	 Back on the ribbon, in the Text group, click Object.
(continued on next page)

Inserting the contents of a document into a calendar item
Sometimes, you’ll want to insert the contents of a document 
into an Outlook 2013 meeting or other calendar item, rather 
than attach the item to it. Inserting the contents into the 

calendar item makes it possible for you and others to view those 
contents without opening the attached source document.

TIP  Because you can add objects from a file, you can also 
embed a portion of a spreadsheet or other type of document in 

the appointment item for reference. For example, if you are discussing 
a project issue list in a meeting, you might embed the issue list from an 
Excel spreadsheet in the meeting request so that the participants can 
review it before the meeting. 
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Insert contents of a document  (continued)

4	 In the Object dialog box, click the Create From File tab.

5	 Click Browse.

6	 In the Browse dialog box, locate and select the object that you want 
to add.

7	 Click Insert.

8	 In the Object dialog box, click OK.
(continued on next page)
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Insert contents of a document  (continued)

9	 Verify that the added object appears in the comment field.

10	Click Save & Close (or Send Update).

TIP  To create a new object, such as an Excel worksheet, in the 
Insert Object dialog box, select Create New. When you click OK 

to insert the object, you then create the new object in that object’s 
native application (such as Excel).

10 9
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Insert a blank Excel object
1	 With an appointment, meeting, or event open, on the ribbon, click 

the Insert tab.

2	 Click in the notes area of the item.

3	 Back on the ribbon, in the Text group, click Object.
(continued on next page)

Inserting an Excel object into a calendar item
You can insert a blank Excel object into a calendar item. This 
makes it possible for you to edit spreadsheet data within the 
calendar item itself. This capability is useful when you want to 

be able to enter values and calculate data that doesn’t exist yet 
in an Excel file. 

TIP  Outlook adds a reminder to each meeting you create. The 
default is 15 minutes, but you can either change the default or 

change the reminder for a specific meeting. To change the reminder for 
one meeting, On the ribbon, on the Meeting Occurrence tab, click the 
Reminder drop-down list. To set the default reminder time, on the 
ribbon, click the File tab to display the Backstage view. Click the 
Options tab and then, in the Outlook Options dialog box, choose 
Calendar. In the Default Reminders drop-down list, select the desired 
reminder time.
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Insert a blank Excel object  (continued)

4	 In the Object dialog box, click Microsoft Excel Worksheet on the 
Create New tab.

5	 Click OK.

6	 Add values and formulas as needed in the Excel object.

7	 On the ribbon, on the home tab, use editing tools to modify or 
format the Excel data.

8	 Click the Formulas tab to access additional Excel commands 
and features.

9	 Click in a blank area of the notes field to stop editing the 
Excel object.

10	Click Send Update to send the meeting item with the embedded 
Excel object.

TIP  Reminders display even if the Calendar item is overdue. 
For example, if an event was set for Saturday and you didn’t 

turn on your computer that day, the next time you start Windows the 
reminder for that event appears. You can dismiss the reminder at that 
point.
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Sharing calendar information
With Outlook 2013, you can share Calendar information with 
others. You can forward a Calendar item by email to other 
Outlook users, or you can forward an iCalendar item to any 

user of any Internet-connected mail program. You should use 
iCalendar when you schedule meetings with people who don’t 
use Outlook.

Forward a calendar item
1	 Open an existing meeting item. On the Meeting Series tab, in the 

Actions group, click the drop-down arrow on the Forward button.

2	 Choose Forward.

3	 Add one or more recipients in the To box.

4	 Click Send.

1 2

4 3

TIP  If you forward a calendar item that has an attachment, 
that attachment is forwarded along with the calendar item.
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Forward an item as an iCalendar item
1	 Open an existing meeting item. On the Meeting Series tab, in the 

Actions group, click the drop-down arrow on the Forward button.

2	 Choose Forward As iCalendar.

3	 The iCalendar attachment appears in the Attached field.

4	 Add one or more recipients in the To box.

5	 Add notes as desired.

6	 Click Send.

TIP  iCalendar is for communicating with people who don’t use 
Outlook. If you want to forward a calendar item to someone 

who uses Outlook, on the Actions menu, click the Forward command, 
or, in the Actions group on the meeting form’s ribbon, click Forward.
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Print your appointment calendar
1	 Open the Calendar folder, click the File tab to display the Backstage 

view, and then click the Print tab.

2	 In the Printer section, choose a printer.

3	 In the Settings section, choose a calendar style.

4	 Preview the results.

5	 Click Print.

Printing calendars
You can print your Outlook 2013 appointment calendar, 
such as your daily or weekly appointments, meetings, and 

events, or you can print an individual calendar item such as a 
meeting item.

TIP  You can print your calendars in Daily, Weekly, Monthly, 
Tri-fold, Calendar Detail, and Memo Style. Try printing your 

calendar in each one of these styles and then pick your favorite one.

TRY THIS!  Print your appointment calendar at the beginning 
of each week so that you can keep track of all your upcoming 

events, appointments, and meetings. As schedules change, such as a 
meeting being delayed or canceled, make these changes on the hard 
copy as well as in Outlook. If too many changes occur, you might need 
to print a fresh calendar.
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Print a calendar item
1	 Open the calendar item that you want to print.

2	 Click the File tab to display the Backstage view.
(continued on next page)

TIP  If you want to print to a printer other than the default 
one, click the Printer drop-down list and select the printer.
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Print a calendar item  (continued)

3	 Click the Print tab and then, in the Printer section, choose a printer.

4	 Choose other print options such as printing attachments in addition 
to the meeting item.

5	 Preview the results.

6	 Click Print.

TIP  Attachments within an item will not print automatically, 
but you can use the Print Options button on the Print page to 

print the attachments.
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alerts.  See also reminders

for Calendar, sent to mobile 
phone,  182–183

for email, sent to mobile phone,  184–185
for SharePoint calendars,  189

anniversaries for contacts, events for,  137
appointments
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Business Card view, for contacts

mapping contacts using,  113
viewing contacts using,  104, 109
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inserting other items into,  142–143
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adding,  117, 214–215
assigning to an item,  212
for contacts,  117
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filter,  80
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Deleted Items folder,  70, 224
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moving items out of,  224
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viewing,  224

delivery receipts, for email,  246–247
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document libraries, SharePoint,  196–197
documents and files

adding to Shortcuts page,  258
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adding contents of,  146–148
deleting,  144
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adding,  102–103
opening,  103
removing,  102

saving email attachments to,  75
saving email to,  71–72
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adding as attachments,  172–173
adding as hyperlinks,  170, 172

viruses in, checking for,  75
domain, blocking email from,  80
Drafts folder,  23, 62

moving email to Outbox folder,  64
viewing email in,  63–64
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Contacts folder.  See Contacts folder
creating,  220, 229
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events
adding,  136
anniversaries as,  137
attaching files to,  144–145
birthdays as,  137
Excel objects in,  149–150
forwarding to others,  151–152
inserting file contents into,  146–148
inserting other items into,  142–143
modifying,  137
printing all,  153
printing a specific event,  154–155

Excel objects, in Calendar,  149–150
Exchange Server

appointments viewed by others,  135
cached Exchange mode with,  16–17, 

230–231
calendar alerts using,  182–183
configuring mobile phone with,  178–181
email notifications using,  184–185
GAL (Global Address List) for, sharing,  192
location of Outlook data with,  227
version requirements for,  179

Exit button, File tab,  22
exporting

items,  235–236
ribbon customizations,  259

F
Facebook.  See social networking accounts
file attachments

to Calendar items,  144–145
to email

adding,  58–59
included in forwarded emails,  77
not included in replies,  76
opening,  74
saving,  75
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adding,  214–215
assigning to an item,  212
deleting,  214, 217
multiple, assigning to an item,  212–213
renaming,  216

creating,  21
deleting,  224
exporting,  235–236
importing,  232–234
inserting in Calendar,  142–143
inserting in Contacts,  100–101
inserting in Tasks,  170–171
moving between folders,  220–221
recovering from archives,  243
types of,  25
viewing contents of

in item window,  21, 26
in reading pane,  25

J
Join Lync Meeting button, Meeting tab,  202
Journal feature,  8
Junk button, Home tab,  78, 79, 80
junk email

adding sender to junk mail filter,  79–80
filtering,  78
removing sender from junk mail filter,  80

K
keyboard shortcuts

closing programs,  22
copying and pasting text,  46
undo most recent action,  221

L
LinkedIn.  See social networking accounts
links.  See hyperlinks

HTML stationery,  54–55
hyperlinks

including in email,  48
inserting in tasks,  170, 172

I
iCalendar items, forwarding,  152
images, inserting in email,  249
IM (Instant Message)

font for, setting,  205
inviting more people to,  206
presence of contacts for,  205, 207
sending from email message,  205–206
sending from People Hub,  207
sending to contacts,  125–126
voice calls from,  207

importance (priority), of email,  246
importing items,  232–234
Inbox folder,  23, 68, 220.  See also email 

messages
Calendar preview in,  12
deleting email from,  70
new messages in,  68
number of messages in,  67
opening,  23
recovering deleted email,  70
sorting messages in,  68
unread messages in,  67

Inbox view,  20
Insert tab

Attach File button,  102, 144, 172
Outlook Item button,  100, 142
Picture button,  249

Instant Message.  See IM
Internet domain, blocking email from,  80
items.  See also specific types of items

archiving,  222–223, 243
categories for

search folders,  218–219
Sent Items folder,  62
Tasks folder.  See Tasks folder
types of,  23
user-defined

for contacts,  115–116
Folder tab, New Folder button,  115, 220
Format Text tab,  248
formatting

email message,  37, 47–49, 248–249
IM (Instant Message),  205

Forward button, Home tab,  77

G
Global Address List (GAL),  192

H
Help, accessing,  34
holidays, setting,  251–252
Home tab

Address Book button,  38
Categorize button,  212, 213, 216
Forward button,  77
Junk button,  78, 79, 80
New Appointment button,  133
New Email button,  36, 43
New Items button,  41, 162
New Lync Meeting button,  200
New Meeting button,  138
New Task button,  162
Reply button,  76
Rules button,  81, 83
Work Week button,  136

HTML
including in email,  47, 248, 249
saving email as,  72
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calendar alerts sent to,  182–183
configuring with Exchange 

Server,  178–181
email notifications sent to,  184–185

Month view, for calendar,  130
mouse clicking method, selecting,  5
.msg file extension,  72

N
Navigation Pane,  20
New Appointment button, Home tab,  133
New Email button, Home tab,  21, 36, 43
new features in Outlook 2013,  8–18

cached Exchange mode,  16–17
Calendar preview in Inbox,  12
contacts, viewing in People pane,  13–14
email messages

editing in reading pane,  10–11
flagging, marking, or deleting,  8–9

Weather bar,  15
New Folder button, Folder tab,  115, 220
New Items button, Home tab,  21, 162
New Lync Meeting button, Home tab,  200
New Meeting button, Home tab,  138
New Task button, Home tab,  162
Notes folder,  8
notifications.  See alerts; reminders

O
Office themes,  54
offline cache for Exchange,  16–17
Offline Help,  34
offline use of Outlook,  227
Online Help,  34
online meetings

attendees, options for,  203–204
audio options for,  202
creating,  200–201

printing a specific meeting,  154–155
reminders for,  149
rescheduling,  140
Scheduling Assistant for,  138, 141
switching to online meeting,  200
tracking responses to,  141

Meeting tab
Join Lync Meeting button,  202
Meeting Options button,  203

Message Preview,  25
Message Preview button, View tab,  25
messages.  See email messages
Message window,  36–37
Microsoft Exchange Server

appointments viewed by others,  135
cached Exchange mode with,  16–17, 

230–231
calendar alerts using,  182–183
configuring mobile phone with,  178–181
email notifications using,  184–185
GAL (Global Address List) for, sharing,  192
location of Outlook data with,  227
version requirements for,  179

Microsoft Lync
IM (Instant Message)

presence of contacts for,  205, 207
starting from email,  205–206
starting from People Hub,  207
voice calls from,  207

online meetings,  200–204
attendees, options for,  203–204
audio options for,  202
creating,  200–201
joining,  202
switching other meetings to,  200

video calls, starting,  209–210
voice calls, starting,  208–209

mobile alerts,  184–185
mobile phone

List view, for contacts,  104
Lync

IM (Instant Message)
presence of contacts for,  205, 207
starting from email,  205–206
starting from People Hub,  207
voice calls from,  207

online meetings
attendees, options for,  203–204
audio options for,  202
creating,  200–201
joining,  202
switching other meetings to,  200

video calls, starting,  209–210
voice calls, starting,  208–209

M
Mailbox Cleanup tool,  222–223
Mail button

folder pane,  23
Options dialog box,  50, 52

main window.  See Outlook program window
mapping contacts,  113–114
Meeting Options button, Meeting tab,  203
meetings

adding,  138–139
attaching files to,  144–145
Excel objects in,  149–150
forwarding to others,  151–152
inserting file contents into,  146–148
inserting other items into,  142–143
modifying,  140
online meetings

attendees, options for,  203–204
audio options for,  202
creating,  200–201
joining,  202

printing all,  153
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phone calls.  See mobile phone; voice calls
Phone view, for contacts,  32, 104
Picture button, Insert tab,  249
pictures, inserting in email,  56–58, 249
Plain Text formatting,  248
printing

appointments,  153, 154–155
email,  73
events,  153, 154–155
meetings,  153, 154–155

priority (importance), of email,  246
privacy of tasks,  163
program window.  See Outlook program 

window
Quick Access toolbar in

adding commands to,  263–264
moving below the ribbon,  264

ribbon in
adding tabs to,  260–262
exporting customizations of,  259
moving groups in,  260
moving Quick Access toolbar 

below,  264
turning tabs on or off,  259–260

PST files
archiving items to,  243
backing up,  237–238
creating,  228–229
exporting items to,  235–236
importing items from,  232–234
moving to another computer,  228
opening,  228
restoring from backup,  239–240

Q
Question Mark button,  34
Quick Access toolbar,  20

adding commands to,  263–264
moving below the ribbon,  264

pane,  13–14
email messages, flagging or 

marking,  8–9
email messages, in reading 

pane,  10–11
Weather bar,  15

offline use of,  227
Quick Access toolbar

adding commands to,  263–264
moving below the ribbon,  264

ribbon
adding tabs to,  260–262
exporting customizations of,  259
moving groups in,  260
moving Quick Access toolbar 

below,  264
turning tabs on or off,  259–260

starting,  22
Outlook Item button, Insert tab,  100, 142
Outlook program window,  20

Quick Access toolbar in,  20
ribbon in,  20
tabs in,  20
views in.  See views

Outlook Today view,  23, 31

P
People button, folder pane,  95, 98
People Hub.  See also Contacts folder

contacts, viewing,  13–14
email, sending,  123–124
Favorites, preview of,  12
IM, sending,  207
social networking accounts, using,  13–14
video calls, starting,  209–210
voice calls, starting,  208–209

People view, for contacts,  104, 109
percent completion of tasks,  162, 163, 167

joining,  202
switching other meetings to,  200

Open & Export button, File tab,  232, 235
Options button, File tab,  241

default email format,  249
holidays,  251
workweek,  250

Options dialog box
default view, setting,  33
exporting ribbon customizations,  259
group order in tabs, changing,  260
Mail button,  50, 52
sending messages immediately, 

disabling,  60
weather display,  15

OST files,  227
Outbox folder,  220

manually sending email from,  61
moving email from Drafts folder to,  64

Outlook
data files for

archiving items to,  243
backing up,  237–238
creating,  228–229
on Exchange Server,  227, 230–231
exporting items to,  235–236
importing items from,  232–234
moving to another computer,  228, 234
opening,  228
PST files,  228–229
restoring from backup,  239–240
types of,  227

deprecated features,  8
exiting,  22
Help for, accessing,  34
new features,  8–18

cached Exchange mode,  16–17
Calendar preview in Inbox,  12
contacts, viewing in People 
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T
tabs, in Outlook program window,  20
Tasks button, folder pane,  158, 160
Tasks folder

accepting assigned tasks,  176
adding tasks,  162–163
assigning tasks to others,  174–175
category of tasks,  163
creating tasks,  158
deleting tasks,  168
inserting files into

as attachments,  172–173
as hyperlinks,  170, 172

inserting Outlook items into,  170–171
marking tasks as complete,  160, 167
Message Preview for,  25
modifying tasks,  159
percent completion of tasks,  162, 163, 167
privacy of tasks,  163
recurring tasks,  164–166
rejecting assigned tasks,  176
reminders for tasks,  159, 163
status of tasks,  162, 163
status report for tasks, sending,  168–169
tracking tasks assigned to others,  175
viewing tasks,  158–159

in Simple List view,  160
in Today view,  161
in To-Do Bar,  131–132, 161

themes.  See Office themes
Today option, for calendar,  128
Today view, for tasks,  161
To-Do Bar,  131–132, 161
To-Do Bar button, View tab,  161
To line, Message window,  36
touchscreen, using,  5

Send/Receive tab
Send/Receive All Folders button,  67
Send/Receive Groups button,  66

Sent Items folder, viewing email in,  62
SharePoint.  See social networking accounts

calendars in
connecting to Outlook,  188–189
modifying in Outlook,  190–191

contacts in
adding contacts in Outlook,  194–195
connecting to Outlook,  192–193

document libraries in, 
connecting,  196–197

SharePoint sites, adding to Shortcuts 
page,  258

SharePoint Workspace,  197
shortcut keys.  See keyboard shortcuts
Shortcuts page, in folder pane,  256–258
signatures for email,  50–53

associating with email account,  52
creating,  50–51
including in a new email,  53
including in replies or forwarded 

emails,  52
Simple List view, for tasks,  160
Social Network Accounts, Account 

Settings,  92
social networking accounts

adding contacts from,  95–96
adding to Outlook,  92–94
viewing contacts from,  96

activities,  107–108
network feeds and status,  106

spam.  See junk email
stationery, HTML.  See HTML stationery
status of tasks,  162, 163
status report for tasks,  168–169
Subject line, Message window,  36, 37

R
reading pane,  25

editing email in,  10–11
newest or oldest message in, choosing,  68
opening or closing,  69
reading email in,  68–69

Reading Pane button, View tab,  25
read receipts, for email,  246–247
recurring tasks,  164–166
reminders.  See also alerts

for email,  88
for meetings,  149
for meetings, sending to mobile 

phone,  183
for tasks,  159, 163

Reply button, Home tab,  76
restoring PST files,  239–240
ribbon in Outlook program window,  20

adding tabs to,  260–262
exporting customizations of,  259
moving groups in,  260
moving Quick Access toolbar below,  264
turning tabs on or off,  259–260

rich text formatting
HTML stationery for,  54–55
including in email,  47, 248

Rules button, Home tab,  81, 83
rules for email

creating,  81–87
running manually,  83

S
Scheduling Assistant,  138, 141
search folders,  218–219
searching

Address Book,  39
contacts,  109–112

Select Names dialog box,  36
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viruses in email attachments, checking for,  75
voice calls

for Lync online meetings,  202
starting from IM,  207
starting from People Hub,  125–126, 

208–209

W
Weather bar,  15
websites

links to, in email,  48
in Shortcuts page,  258

windows
item windows,  21, 26
Message window,  36–37
Outlook program window

Quick Access toolbar in,  263–264
ribbon in,  259–262

work hours, setting,  250
Work Week button, Home tab,  136
workweek days, setting,  250–251

U
Unread Mail search folder,  219

V
version 2013 of Outlook, new features,  8–18

cached Exchange mode,  16–17
Calendar preview in Inbox,  12
contacts, viewing in People pane,  13–14
email messages

editing in reading pane,  10–11
flagging, marking, or deleting,  8–9

Weather bar,  15
video calls, starting,  209–210
views

Business Card view, for contacts,  104, 109, 
113

Card view, for contacts,  32, 104, 109, 113
adding more fields to,  120–122

changing,  32
custom, creating,  120–122
Day view, for calendar,  129
default view, setting,  33
filtering,  118–120
Inbox view, for email,  20
List view, for contacts,  104
Month view, for calendar,  130
Outlook Today view,  23, 31
People view, for contacts,  104, 109
Phone view, for contacts,  32, 104
Simple List view, for tasks,  160
Today view, for tasks,  161

View Settings button, View tab,  118
View tab

Change View button,  32
Message Preview button,  25
Reading Pane button,  25
To-Do Bar button,  161
View Settings button,  118
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