




Microsoft®

OneNote® 2010 Plain & Simple

Peter Weverka



Published with the authorization of Microsoft Corporation by:
O’Reilly Media, Inc.
1005 Gravenstein Highway North
Sebastopol, California 95472

Copyright © 2011 by Peter Weverka

All rights reserved. No part of the contents of this book may be reproduced or transmitted in any form or by any means without 
the written permission of the publisher.

ISBN: 978-0-7356-6054-0

2 3 4 5 6 7 8 9 10  TI  7 6 5 4 3 2

Printed and bound in Canada.

Microsoft Press books are available through booksellers and distributors worldwide. If you need support related to this book, 
email Microsoft Press Book Support at mspinput@microsoft.com. Please tell us what you think of this book at http://www.
microsoft.com/learning/booksurvey. 

Microsoft and the trademarks listed at http://www.microsoft.com/about/legal/en/us/IntellectualProperty/Trademarks/EN-US.aspx 
are trademarks of the Microsoft group of companies.  All other marks are property of their respective owners.

The example companies, organizations, products, domain names, email addresses, logos, people, places, and events depicted 
herein are fictitious. No association with any real company, organization, product, domain name, email address, logo, person, 
place, or event is intended or should be inferred.

This book expresses the author’s views and opinions. The information contained in this book is provided without any express, 
statutory, or implied warranties. Neither the authors, O’Reilly Media, Inc., Microsoft Corporation, nor its resellers, or distributors 
will be held liable for any damages caused or alleged to be caused either directly or indirectly by this book.

Acquisitions and Developmental Editor: Kenyon Brown
Production Editor: Jasmine Perez
Technical Reviewer: Kristen Merritt
Copyeditor: Nancy Sixsmith
Proofreader: John Pierce
Indexer: Seth Maislin
Cover Design: Karen Montgomery
Illustrator: Rob Romano										           [2012-03-23]



For Dolly Schiller





  v

Contents
Acknowledgments .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . xi

Introduction: About This Book	 1

No Computerese! . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                          2
A Comprehensive Approach . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                 2
A Quick Overview . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                          2
A Few Assumptions  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                        3
What’s New in OneNote 2010  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                               3
A Final Word . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                              3

What’s New in Microsoft OneNote 2010	 5

Using the Ribbon  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                          6
Using the Quick Access Toolbar . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                              8
Formatting Text with the Styles Gallery . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                       9
Linking to Other Notebooks, Sections, and Pages  . . . . . . . . . . . . . . . . . . . . . . . . . . . .                             10
Docking OneNote on the Side of the Screen . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                  11
Reviewing and Restoring Page Versions . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                      12
Sending Outlook Data to OneNote . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                          13
Using the Mini-Translator  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                  14
Formulating and Drawing Math Equations  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                   14

1

2



vi  Contents

Getting Started with OneNote 2010	 15

What’s Where in OneNote 2010 . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                             16
Taking Advantage of the Notebook-Section-Pages Hierarchy  . . . . . . . . . . . . . . . . . .                   17
Creating a Notebook . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                      18
Renaming a Notebook . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                     20
Opening a Notebook . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                      21
Closing a Notebook . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                       22
Collapsing and Expanding Notebooks on the Navigation Bar  . . . . . . . . . . . . . . . . . .                   23
Navigating in OneNote . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                    24
Converting OneNote 2007 Notebooks to 2010  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                               26

Storing Your Notes	 27

Creating Sections  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                         28
Creating Section Groups . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                   29
Creating Pages  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                           30
Creating Subpages for Page Groups . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                         34
Revisiting and Restoring a Different Version of a Page  . . . . . . . . . . . . . . . . . . . . . . . .                         37
Password-Protecting a Section . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                              39

Writing Basic Notes	 43

Writing a Note with the Keyboard . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                           44
Selecting, Moving, and Deleting Notes . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                       46
Entering Symbols and Unusual Characters . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                    48
Selecting Text  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                            49
Copying and Moving Text . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                  50
Formatting Text . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                           52
Applying Styles to Text . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                     54
Creating Numbered and Bulleted Lists . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                       55

3

4

5



Contents  vii

Taking Notes to Another Level	 57

Writing Side Notes . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                        58
Handwriting Notes and Converting Them to Text  . . . . . . . . . . . . . . . . . . . . . . . . . . . .                             61
Creating and Constructing Outlines  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                         62
Date- and Time-Stamping Notes . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                            64
Placing Files and Printouts in Notes  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                         65
Placing Images in Notes  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                   68
Constructing Math Equations . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                               70
Recording Audio and Video Notes  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                          72

Putting a Table in a Note	 75

Creating a Table  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                          76
Inserting and Deleting Columns and Rows  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                   77
Selecting Parts of a Table . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                   79
Handling Table Borders . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                    80
Changing the Width of Columns . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                            81
Aligning Text in Tables . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                     82

Linking Your Notes	 83

Linking to Other Places in OneNote  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                         84
Creating Links to Web Pages and Files . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                       87
Editing and Managing Links . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                90
Taking Linked Notes  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                      91

Making OneNote Easier to Use	 95

Handling the Navigation Bar and Page Tabs . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                  96
Minimizing and Expanding the Ribbon . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                       98
Changing Screen Views . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                   100

6

7

8
9



viii  Contents

Docking OneNote to the Desktop . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                          102
Opening Another OneNote Window . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 104
Zooming In and Out  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                     106

Spell Checking Your Notes	 107

Running a Spell Check . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                    108
Customizing the Spell Checker . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                             110
Spell Checking Foreign-Language Text . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                      112
Correcting Common Misspellings  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                          113

Drawing Notes	 115

Drawing Free-Form with a Pen or Highlighter . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                116
Creating a Free-Form Pen or Highlighter . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                    118
Drawing Lines, Shapes, and Graphs . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                         120
Using the Eraser  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                         122
Panning to See Your Work . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 123
Manipulating Lines and Shapes . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                            124
Arranging Overlapping Lines, Shapes, and Containers . . . . . . . . . . . . . . . . . . . . . . . .                         128
Rotating and Flipping Lines and Shapes . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                     129

Organizing Your Notes	 131

Moving, Copying, and Merging Pages and Sections  . . . . . . . . . . . . . . . . . . . . . . . . .                          132
Tagging Notes for Follow Up  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                              136
Customizing Tags . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                        138
Finding Tagged Notes . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                    141
Color-Coding Notebooks, Sections, and Pages . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                               142

10
11

12



Contents  ix

Searching for Stray Notes	 145

Searching a Page  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                        146
Searching a Section, Section Group, or Notebook  . . . . . . . . . . . . . . . . . . . . . . . . . . .                            147
Searching All Open Notebooks  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                            148
Refining Searches with the Search Results Pane  . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                              149
Choosing the Default Search Scope . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 151

Housecleaning in OneNote	 153

Deleting a Page . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                          154
Deleting a Section  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                       155
Restoring Pages and Sections from the Recycle Bin . . . . . . . . . . . . . . . . . . . . . . . . . .                           156
Backing Up Notebooks Manually . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                           158
Choosing How to Back Up Notebooks . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                      159
Opening a Backup Copy of a Notebook Section . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                              160

Conducting Research in OneNote 2010	 163

Handling the Research Task Pane . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                           164
Researching a Topic  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                      167
Customizing the Research Task Pane . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                        169
Translating Text . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                          170

Distributing Your Notes	 173

Printing a Section . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                        174
Emailing a Page . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                          175
Saving Pages, Sections, and Notebooks in Alternative File Formats . . . . . . . . . . . . .              176
Transferring a Notebook to Another Computer  . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                              178

13

14

15
16



x  Contents

Using OneNote with Other Office 2010 Applications	 181

Opening a Page in Word . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                  182
Creating an Outlook Task in OneNote  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                      183
Entering Meeting Details from Outlook in a Note  . . . . . . . . . . . . . . . . . . . . . . . . . . .                            186
Entering Outlook Information (Email, Meeting, Contact, Task) on a Page  . . . . . . .        187

Sharing Notebooks with Others	 191

Sharing a Notebook  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                     192
Finding Unread Notes . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                    194
Finding Notes by Specific Authors . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                          196
Finding Recently Edited Notes . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                             197

Customizing OneNote 2010	 199

Customizing the Quick Access Toolbar . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                      200
Customizing the Ribbon  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                  206

Using OneNote Web App	 215

Introducing Web Applications  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                             216
Getting Ready to Use OneNote Web App  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                   216
Creating a Notebook . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                                     218
Exploring OneNote Web App . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                              219
Opening a Notebook in OneNote 2010 . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                     220
Inviting Others to Coauthor a Notebook . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                    222
Finding Out Who Wrote Notes  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                            224
Using OneNote Web App in Office 365  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                     225

Index . .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  227

17
18
19
20



  xi

Acknowledgments
Thanks to Ken Brown of O’Reilly Media for giving me the opportunity to write this book and for 
his many suggestions for making it better. I also want to thank technical editor Kristen Merritt for 
making sure all instructions are accurate, copy editor Nancy Sixsmith for going over the text so 
carefully, and the O’Reilly team for their excellent layout work.





In this section:

  57

In this section:

Taking Notes to 
Another Level

Typewritten notes aren’t the only kind of notes you can write. 
Far from it. You can also handwrite notes and convert them 

to text, record audio notes, and record video notes.
Microsoft OneNote 2010 also comes with special tools for 

constructing outlines and math equations.
To get information from elsewhere for a note, consider 

attaching a file to a note, showing the printout of a file in a note, 
and scanning documents and putting the scanned images in 
notes.

OneNote 2010 makes it easy to put pictures and screen 
shots in notes, too.

When you’re in a hurry to write a note or you haven’t 
decided yet where to store one, write a side note. You can store 
side notes temporarily in the Unfiled Notes folder until you find a 
permanent place for them.

6
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Writing Side Notes
When you want to jot down a note but can’t decide where to 
store it, or you want to jot down a note without first opening 
OneNote 2010, write a side note. Side notes are kept one to 
a page in the Unfiled Notes folder until you delete them or 
move them elsewhere. 

Use these techniques to open the Side Note window and 
write a side note:

•	 When OneNote is open, go to the View tab and click the 
New Side Note button (or press Ctrl+Shift+M).

•	 When OneNote is closed or open, click the Open New 
Side Note icon in the notification area of the Windows 
taskbar (or press Windows key+N). The notification area 
is located in the lower-right corner of the screen, next to 
the clock (you may have to click the Show Hidden Icons 
button in the notification area to see all the icons).

The Side Note window offers the Home, Draw, and View 
tabs for formatting, drawing, and viewing side notes as you 
write them. Use the Pages tab to read, search for, create, 
delete, and move side notes. Click the Close button to close 
the Side Note window after you write your side note.

To read side notes, open OneNote (if necessary) and click 
Unfiled Notes at the bottom of the Navigation bar. The Unfiled 
Notes folder opens. Side notes are stored one to a page in this 
folder. Use these techniques to manage pages in the Unfiled 
Notes folder:

•	 Reading: Click a page tab to read a note.

•	 Moving and copying: Right-click a page tab, and choose 
Move or Copy to move or copy a page from the Unfiled 
Notes folder to a notebook.

•	 Deleting: Right-click a page tab and choose Delete to 
delete a note.

Write a Side Note

1	 Click the View tab.

2	 Click the New Side Note button.

3	 Write the side note.

4	 Click Close to close the window.

5	 In the Notification area, click the Open New Side 
Note icon.

6	 Write another side note.

7	 Click the Expand the Ribbon button.

8	 Click the Pages tab.

9	 Click Previous Page to see your previous side note.

10	 Click Close.
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If the Open New Side Note icon doesn’t appear in 
the notification area, follow these steps to place it 
there:

1	 Click File.
2	 Choose Options.
3	 In the OneNote Options dialog box, click 

Display.
4	 Select Place OneNote Icon in the Notification 

Area of the Taskbar.
5	 Click OK.

Tip
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Manage Side Notes in the Unfiled 
Notes Folder

1	 In the Navigation bar, click Unfiled 
Notes.

2	 Click a page tab to read a note.

3	 Drag a page tab to a section in the 
Navigation bar to move a page to a 
section in an open notebook.

4	 Right-click a page tab and choose 
Delete to delete a side note.

Edit a side note in the Side Note window. Notes in this window 
work just like other notes. 

Try This!

3 2

4

1
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Handwriting Notes and Converting Them to Text
People with tablet PCs, touch-enabled PCs, or pen devices can 
handwrite notes. To do so, go to the Draw tab, select a pen 
and pen color, and drag your pen device on the pad or finger 
on the screen. (You can also, with unsatisfactory results, hand-
write notes by dragging the mouse.)

When OneNote recognizes what it thinks are handwrit-
ten notes on a page, the Ink to Text button on the Draw tab 
becomes available for clicking. When this button is available, 
use one of these techniques to convert all handwritten notes 
on the page to text:

•	 Click the Ink to Text button on the Draw tab.

•	 Right-click a handwritten note, choose Convert Ink on the 
shortcut menu, and choose Ink to Text on the submenu.

Click the Select & Type button on the Draw tab when you 
finish handwriting notes and want to resume typing them.

To be able to handwrite notes, OneNote must be in 
Create Handwriting Only mode or Create Both Handwriting 
and Drawings mode. To choose a pen mode, open the Pens 
gallery on the Draw tab, select Pen Mode, and choose an 
option on the submenu.

Handwrite a Note and Convert It 
to Text

1	 Click the Draw tab.

2	 Select a pen (not a highlighter) from 
the Pens gallery.

3	 Using a pen device, your finger, or 
the mouse, drag to handwrite a note.

4	 Click the Ink to Text button to con-
vert the note to text.

2 3

4

1

“Drawing Free-Form with a Pen or Highlighter” on page 
116 to learn how to choose a pen size and pen color for 
drawing and handwriting notes.

See Also

If you can’t handwrite notes, OneNote isn’t in Create 
Handwriting Only mode or Create Both Handwriting and 
Drawings mode. To change pen modes, open the Pens 
gallery, choose Pen Mode, and choose an option.

Caution
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Creating and Constructing Outlines
An outline is a list of important topics in a given subject. In a 
typical outline, topics are listed at different levels, with first-
level topics not indented and sublevel topics indented to show 
they are subordinate.

To create an outline, enter the topics in a list with one 
topic per line. Then, to show which topics are subtopics, indent 
the subtopics. To number the outline, either select the list and 
click the Numbering button or click the Numbering button 
before you start entering topics and subtopics (the Numbering 
button is located on the Home tab).

To help construct outlines, OneNote offers the paragraph 
selection handle. Move the pointer over a paragraph to make 
its paragraph selection handle appear on the left. Do the fol-
lowing with the paragraph selection handle to construct an 
outline:

•	 Change the indentation level: Drag the handle to the 
left or right to indent a topic. You can also press Tab or 
click the Increase Indent Position button on the Home 
tab to move a topic to a lower level; press Shift+Tab 

or click the Decrease Indent Position button to raise a 
subtopic to a higher level.

•	 Move a topic higher or lower in the outline: Drag the 
paragraph selection handle up or down in the note.

•	 Select a topic and its subtopics: Click the paragraph 
selection handle.

•	 Collapse or expand a topic’s subtopics: Double-click 
the paragraph selection handle. You can also press 
Alt+Shift+minus sign to collapse or Alt+Shift+plus sign 
to expand subtopics.

•	 Select topics at different levels: Right-click the para-
graph selection handle, choose Select, and choose a 
level on the submenu. Select all topics on the same 
level when you want to format text. For example, to 
italicize all level-3 subtopics, select them and click the 
Italic button.

Right-click to select topic levels
Double-click to collapse/expand subtopics

Click to select subtopics
Paragraph selection handle
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Create and Construct an Outline

1	 Create the initial outline by entering a 
six-item list.

2	 Select the list and press Ctrl+/ (or 
click the Numbering button on the 
Home tab).

3	 Drag over parts of the second and 
third item so that all or part of each 
item is selected.

4	 Drag the paragraph selection handle 
to the right to indent items 2 and 3 in 
the outline.

5	 Drag the paragraph selection handle 
on item 1 downward until item 1 
becomes item 4 in the outline.

6	 Double-click the paragraph selec-
tion handle on item 4 to collapse its 
subtopics.

7	 Right-click any paragraph selection 
handle in the outline, choose Select, 
and choose All at Level 2.

8	 Press Ctrl+B to bold all level-2 topics 
in the outline.

9	 Double-click the paragraph selec-
tion handle on item 4 to expand its 
subtopics.

Drag the paragraph selection handle upward and to the right. 
When dragging this handle, you can indent and move a topic 
in an outline.

Try This!

1

6 8 9

2 3

7
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Creating and Constructing Outlines  63

Taking Notes to Another Level



Date- and Time-Stamping Notes
Date- and time-stamp notes to record when they were writ-
ten. Or use the date- and time-stamping commands to insert 
the date, time, or date and time in the middle of a note you’re 
writing.

To date- and time-stamp notes, go to the Insert tab and 
click a button: Date (or press Alt+Shift+D), Time (or press 
Alt+Shift+T), or Date & Time (or press Alt+Shift+F).

Date- and Time-Stamp a Note

1	 Click the Insert tab.

2	 Click Date.

3	 Click Time.

4	 Click Date & Time.

1 2 3 4

To insert your name, the current date, and 
the current time, right-click and choose the 
last option on the shortcut menu.

Tip
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Placing Files and Printouts in Notes
OneNote offers three commands for importing files into a 
notebook. These commands are available on the Insert tab:

•	 Attach File: Embeds files with a notebook. After you 
attach a file, double-click its shortcut icon to open it.

•	 File Printout: Inserts files so that you can read and 
search (but not edit) their content in OneNote. 

•	 Scanner Printout: Imports scanned paper documents 
and digital photos into OneNote so that you can view 
their content.

Attaching a File to a Note

Attach a file to a note to preserve a copy of a file or make the 
file available in your notebook. After you attach a file, you can 
double-click its icon to open it.

Attached files are embedded in notebooks; they are not 
linked to their original versions. Editorial changes you make to 
the original file don’t appear in the attachment file; changes 
you make to the attachment file don’t transfer to the original.

To attach a file to a note, go to the Insert tab and click the 
Attach File button. Then, in the Choose a File dialog box, select 
the file and click the Insert button. You can insert more than 
one file in a note with the Attach File command.

Attach a File to a Note

1	 Click the Insert tab.

2	 Click Attach File.

3	 Select the file in the Choose a File 
dialog box (Ctrl+click to select 
more than one file).

4	 Click Insert.

1

4

2

3

Move the pointer over the attached file icon. A ScreenTip 
shows you the file’s name, when it was last modified, the folder 
from which it was originally copied, and its size.

Try This!

“Creating Links to Web Pages and Files” on page 87 to learn 
how to link a note to a file so that you can open and edit a file 
by clicking its link in OneNote. 

See Also
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Inserting a File Printout

Insert a File Printout

1	 Click the Insert tab.

2	 Click File Printout.

3	 Select the file in the Choose Docu-
ment to Insert dialog box.

4	 Click Insert.

5	 Double-click the file’s shortcut icon to 
open the file in its default application.

Insert a file printout to copy a text file into OneNote and retain 
all the text formatting. After you insert the text file, you can 
read and search it, but not edit it.

Besides inserting the file text, OneNote inserts a shortcut 
icon to the file and a link to the file. You can double-click the 

shortcut icon or click the file link to open the file in its default 
application.

To insert a file printout, go to the Insert tab and click the 
File Printout button. Then select a text file in the Choose a File 
dialog box and click the Insert button.

15

4

2

3

When you installed Microsoft Office 2010, you installed a virtual printer 
called Send To OneNote 2010. You can use this virtual printer to make 
a file printout of any file, starting in any application. Printing this way 
doesn’t get you a shortcut icon and link to the file along with the print-
out, but you can choose which pages of the file to bring into OneNote. 
Follow these steps:

1	 Choose the application’s Print command (or press Ctrl+P).
2	 In the Print dialog box, choose the Send to OneNote 2010 printer.
3	 Choose a print range.
4	 Click OK.
5	 In OneNote, in the Select Location in OneNote dialog box, select 

the page where you want to file printout to go, and click OK.

Try This!
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Use the Scanner Printout command to scan 
paper documents from a scanner or photos 
from a digital camera and place an image of 
the document or photos in OneNote.

To start, make sure that the scanner or 
digital camera is plugged into one of your 
computer’s USB ports. Then go to the Insert 
tab and click Scanner Printout. The Insert 
Picture from Scanner or Camera dialog box 
appears. Choose a device and resolution set-
ting, and click Insert to begin scanning or 
Custom Insert to select more scanning options.

Insert Content from a Scanner or 
Digital Camera

1	 Click the Insert tab.

2	 Click Scanner Printout.

3	 In the Insert Picture from Scanner or 
Camera dialog box, select a device and 
resolution.

4	 Click Custom Insert.

5	 In the Scan Using dialog box, click 
Preview.

6	 Click Scan. 

You can change the size of a scanned image. Move the pointer 
over the lower-right corner; when you see the two-headed 
arrow, click and start dragging.

Tip
Select Add Pictures to Clip Organizer in the Insert Picture from 
Scanner or Camera dialog box to place the image in the Microsoft 
Clip Organizer. The Clip Organizer is an application for storing and 
editing images. To open it, click the Start button, choose  
All Programs, choose Microsoft Office, choose Microsoft Office 
2010 Tools, and choose Microsoft Clip Organizer.

Tip

1
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Inserting Content from a Scanner or Digital Camera
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Placing Images in Notes
On the Insert tab, OneNote offers two commands for placing 
images in notes:

•	 Picture: Insert a JPEG, PNG, TIFF, or other digital 
image.

•	 Screen Clipping: Take a screen clipping, a screen shot 
of part of any open window on your computer screen.

Pictures and screen clippings are images. You can change 
the size of a picture or screen clipping by dragging its lower-
right corner.

Inserting a Picture

To insert a picture, go to the Insert tab and click Picture. The 
Insert Picture dialog box appears. Select a picture and click 
Insert.

Insert a Picture

1	 Click the Insert tab.

2	 Click Picture.

3	 In the Insert Picture dialog box, select 
a picture.

4	 Click Insert.

1

43

2

Ctrl+click pictures in the Insert Picture dia-
log box to select and insert more than one 
picture.

Tip
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Taking a Screen Clipping
To capture part of an open window on your computer as a 
screen shot, take a screen clipping. For example, capture part 
of a web page or application screen in a screen clipping.

Before you begin, display the item that you want to cap-
ture on your screen. For example, to capture part of a web 
page, display the web page in your browser. 
Then switch to OneNote, go to the Insert tab, 
and click Screen Clipping (or press Windows 
key+S). You return to the application you were 
in previously. Drag the pointer across the part 
of the screen you want for your clipping. You 
return to OneNote, where the screen clipping 
appears in a note along with a notice saying 
when it was taken (a URL appears as well if the 
clipping was taken from a web page).

The other way to create a screen clipping is to right-click 
the OneNote icon in the notification area of the taskbar and 
choose Create Screen Clipping. After you drag to capture 
part of the screen, the Select Location in OneNote dialog box 
appears so you can choose a page for the screen clipping.

Take a Screen Clipping

1	 Display the web page, file, or applica-
tion window you want to capture.

2	 In OneNote, click the Insert tab.

3	 Click Screen Clipping.

4	 Drag on the screen to define which 
portion of the screen you want to 
capture.

1

4

2 3

If you want to take a screen clipping of the One-
Note screen, display the screen and press Win-
dows key+S or right-click the OneNote icon in 
the notification area and choose Create Screen 
Clipping. You can’t do it by clicking the Screen 
Clipping button on the Insert tab.

Tip
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Constructing Math Equations
Writing and drawing math 5equations can be difficult, and to 
make constructing equations a little easier, OneNote offers 
two techniques for putting equations in notes.

One technique is to construct an equation using the 
Equation Tools Design tab. On the Insert tab, click the Equation 
button. Then, on the Equation Tools Design tab, use the tools, 
symbols, and structures to fashion an equation:

•	 Tools: Offers commands for inserting and constructing 
equations, as well as converting between one- to two-
dimensional displays.

•	 Symbols: Provides a gallery of symbols to insert in 
equations.

•	 Structures: Provides a gallery of components, including 
fractions, integrals, and radicals, to insert in equations.

The other technique is to draw the equation in the Insert 
Ink Equation dialog box. Use this technique to write simple 
equations. On the Draw tab, click the Ink to Math button to 
open the Insert Ink Equation dialog box. After you click the 
Insert button in this dialog box, OneNote converts your hand-
drawn equation to text.

Use Equation Tools to Construct an 
Equation

1	 Click the Insert tab.

2	 Click Equation.

3	 Click Fraction and choose the first 
fraction in the gallery.

4	 In the fraction placeholders, enter 4 
and 3.

5	 Click to the right of the fraction and 
then click the Multiplication Sign.

6	 Type 6 on your keyboard.

7	 Click to the right of the number 6 and 
click the Equal Sign.

8	 Type 8 on your keyboard.

In the Equation Tools Design tab, click Equation and choose a common 
equation on the gallery as a starting point for constructing your equa-
tion. You can also choose a common equation starting on the Insert tab 
by opening the gallery on the Equation button. 

Try This!

1
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Construct an Equation in the Insert 
Ink Equation Window

1	 Click the Draw tab.

2	 Click the Ink to Math button.

3	 Using the mouse, a pen device, or 
your finger, draw the following equa-
tion: 4 + 1 = 5.

4	 Look at the Preview area to see 
whether OneNote interpreted your 
drawing correctly.

5	 Click Insert.

1
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Recording Audio and Video Notes
If your computer is equipped with audio and video capabil-
ity, you can record audio and video notes and play back the 
recordings on the Audio & Video Playback tab.

What’s more, OneNote links recordings to notes you take 
while a recording is being made or played back, and you can 
click these playback links to revisit different parts of a record-
ing. To play back your supervisor’s speech at a staff meeting, 
for example, you can select the note that you wrote while your 
supervisor spoke and then click the playback link attached to 
the note. In this way, you can write notes about meetings and 
events, and use your notes as a means to return to the parts of 
meetings and events that you recorded.

To record an audio or video note, go to the Insert tab and 
click the Record Audio or Record Video button. The recording 
starts and the Audio & Video Recording tab opens. You can 
click the Pause button to pause the recording. Any notes you 
type during the recording are linked to the recording.

To play back an audio or video recording, open the Audio 
& Video Playback tab, select a recording, and click the Play 
button. If you wrote notes about the recording, click a note or 
a paragraph in a note and then click its playback link to hear 
or view the portion of the recording that was made while you 
wrote the note.

The Audio & Video Playback tab offers commands for 
playing, pausing, stopping, rewinding, and fast-forwarding.

To write notes about a recording you already made, play 
the recording and start taking notes. The notes you take will 
be linked to the recording.

Record an Audio or Video Note

1	 Click the Insert tab.

2	 Click Record Audio or Record Video.

3	 Click Pause to pause the recording.

4	 Click a different part of the screen to begin writing 
descriptions of the recording there.

5	 Click Pause again to resume recording.

6	 Write several descriptive paragraphs about the 
recording as it occurs.

7	 Click Stop.

The Audio & Video Playback tab also offers a Record Audio 
and Record Video button. Click one of these buttons to record 
another audio or video note on the page.

Try This!
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Play Back an Audio or Video Note

1	 Click the Audio & Video Playback tab.

2	 Select the audio or video note.

3	 Click Play on the ribbon.

4	 Click Pause.

5	 Click the Play button next to a para-
graph or note to play one portion of 
the recording.

3 4 1
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Index
After (paragraph spacing option), 44
aligning text in tables, 82
Align Left (paragraph alignment option), 

44–45
Alignment buttons (tables), 82
Align Right (paragraph alignment option), 

44
Arrange button, 128
arrows, drawing, 120
asterisk (*), creating bulleted lists, 56
Attach File button, 65
audio notes, recording, 72–74
Audio & Video Playback, 72–74

commands, 72–74
author names and initials, finding, 196
authors of notes, finding out, 224
AutoCorrect dialog box, 113
AutoCorrect feature

in spell check, 113
triggering unexpectedly, 113

AutoCorrect Options link, 113
Automatically Back Up My Notebook 

option, 159

B
Backstage, 7
Back Up All Notebooks Now option, 158
Backup folders, locating, 161
backups

copying sections from notebooks for, 
161

notebook, 158–159
opening notebook section, 160–161

Symbols
90-degree angles, drawing lines at, 120
(*) asterisk, creating bulleted lists, 56
.doc (file extension)

Word 97-2003 document, 176
.docx

Word document, 176
= (equal sign) button, 70
@ (in email address), ignoring in spell 

check, 110
.mht (file extension)

Single File Web Page, 176
.one (file extension), 160

OneNote 2007 section, 176
OneNote 2010 section, 176

.onepkg (file extension)
OneNote Package, 176, 178

.pdf (file extension), 176
“ “ quotation marks

searching for phrases using, 147
/ (slash)

ignoring in spell check, 110
starting AutoCorrect replacement 

entries with, 113
[ ] (square brackets)

using for linking, 85
.xps (file extension), 176

A
accented foreign words in spell check, 110
adding words to spelling dictionary, 108
Add Pictures to Clip Organizer, 67
Add to Dictionary button, 108–109

Basic Math gallery, 14
Before (paragraph spacing option), 44
bold text, 52
Bring Forward Arrange command, 128
Bring to Front Arrange command, 128
broken file links, 89
Browse the Web button, 88
built-in pens, 117
bulleted lists, creating, 55–56
business and financial sites and books, 167
buttons

Add to Dictionary, 108–109
Alignment (tables), 82
Arrange, 128
Attach File, 65
Bold, 52
Browse the Web, 88
Bullets, 56
Change Password, 41
Close

in Spell Check, 109
using to close Research task pane, 

166
Collapse, 23, 36
Collapse/Expand, 34
Collapse Navigation Bar, 96–97
Color & Thickness, 120
Convert (OneNote) to 2010, 26
Copy, 50
Create a New Section, 28
Create Notebook, 18
Create Summary Page, 141
Customize Quick Access Toolbar, 201
Cut, 50
Date & Time, 64
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buttons, continued
Delete

in Merge Was Successful dialog box, 
134

in Spell Check, 109
on Draw tab, 124

Delete Columns, 78
Delete in the Merge Was Successful 

dialog box, 134
Delete Rows, 78
Delete Table, 78
Docked Window, New, 104
Dock to Desktop, 11
E-Mail Page, 175
Equal Sign, 70
Equation, 70
Eraser, 122
Expand, 36
Expand Navigation Bar, 96–97
Expand, notebook, 23
Expand the Ribbon, 99
Expand the Ribbon (side notes), 58
Favorite, 169
File Printout, 65, 66
Find by Author, 196
Find Tags, 141
Font, 52
Font Color, 52
Font Size, 52
Format Painter, 52
Fraction, 70
Full Page View, 100–101
Hide Borders, 80
Ignore, 109
Ink to Math button, 71
Ink to Text, 61
Insert, for table rows and columns, 77
Insert Space, 47–48, 123
Italic, 52

Keep on Top, 104–105
Lasso Select, 124
Link, 85, 88
Linked Notes, 93
Mark As Read, 194
Meeting Details, 186
Merge, 134
Minimize/Maximize ribbon, 7
More in Pens gallery, 116–117, 118
More in the Tags gallery, 139
Multiplication Sign, 70
Navigate to Parent Section Group, 29, 

156–157
New Docked Window, 104–105
New Group, 209
New Page, 30
New Shared Notebook, 192–193
New Side Note, 58
New Tab, 208–209
Next Match, 146
Next Unread, 194
Normal view, 100–101
Notebook Recycle Bin, 156, 159
Numbering, 55
Numbering on Home tab, 63
Open Notebook, 21
Outlook Tasks, 183
Page Color, 142
Page Versions, 12, 37, 196
Panning Hand, 123
Paste, 50, 86
Pause, 72–74
Picture, 68
Play, 72, 72–74
Previous Match, 146
Properties, 169
Quick Access toolbar, 200–205
Recent Edits, 197
Record Audio, 72–74

Record Video, 72–74
Remove (Ribbon), 208–209
Rename (Ribbon), 208–209
Research, 164
Reset (Ribbon customizations), 213
Rotate, 129
Save As, 177
Scanner Printout, 65, 67
Screen Clipping, 68, 69
Select & Type, 116–117
Send, 175
Send to Word, 182
Share This Notebook, 192–193
Spelling, 109
Strikethrough, 52
stripping formatting from text, 52
Subscript/Superscript, 52
Symbol, 48
Table, 76
Text Highlight Color, 52
Time, 64
Translate, 170
Underline, 52
Undo, 133, 154
Zoom, 99, 106

C
Calendar, schedule meetings in Outlook, 

186
cells (tables)

aligning table, 82
selecting, 79

Center (paragraph alignment option), 44
Change Password button, 41
Change Search Scope menu, 146–148, 150
changing

default font, color, and size, 53
default search scope, 151
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free-form lines, 121
lines, 121, 124
order of buttons (Quick Access toolbar), 

203
passwords, 41
position of sections on Navigation bar 

or section tabs, 28
position of sections on section tabs, 28
screen views, 100–101, 147
shapes, 121, 124–127
task due date, 183
width of table columns, 81

characters, entering unusual, 48
Check spelling as you type option, 110
Choose a File dialog box, 65
Choose a Meeting from Another Day 

option, 186
Choose Document to Insert dialog box, 66
Clipboard, pasting options from, 50
Clip Organizer, 67
closing

notebooks, 22
Research task pane, 166
Search Results list, 146
spell check, 109

coauthor notebooks, inviting others to, 
222–223

Collapse button, 23, 36
Collapse/Expand button

on first page tab, 34
Collapse Navigation Bar button, 96–97
color code pages or sections, 142
Color & Thickness button, 120
Color & Thickness dialog box, 120–121
columns (tables)

deleting, 78
inserting, 77
selecting, 79

contacts, entering Outlook information on 
pages, 187

containers. See note containers
Contextual tabs, 6
Convert to (OneNote) 2010 button, 26
copying

and moving text, 50–51
pages, 132–133, 135
sections, 135
sections from backup notebooks, 161

corner handles, using for resizing shapes, 
127

Create a New Section button, 28
Create Handwriting Only mode, 117
Create Notebook button, 18
Create Summary Page button, 141
creating

free-form pen or highlighter, 118–119
links to web pages, 87–88
numbered and bulleted lists, 55–56
page groups, 34
pages, 30
pages from Templates, 31
Page Templates, 32
passwords for password-protected 

sections, 39
section groups, 29
sections, 28
Side Notes, 58–59
SkyDrive folders for storing notebooks, 

217
subpages, 34

Creating Drawings Only mode, 117
current date and current time, inserting, 

64
customizing

dictionaries, 110
Quick Access toolbar, 201
Ribbon, 206–208, 212–213
spell check, 110
tags, 138–139

cut-and-paste method
of moving shapes and lines, 126

Cut button, 50

D
data, sending Outlook data to OneNote, 

13
date-stamping notes, 64
default font, color, and size

changing, 53
Default PageTemplate for Section Pages

choosing, 33
default program, choosing, 89
default search scope, changing, 151
Delete button

in Merge was Successful dialog box, 134
on Draw tab, 124
using in Spell Check, 109

deleting
columns (tables), 78
lines and shapes, 124
notes, 46–47
Outlook task, 183
pages, 154
pages or sections (OneNote Web App), 

219
page tabs, 156
page versions, 38
rows (tables), 78
sections, 155
side notes, 60
tags from Tags gallery, 140

dialog boxes
AutoCorrect, 113
Choose a File, 65
Choose Document to Insert, 66
Color & Thickness, 120–121
Copy Pages, 132–133
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dialog boxes, continued
Custom Dictionaries, 110
Custom Tags, 138
Existing Section Backups, 39
Insert Picture from Scanner or Camera, 

67
Link, 85, 89
Merge Section, 134
Merge Was Successful, 134
Move or Copy Pages, 156
Move or Copy Section, 135, 157
New Tag, 138
OneNote, 66, 93
OneNote Options, 111, 158, 187, 196, 

201
Open Backup, 161
Open Notebook, 21
Options, 53
Password Protection, 39
Pen Properties, 118
Print, 174
Remove Password, 41
Rename (Ribbon), 208–209
Research Options, 169
Save As, 177, 178
Scan Using, 67
Symbol, 48

diamonds, drawing, 120
dictionary

installing foreign-language, 112
spell check options, 110

digital cameras, inserting content from, 67
Disable History for This Notebook, 38
displaying

table borders, 80
wavy redlines appearing under 

misspellings, 110
Display Name text box, 20

distributing notes
emailing pages, 175
printing sections for, 174
saving in alternative file formats, 

176–177
transferring from one computer to 

another, 178
docked window

handling linked notes in, 92
opening, 91–92

docking
in Research task pane, 165
to desktop, 11
to side of screen, 11

document snippets, seeing, 94
double-arrow, using to resizing shapes, 

127
dragging

border of pages, 96
corner handle for resizing shapes, 127
moving

lines and shapes by, 126
or copying pages by, 133
or copying sections by, 135
text by, 51

notes, 46–47
paragraph selection handles, 63
rotating lines by, 129
to enlarge note container, 81
to insert multiple rows and columns, 77
to insert table rows and columns, 77
to select parts of tables, 79
to select text, 49

Dragging eraser, 122
drawing

lines, shapes, and graphs, 120–121
math equations, 14, 70–71
several instances of lines, shapes and 

graphs, 121
two- and three-dimensional graphs, 120

drawing notes
creating free-form pen or highlighter, 

118–119
drawing free-form, 116–117
drawing lines, shapes and graphs, 

120–121
free-form or handwritten, 116–117
manipulating lines and shapes, 124–127
using Eraser, 122

Draw tab
Arrange button, 128
Delete button, 124
Eraser on, 122
Ink to Math button, 71
Ink to Text button, 61
Insert Shapes gallery, 120
Insert Space button, 123
Panning Hand, 123
Pens gallery

creating free-from pen or highlighter, 
118–119

selecting pens and highlighters, 
116–117

Rotate button, 129
Select & Type button, 116–117

duplicate words in spell check, flagging, 110

E
editing

links, 90
side notes, 60

emailing pages, 175
emails

entering on pages Outlook, 187
using for inviting others to coauthor 

notebooks, 222–223
Enforce accented uppercase in French 

option, 110
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Equal Sign button, 70
Equation button, 70
Equation Tools Design tab, 70

constructing math equations, 14
erasers, types of, 122
Excel, web application, 216
Existing Section Backups dialog box, 39
Expand button, 23, 36
Expand Navigation Bar button, 96–97
Expand the Ribbon button, 99
Expand the Ribbon button (side notes), 58
Explorer browser, Internet

OneNote save as option, 176
opening notebooks in, 21

F
Favorite button

in Research Options dialog box, 169
Favorite Pens list, 118
File

Choose Options, 159
Open notebook selection, 21
options, 213
Print, 174
Save As button, 177
Send button, 175

File extensions. See Save As
File Printout button, 65, 66
file printout, inserting, 66
files

addresses in spell check, 110
linking, 87, 89
opening linked, 92, 94

File tab
changing default font, color, and size 

in, 53
New notebook selection, 18

financial and business sites and books, 167
Find by Author button, 196
finding notes

by specific authors, 196
recently edited, 197
unread, 194–195

finding out authors of notes, 224
Find on This Page command, 146
Find Tags button, 141
flagging in spell check

repeated words, 110
uppercase letters, 110

folders
renaming notebooks and, 20
SkyDrive, 217–218, 222–223
unfiled notes, managing side notes in, 

60
following up on notes, 136–137
fonts, managing, 52–53
foreign-language text

spell checking, 110, 112
Format Painter, 52
formatting

paragraphs, 44–45
pasting options, 50
stripping from text, 52
text, 52–53

formulating math equations
about, 14

Fraction button, 70
free-form

drawing, 116–117
lines, changing, 121
pen, creating, 118–119

French modes option, 110
Full Page View, 100–101
Full Screen View, 147

G
graphs, drawing two- and three-

dimensional, 120
Group names, location of, 6
groups on Ribbon

adding commands to, 212
creating and removing, 209
relocating, 211
removing commands from custom, 212
renaming, 210

H
handwritten notes, 61, 116–117
heading styles, applying, 54
Hide Borders button, 80
hiding

spelling errors options, 110
table borders, 80
wavy redlines appearing under 

misspellings, 110
highlighters

creating, 118–119
selecting, 116–117

History for This Notebook, Disable, 38
Home tab

copying, cutting, and pasting from, 50–51
E-mail Page button, 175
Find Tags button, 141
Format Painter button, 52
formatting text, 52–53
Meeting Details button, 186
Outlook Tasks button, 183
paragraph formatting options, 45
Paste button, 86
Style menu, 54
Tags gallery on, 136
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Hotmail account, sharing notebooks 
using, 216

hyperlinks for inviting others to coauthor 
notebooks, 222–223

I
Ignore button, 109
ignoring word options in spell check, 108, 

110
images

formats for, 68
placing in notes, 68
resizing scanned, 67

Ink to Math button, 71
Ink to Text button, 61
Insert buttons

for table rows and columns, 77
inserting

columns (tables), 77
content from scanner or digital camera, 

67
file printout, 66
table rows and columns, 77

inserting space between notes, 46
Insert Picture from Scanner or Camera 

dialog box, 67–68
Insert Shapes gallery, 120, 121
Insert Space button, 47–48, 123
Insert tab

Attach File button, 65
Equation button, 70
File Printout button, 65, 66
Insert Space button, 47–48
Link button, 88
Picture button, 68
recording menu, 72
Scanner Printout button, 65, 67

Screen Clipping button, 69
Table button, 76
Time-stamping menu, 64

Internet
addresses in spell check, 110
researching topics on, 167

Internet Explorer browser
OneNote save as option, 176
opening linked notes in, 93

Italic text, 52

K
Keep on Top button, 104–105
Keep Source Formatting pasting option, 

50
Keep Text Only, pasting option, 50
keyboard shortcuts

aligning table cells, 82
applying heading styles, 54
applying Normal style, 54
Bold, 52
closing Search Results list, 146
converting Unicode character code to 

characters, 48
Copying text, 50
Create a New Section, 28
creating side notes, 58
creating subpages, 34–35
Cutting text, 50
date- and time-stamps, 64
displaying ribbon, 7
docking OneNote on side of screen, 11
Find on This Page, 146
Font, 52
Font Color, 52
Font Size, 52
hiding and displaying ribbon, 7

inserting table rows and columns, 77
Italic, 52
left-align paragraphs, 45
linking, 85
Mark As Unread, 194
minimizing and expanding ribbon, 

98–99
Move or Copy, 157
moving paragraphs up or down, 50
narrow page tabs, 96
Next Match, 146
Normal view, 147
Numbering button, 63
opening another OneNote window, 104
opening Move or Copy Pages dialog 

box, 133
opening Open Notebook dialog box, 21
opening Print dialog box, 174
opening Styles menu, 54
Open Search Results Pane, 149
Pasting text, 50
Previous Match, 146
Promote Subpage, 34–35
Screen Clipping, 69
selecting

all notes on page, 47
multiple files, 65
words in sentence, 49

Strikethrough, 52
Subscript/Superscript, 52
tagging notes, 136
Text Highlight Color, 52
underlining text, 52
undo copy, 133
widening page tabs, 96
zooming in and out, 106
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L
labels, alignment of, 82
Lasso Select button, 124
Lasso Select tool, 122
Layout tab

Alignment buttons, 82
Hide Borders button, 80
Insert buttons, 77

left-align paragraphs, 45
Line Color option in Pen Properties dialog 

box, 118
lines

arranging overlapping, 128
changing, 121, 124–127
choosing thickness of, 120
drawing, 120
resizing, 124, 127
rotating and flipping, 129

Line Spacing at Least (paragraph spacing 
option), 44

lining up, shapes and note containers, 126
Linked Notes button, 93
Linked Notes icon, 94
linking

editing and managing links, 90
files, 87, 89
folders for inviting others to coauthor 

notebooks, 222–223
notebooks, 84–85
notes, 84–85, 86, 91
Outlook information, 187
pages, 84–85
sections, 84–85
web pages, 87–88

Link to Task in OneNote link, 185
Lock Drawing Mode, 121

M
Make Subpage, 34–35
managing tasks, techniques for, 183
manipulating lines and shapes, 124–127
Mark Notebook As Read., 194
math equations, 14, 70–71
Meeting Details button, 186
meetings, entering Outlook information 

on pages, 187
Merge button, 134
Merge Formatting

pasting option, 50
Merge into Another Section command

accessing, 132
using to move or copy all pages in 

section to different section, 132
Merge Section dialog box, 134
Microsoft Clip Organizer., 67
Microsoft Excel, web application, 216
Microsoft Office 365

using OneNote Web App in, 225–226
Microsoft Office 2010 applications

OneNote Options dialog box and, 111
techniques to expand and minimize 

Ribbon, 99
Microsoft Office 2010, virtual printer in, 66
Microsoft Office Backstage, 7
Microsoft Office Web Applications, 216, 

225
Microsoft OneNote 2007, save as option, 

176
Microsoft OneNote 2010

converting to Outlook 2010, 26
creating Outlook tasks in, 183–185
entering from Outlook meeting details 

in, 186
goal of, 17
navigating in, 24–25

new in
docking on side of screen, 11, 165
formulating and drawing math 

equations, 14, 70–71
Mini Translator, 14, 171
Quick Access toolbar, 8. See 

also Quick Access toolbar
reviewing and restoring page 

versions, 12, 37, 196
Ribbon, 6–7. See also Ribbon
sending Outlook data to OneNote, 

13. See also Microsoft Outlook 
2010

Styles gallery, 9
purpose of, 16
section save as options, 176

Microsoft Outlook 2010
converting Outlook 2007 to, 26
creating tasks in OneNote, 183–185
emailing OneNote pages, 175
entering information on pages, 187–189
entering meeting details in notes, 186
OneNote button in, 187
sending data to OneNote, 13

Microsoft PowerPoint 2010
opening docked window, 91–92
web application, 216

Microsoft SharePoint websites
sharing notebooks on, 192–193

Microsoft Translator toolbar, 14, 172
Microsoft Windows 7

choosing default programs, 89
XPS Viewer, 176

Microsoft Windows Vista, XPS viewer, 176
Microsoft Word 97-2003, document and 

OneNote save as option, 176
Microsoft Word 2007, OneNote save as 

option, 176
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Microsoft Word 2010
OneNote save as option, 176
opening a page in, 182
opening docked window, 91–92
web application, 216

Minimize/Maximize ribbon button, 7
Minimize the Ribbon button, 98–99
Mini Translator, 14, 171–172
More button

in Pens gallery, 116–117, 118
in Tags gallery, 139

More Color and Thickness Options in Pens 
gallery, 118

mouse
using to draw, 116–117
using to open Research task pane, 166
using to open Task Pane Options menu, 

165
mouse shortcuts

changing width of table columns, 81
inserting multiple rows and columns, 77
selecting all notes on page, 47–48
selecting text, 49

Move or copy pages, 132–135
Move or Copy Pages dialog box, 156
Move or Copy Section dialog box, 135, 

157
moving

lines or shapes, 124, 126
notes, 46
Research task pane, 164
text, 50

Multiplication Sign button, 70
My Computer

opening notebooks in, 21
storing notebooks on, 18

N
name, inserting, 64
narrowing page tabs, 96
Navigate to Parent Section Group button, 

29, 156–157
Navigation bar

about, 16–17
changing position of sections on, 28
closing notebooks on, 22
collapsing and expanding, 96–97
collapsing and expanding notebooks, 

23
expanding, 96
renaming notebooks on, 20
switching between sections in, 24
switching to a different notebook on, 24
Unfiled Notes, 60

network folders, sharing notebooks on, 
192–193

network, storing notebooks on, 18
New Docked Window button, 104–105
New Group button, 209
New Notebook window, selecting 

Network, 18
New Page button, 30
New Section 1, 18
New Section Group, 29
New Shared Notebook button, 192–193
New Side Note button, 58
New Tab button, 208–209
New Tag dialog box, 138
New Tag dialog box, New, 138
Next Match button, 146
Next Unread button, 194
Normal style, applying, 54
Normal view, 100–101
Notebook Recycle Bin button, 156, 159

notebooks
about, 17
backing up

automatically, 159
manually, 158

choosing how to back up, 159
closing, 22
collapsing and expanding, 23
color-coding, 142
copying sections from backups, 161
creating, 18–19
creating using Office 365, 225–226
finding notes

by specific authors, 196
recently edited, 197
unread, 194–195

linking, 84–85
online storage, 217–218
opening, 21
opening backup copy of section, 

160–161
opening on Navigation bar, 21
renaming, 20
save as options, 176
searching all open, 148
searching for stray notes, 147
sharing, ways of, 192–193
storing, 18
switching, 24
transferring to another computer, 178

notebook-section-pages hierarchy, 17
note container

enlarging, 81
widening, 45

note containers
arranging overlapping, 128
lining up, 126

note pages. See pages
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notes
applying styles to text in, 54
audio and video, 72–74
color-code notebooks, sections, and 

pages, 142–143
copying

pages and sections, 132–135
text, 50–51

creating
numbered and bulleted lists, 55–56
outlines, 62–63
side notes, 58–59

customizing tags, 138–139
date- and time-stamping, 64
deleting

notes, 46–47
side notes, 60
tags from tags gallery, 140

distributing
emailing pages, 175
printing sections for, 174
saving in alternative file formats, 

176–177
transferring from one computer to 

another, 176–177
dragging, 46
drawing. See also drawing notes
editing side notes, 60
entering symbols, 48
entering unusual characters, 48
finding

tagged, 141
unread, 194–195

formatting text, 52–53
handling linked, 92
handwriting and converting to text, 61
linking, 84–85, 86
making room for, 97
managing side notes, 60
merging pages in section, 134

modifying tags, 139
moving, 46

pages and sections, 132–135
text, 50–51

notebook-section-pages hierarchy, 17
placing files and printouts in, 65
placing images in, 68
putting space between, 46
removing tags, 137
running spell check, 108–109
searching for stray, 146
search options, 147–152
selecting

notes, 46–47
text, 49

tagging for follow up, 136–137
taking linked, 91, 93
taking linked notes, 91
time-stamping, 64
writing

with free-form pen, 118–119
with keyboard, 44–45

notes, saving, 18
numbered lists, creating, 55–56
Numbering button, 55, 63
numbers, alignment of, 82

O
Office 365, using OneNote Web App in, 

225–226
Office Web Applications, 216, 225
OneNote 2007, section save as option, 176
OneNote 2010

converting to Outlook 2010 to share 
notebooks with, 26

entering from Outlook meeting details 
in, 186

goal of, 17

navigating in, 24–25
new in

docking on side of screen, 11, 165
formulating and drawing math 

equations, 14, 70–71
Mini Translator, 14, 170
Quick Access toolbar, 8. See 

also Quick Access toolbar
reviewing and restoring page 

versions, 37, 196
Ribbon, 6–7. See also Ribbon
sending Outlook data to OneNote, 

13. See also Outlook 2010
Styles gallery, 9

purpose of, 16
section save as option, 176
using with OneNote Web App. 

See OneNote Web App
OneNote button in Outlook, 187
OneNote dialog box, 66, 93
OneNote Options dialog box, 111, 158, 

187, 196, 201
OneNote Package format file, 176, 178–179
OneNote Web App, 216

about, 216
converting to Outlook 2010 to share 

notebooks with, 26
doing tasks that can be done in 

OneNote 2010 but not, 220
exploring, 219
finding out authors of notes, 224
opening notebooks in, 220–221
SkyDrive folders

creating notebooks from, 218
for storing notebooks, 217
using for inviting others to coauthor 

notebooks, 222–223
using in Office 365, 225–226
using with OneNote 2010. See OneNote 

2010
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OneNote windows, opening multiple, 
104–105

online applications
about, 216
creating notebooks with, 218
finding

out authors of notes, 224
inviting others to coauthor notebooks, 

using, 222–223
OneNote Web App

exploring, 219
opening notebooks in, 220–221

online notebook storage, 217
using in Office 365, 225–226

online notebook storage, 217
Open Backup dialog box, 161
opening

notebooks, 21
notebooks in OneNote Web App, 

220–221
password-protected sections, 40
Research task pane, 164, 167

opening a notebook in OneNote 2010, 
220–221

Open New Side Note icon, 58, 59
Open Notebook file, selecting, 21
Open Search Results Pane link, 149
Open Sections tab, 160
Options Customize Ribbon category, 213
Options dialog box, 53
organizing notes

color-code notebooks, sections, and 
pages, 142–143

customizing tags, 138–139
deleting tags from Tags gallery, 140
finding tagged notes, 141
merging pages in section, 134
modifying tags, 139
moving, copying and merging pages 

and selections, 132–133

moving or copying sections, 135
removing tags, 137
tagging notes for follow up, 136–137

outline handles
moving paragraphs up or down using, 

50
selecting text using, 49

outlines, creating, 62–63
Outlook 2010

converting Outlook 2007 to, 26
creating tasks in OneNote, 183–185
emailing OneNote pages, 175
entering information on pages, 187–189
entering meeting details in notes, 186
OneNote button in, 187
sending data to OneNote, 13

Outlook Tasks button, 183
ovals, drawing, 120

P
Page Color button, 142
page groups

about, 34
collapsing and expanding, 36
creating, 34–35

pages
about, 16
color-code, 142–143
copying, 132–133, 135
creating, 30
creating from Templates, 31
deleting, 154
entering Outlook information on, 187
linking, 84–85, 92
merging in section, 134
moving or copying, 132–133
opening in Word, 182
opening linked, 94

renaming in OneNote Web App, 219
reordering, 30
restoring from Recycle Bin, 156
save as options, 176
searching for stray notes, 146
subpages and, 17
tabs, 16, 96
tab (side notes), 58
templates, 31–32
thumbnails, seeing, 94

page versions
deleting, 38
reviewing and restoring, 12
revisiting and restoring, 37–38

Page Versions button, 12, 37, 196
Panning Hand button, 123
paragraphs

alignment options, 44–45
applying styles to, 54
formatting, 44
selecting, 49
spacing options, 44–45
starting new, 45

paragraph selection handles, dragging, 63
parallelograms, drawing, 120
passwords

changing, 41
creating, 39
protected sections, 39–41
removing, 41

Paste button, 50, 86
Paste Options, 51
Pause button, 72–74
PDF (Portable Document Format file), 

OneNote save as option, 176
Pen Mode menu, 117
Pen Properties dialog box, 118
pens and highlighters, difference 

between, 116–117
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Pens gallery
Color and Thickness button, 120
creating free-form pen or highlighter, 

118–119
Pen Mode menu, 117
selecting pens and highlighters, 61, 

116–117
percentages, in Zoom menu, 106
photos

formats for, 68
inserting from scanner or digital 

camera, 67
Picture button, 68
pictures

image formats for, 68
inserting from scanner or digital 

camera, 67
pasting option, 50

Play button, 72–74
Play option in Microsoft Translator 

toolbar, 172
pointer

seeing document snippets and page 
thumbnails, 94

using in resizing shapes, 127
using to manipulate lines or shapes, 124
using to move lines and shapes, 126
using to see ScreenTips, 7

PowerPoint 2010
opening docked window, 91–92
web application, 216

PowerPoint Web App, 216
Previous Match button, 146
Print dialog box, 174
printing, sections, 174
Print Preview and Settings screen, 174
Promote Subpage, 34–35

proofreading skills and using spell check, 
109

Properties button, in Research Options 
dialog box, 169

Q
Quick Access toolbar

about, 8
about customizing, 200
adding and removing buttons, 201–202
changing order of buttons, 203
Full Page View button on, 100–101
OneNote on side of screen from, 11
repositioning, 204
reset customizations, 205

quotation marks (“ “), searching for 
phrases using, 147

R
Recent Edits button, 197
Recently Closed Notebooks list, 21

arranging, 21
Record Audio button, 72–74
recording audio and video notes, 72–74
Record Video button, 72–74
rectangles, drawing, 120
Recycle Bin

about, 153
pages with search terms in, 148
restoring pages from, 156
restoring sections from, 157

red flag, task icon, 183
reference book, 167
reference books and Internet sites, 167
Remove button (Ribbon), 208–209
Remove from Quick Access Toolbar, 202

Remove Password dialog box, 41
removing. See deleting
Rename button (Ribbon), 208–209
Rename dialog box (Ribbon), 208–209
renaming

notebooks, 20
pages or sections (OneNote Web App), 

219
renaming sections, 28
reordering pages, 30
Research button, 164
Research Options dialog box, 169
research sites and books, 167
Research task pane

closing techniques, 166
customizing, 169
docking, 165
moving, 164
navigating, 167
opening, 164
researching topics, 167–168
resizing, 164

Reset button (Ribbon customizations), 213
resizing

graphs, 121
lines, 124–127
Research task pane and, 164
scanned images, 67
shapes, 124–127

restoring and revisiting version of page, 
37–38

restoring page versions, 12
reviewing page versions, 12
Review tab, 109

Linked Notes button, 93
Research button, 164
Translate button, 170

revisiting and restoring version of page, 
37–38
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Ribbon
about, 6–7
about customizing, 206–207
adding commands to custom groups, 

212
creating and removing groups on tabs, 

209
creating and removing tabs, 208
minimizing and expanding, 98–99
relocating tabs and groups, 211
removing commands from custom 

groups, 212
renaming tabs and groups, 210

Rotate button, 129
rows (tables)

deleting, 78
inserting, 77
selecting, 79

S
Save As, 176–178
Save & Backup option, 159
saving notes, 18
scanned images, resizing, 67
scanner, inserting content from, 67
Scanner Printout button, 65, 67
Scan Using dialog box, 67
Screen Clipping button, 68, 69
screen clippings, taking, 69
ScreenTips, using pointer to see, 7
screen views

Full Page View, 100
Full Screen, 147
Normal, 100–101

Search For gallery, choosing reference 
books, 167

Search For text box, 167

Search In box, 147
searching

choosing default search scope, 151
for phrases, 147
for stray notes, 146
open notebooks, 148
pages for stray notes, 146
refining searches, 149–150
sections, section groups, or notebooks, 

147–152
Search Results pane, 149
Search Results task pane, 196
section groups

about, 17
creating, 29
searching for stray notes, 147

sections
about, 17
changing position of, 28
color-code, 142–143
creating, 28
deleting, 155
file extension of, 160
linking, 84–85
merging pages in, 134
moving or copying, 135
opening backup copy of, 160–161
password-protecting, 39–41
printing, 174
renaming, 28
renaming in OneNote Web App, 219
restoring from Recycle Bin, 156, 157
save as options, 176
searching for stray notes, 147
switching between on Navigation bar, 

24
section tabs

about, 16
changing position of sections on, 28

security. See passwords
Select buttons (tables), 78–79
selecting

cells (tables), 79
columns (tables, 79
multiple lines and shapes, 124–125
notes, 46
parts of tables, 79
pens and highlighters, 61, 116–117
tables, 79
text, 49

Select Save & Backup option, 158
Select & Type button, 116–117
Send Backward Arrange command, 128
Send button, 175
Send to Back Arrange command, 128
Send To OneNote 2010, in Microsoft 

Office 2010, 66
Send to Word button, 182
shapes

arranging overlapping, 128
changing, 121, 124–127
drawing, 120–121
lining up, 126
resizing, 127
rotating and flipping, 129

SharePoint site, storing notebooks on, 18
Share tab

E-mail Page button, 175
Find by Author button, 196
Mark As Read button, 194
New Shared Notebook button, 192–193
Next Unread button, 194
Notebook Recycle Bin button, 156, 159
Page Versions button, 37
Recent Edits button, 197
Share This Notebook button, 192–193
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sharing notebooks
finding notes

by specific authors, 196
recently edited, 197
unread, 194–195

ways of, 192–193
shortcut menu

Add to Dictionary, 108
Bold, 52
Close This Notebook, 22
Copy Link to Paragraph, 86
Copy Link to Section, 85
creating numbered and bulleted lists, 55
Customize the Ribbon, 208
Edit Link, 90
Font, 52
Font Color, 52
Italic, 52
Make Subpage, 34–35
New Notebook, 18
New Section Group, 29
Outlook Tasks, 183
Password Protect This Section, 39, 41
Paste Options, 51
Promote Subpage, 34–35
Properties, 26
Rename, 20
Select Color, 142
Strikethrough, 52
Subscript/Superscript, 52
Tag option, 136
Text Highlight Color, 52
Translate, 170
Underline, 52

show Quick Access Toolbar
above the Ribbon, 204
below the Ribbon, 204

Show Unread Changes in This Notebook, 
194

side notes
deleting, 60
editing, 60
managing, 60
writing, 58–59

sizing. See resizing
SkyDrive folders

creating notebooks from, 218
for storing notebooks, 217
using for inviting others to coauthor 

notebooks, 222–223
slash (/)

ignoring in spell check, 110
starting AutoCorrect replacement 

entries with, 113
Snap to Grid option, deselect to turn off, 

126
snippets of documents, seeing, 94
space between notes, inserting, 46
Spanish modes, 112
Spanish modes option, 110
spell check

customizing, 110–111
foreign-language text, 110, 112
running, 108–109

spelling
button, 109
dictionary, 108
options link, 111
task pane, 111

square brackets ([ ]), using for linking, 85
straight lines, drawing, 120
strikethrough text, 52
stripping formatting from text, 52
Stroke Eraser, 122
Styles gallery, formatting text with, 9
Styles menu, 54
subpages, creating, 34–35
Subscript/Superscript

button, 52

keyboard shortcut, 52
shortcut menu, 52

Suggest from main dictionary option, 110
switch to different notebook on 

Navigation bar, 24
Symbol buttons, 48
Symbol dialog box, 48
Symbol gallery, 48

T
Tab key, creating tables with, 76
table borders, handling, 80
tables

aligning text, 82
columns

deleting, 78
inserting, 77
selecting, 79

creating, 76
handling table borders, 80
inserting and deleting columns and 

rows, 77–78
making room for titles, 76
rows

deleting, 78
inserting, 77
selecting, 79

selecting, 79
Table Tools Layout tab, 76

Alignment buttons, 82
Hide Borders button, 80
Insert buttons, 77

tabs on Ribbon
creating and removing, 208
creating and removing groups in, 209
relocating, 211
renaming, 210
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tagging
choose tag, 136
customizing, 138–139
deleting tags from Tags gallery, 140
finding tagged notes, 141
modifying, 139
notes for follow up, 136–137
paragraphs, 136
remove tag, 137
titles, 136
updating existing tags, 139

Tags gallery, 136, 139–140
Tags Summary task pane, 141
taking linked notes, in docked windows, 

91
task icon, red flag, 183
Task Pane Options menu, 164–165
tasks

creating a To Do tag, 139
creating in Outlook, 183–185
entering Outlook information on pages, 

187
finding tagged notes, 141
techniques for OneNote 2010 tasks not 

doable in OneNote Web App, 220
To Do tag, 137

techniques
for closing Research task pane, 166
for customizing Ribbon, 207
for doing OneNote 2010 tasks not 

doable in OneNote Web App, 220
for inviting others to coauthor 

notebooks, 222–223
for managing tasks, 183

Templates, creating pages from, 31
Templates task pane, 31
text

aligning text in tables, 82
applying styles to, 54

copying and moving text, 50–51
dragging paragraph selection handles, 

63
formatting, 52–53
handwriting and converting, 61, 

116–117
searching

for phrases, 147
selecting, 49–50
translating, 170–172

Text Highlight Color
button, 52
keyboard shortcut, 52
shortcut menu, 52

thumbnails of pages, seeing, 94
time-stamping notes, 64
To Do tag, creating, 137, 139
transferring notebook to another 

computer, 176, 178–179
translating text, 170–172
triangles, drawing, 120
two- and three-dimensional graphs, 

drawing, 120

U
underlining text, 52
Undo button, 133, 154
undocking OneNote, 11
Unfiled Notes Folder, managing side notes 

in, 60
Unicode character codes, entering, 48
Untitled Page, 18
uppercase words, ignoring in spell check, 

110
URLs, ignoring in spell check, 110

V
verb forms, handling in spell check, 110
version of page, revisiting and restoring, 

37–38
video notes, recording, 72–74
views

Full Page, 100
Full Screen, 147
Normal, 100–101

View tab
docking OneNote on side of screen, 11, 

165
Keep on Top button, 104–105
New Docked Window button, 104–105
New Side Note button, 58
Page Color button, 142
Views menu, 100–101
Zoom menu, 99, 106

virtual printer, in Microsoft Office 2010, 66

W
web applications

about, 216
creating notebooks with, 218
finding out authors of notes, 224
inviting others to coauthor notebooks, 

using, 222–223
OneNote Web App

exploring, 219
opening notebooks in, 220–221

online notebook storage, 217
using in Office 365, 225–226

web pages
linking, 87–88, 92
opening linked notes, about, 93

widening page tabs, 96
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width of columns (tables), changing, 81
Windows 7

choosing default programs, 89
XPS Viewer, 176

Windows Live
notebook storage on, 217
sharing notebooks on, 192–193
signing up for, 216

Windows Vista, XPS Viewer, 176
Word 97-2003, and OneNote save as 

option, 176
Word 2007, and OneNote save as option, 

176
Word 2010

OneNote save as option, 176
opening a page in, 182
opening docked window, 91–92
web application, 216

words
selecting, 49
spell check options, 108, 110

Word Web App, 216
writing

math equations, 70–71
side notes, 58–59

writing notes
by hand, 61, 116–117
with keyboard, 44–45

X
XML Paper Specification file, OneNote 

save as option, 176
XPS Viewer, 176

Z
Zoom menu, 99, 106
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