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Each lesson has its own 
folder inside the Lessons 
folder. You will need to copy 
these lesson folders to your 
hard drive before you can 
begin each lesson.

Lesson files

The Adobe Acrobat XI Classroom in a Book disc includes the lesson files that you’ll 
need to complete the exercises in this book, as well as other content to help you 
learn more about Adobe Acrobat XI and use it with greater efficiency and ease.  
The diagram below represents the contents of the disc, which should help you 
locate the files you need.

What’s on the DIsC
here is an overview of the contents of the Classroom in a Book disc.

online resources

adobe Press

Links to Adobe Community 
Help, product Help and 
Support pages, Adobe 
certification programs,  
Adobe TV, and other useful 
online resources can be 
found inside a handy HTML 
file. Just open it in your web 
browser and click on the 
links, including a special 
link to this book’s product 
page where you can access 
updates and bonus material.

Find information 
about other Adobe 
Press titles, covering 
the full spectrum 
of Adobe products, 
in the Online 
Resources file.
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Adobe® Acrobat® XI is an essential tool in today’s electronic workflow. You 
can use Acrobat Standard or Acrobat Pro to convert virtually any document 
to Adobe Portable Document Format (PDF), preserving the exact look and 
content of the original, complete with fonts and graphics. You can edit text  
and images in PDF documents, initiate reviews, distribute and share 
documents, create interactive forms, and more. 

About Classroom in a Book
Adobe Acrobat XI Classroom in a Book® is part of the official training series for 
Adobe graphics and publishing software, developed with the support of Adobe 
product experts. The lessons are designed to let you learn at your own pace. 
If you’re new to Adobe Acrobat, you’ll learn the fundamental concepts and 
features you’ll need to master the program. If you’ve been using Acrobat for a 
while, you’ll find that Classroom in a Book teaches many advanced features, 
including tips and techniques for using the newest features. 

Although each lesson provides step-by-step instructions for working with 
specific projects, there’s room for exploration and experimentation. You can 
follow the book from start to finish, or do only the lessons that match your 
interests and needs. Each lesson concludes with a review section summarizing 
what you’ve covered. 

What’s new in this edition
This edition covers many new features in Adobe Acrobat XI, such as the ability 
to edit and reflow text in a PDF document; easily saving and reusing con-
tent from a PDF file; signing documents electronically with Adobe EchoSign; 
designing forms from templates in Adobe FormsCentral, which is installed 
with Acrobat; and combining documents of various file formats to create a 
single PDF file.

GettinG StArted
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Acrobat Pro and Acrobat Standard
This book covers features included in Acrobat Pro and Acrobat Standard. We’ve 
noted where a tool or feature described in this book is available only in Acrobat 
Pro. Features available only in Acrobat Pro include:

• Preflighting documents and other print production tasks

• Creating PDF Portfolios

• Checking PDF documents for accessibility

• Applying Bates numbering and redaction

• Comparing versions of a document

• Using and creating actions

Prerequisites
Before beginning to use Adobe Acrobat XI Classroom in a Book, you should have 
a working knowledge of your computer and its operating system. Make sure you 
know how to use the mouse, standard menus and commands, and also how to 
open, save, and close files. If you need to review these techniques, see the printed 
or online documentation included with your system. 

installing Adobe Acrobat
Before beginning to use Adobe Acrobat XI Classroom in a Book, make sure that your 
system is set up correctly and that you’ve installed the required software and hard-
ware. You must purchase Adobe Acrobat XI software separately. For system require-
ments, see the Adobe website at www.adobe.com/products/acrobat/main.html. 

You must install the application onto your hard drive; you cannot run Acrobat XI 
from a disc. Follow the onscreen installation instructions.

Starting Adobe Acrobat
You start Acrobat just as you would any other software application.

• Windows: Choose Start > Programs or All Programs > Adobe Acrobat XI 
Standard or Adobe Acrobat XI Pro. 

• Mac OS: Open the Adobe Acrobat XI Standard folder or the Adobe Acrobat XI 
Pro folder, and double-click the program icon.

http://www.adobe.com/products/acrobat/main.html
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Copying the Classroom in a Book files 
The Adobe Acrobat XI Classroom in a Book disc includes folders that contain all the 
electronic files for the lessons. Each lesson has its own folder, and you must copy 
the folders to your hard drive to work through the lessons. To save room on your 
drive, you can install only the folder necessary for each lesson as you need it, and 
remove the folder when you’re done.

to copy the Classroom in a Book files: 
1 Insert the Adobe Acrobat XI Classroom in a Book disc into your CD-ROM drive.

2 Create a folder named AcrobatXI_CIB on your hard drive.

3 Copy all the lessons, or only those you want to work with now, to the hard drive:

• To copy all of the lessons, drag the Lessons folder from the disc into the  
AcrobatXI_CIB folder.

• To copy a single lesson, drag the individual lesson folder from the disc into 
the AcrobatXI_CIB folder. 

Additional resources
Adobe Acrobat XI Classroom in a Book is not meant to replace documentation 
that comes with the program or to be a comprehensive reference for every feature. 
Only the commands and options used in the lessons are explained in this book. 
For comprehensive information about program features and tutorials, refer to 
these resources:

Adobe Community Help: Community Help brings together active Adobe product 
users, Adobe product team members, authors, and experts to give you the most use-
ful, relevant, and up-to-date information about Adobe products. 

To access Community Help, press F1 or choose Help > Acrobat Help.

Adobe content is updated based on community feedback and contributions. You 
can add comments to both content and forums (including links to web content), 
publish your own content using Community Publishing, or contribute Cookbook 
Recipes. Find out how to contribute at www.adobe.com/community/publishing/
download.html.

See http://community.adobe.com/help/profile/faq.html for answers to frequently 
asked questions about Community Help.

Adobe Acrobat Help and Support: www.adobe.com/support/acrobat is where 
you can find and browse Help and Support content on Adobe.com.

 Note: If you over-
write the lesson files 
as you work through 
the lessons, you can 
restore the original 
files by recopying 
the corresponding 
lesson folder from 
the Classroom in 
a Book disc to the 
AcrobatXI_CIB folder  
on your hard drive.

http://www.adobe.com/community/publishing/download.html
http://www.adobe.com/community/publishing/download.html
http://community.adobe.com/help/profile/faq.html
http://www.adobe.com/support/acrobat
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Adobe Forums: http://forums.adobe.com lets you tap into peer-to-peer discus-
sions, questions, and answers on Adobe products.

Adobe TV: http://tv.adobe.com is an online video resource for expert instruction 
and inspiration about Adobe products, including a How To channel to get you 
started with your product.

Adobe Design Center: www.adobe.com/designcenter offers thoughtful articles 
on design and design issues, a gallery showcasing the work of top-notch designers, 
tutorials, and more.

Adobe Developer Connection: www.adobe.com/devnet is your source for techni-
cal articles, code samples, and how-to videos that cover Adobe developer products 
and technologies.

Resources for educators: www.adobe.com/education offers a treasure trove of 
information for instructors who teach classes on Adobe software. Find solutions 
for education at all levels, including free curricula that use an integrated approach 
to teaching Adobe software and can be used to prepare for the Adobe Certified 
Associate exams.

Also check out these useful links:

Adobe Marketplace & Exchange: www.adobe.com/cfusion/exchange/index.cfm is 
a central resource for finding tools, services, extensions, code samples, and more to 
supplement and extend your Adobe products.

Adobe Acrobat XI product home page: www.adobe.com/products/acrobat.

Adobe Labs: http://labs.adobe.com gives you access to early builds of cutting-
edge technology, as well as forums where you can interact with both the Adobe 
development teams building that technology and other like-minded members of 
the community.

Adobe certification
The Adobe training and certification programs are designed to help Adobe custom-
ers improve and promote their product-proficiency skills. There are four levels of 
certification:

• Adobe Certified Associate (ACA)

• Adobe Certified Expert (ACE)

• Adobe Certified Instructor (ACI)

• Adobe Authorized Training Center (AATC)

The Adobe Certified Associate (ACA) credential certifies that individuals have the 
entry-level skills to plan, design, build, and maintain effective communications 
using different forms of digital media.

http://forums.adobe.com
http://tv.adobe.com
http://www.adobe.com/designcenter
http://www.adobe.com/devnet
http://www.adobe.com/education
http://www.adobe.com/cfusion/exchange/index
http://www.adobe.com/products/acrobat
http://labs.adobe.com
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The Adobe Certified Expert program is a way for expert users to upgrade their 
credentials. You can use Adobe certification as a catalyst for getting a raise, finding 
a job, or promoting your expertise. 

If you are an ACE-level instructor, the Adobe Certified Instructor program takes your 
skills to the next level and gives you access to a wide range of Adobe resources.

Adobe Authorized Training Centers offer instructor-led courses and training 
on Adobe products, employing only Adobe Certified Instructors. A directory of 
AATCs is available at partners.adobe.com.

For information on the Adobe Certified programs, visit www.adobe.com/support/
certification/main.html.

http://www.adobe.com/support/certification/main.html
http://www.adobe.com/support/certification/main.html
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4 Enhancing PDF DocumEnts

Lesson overview
In this lesson, you’ll do the following:

• Rearrange pages in a PDF document.

• Rotate and delete pages.

• Insert pages into a PDF document.

• Edit links and bookmarks.

• Renumber pages in a PDF document.

• Learn how to insert video and other multimedia files.

• Set document properties and add metadata to a PDF.

This lesson will take approximately 45 minutes to complete. Copy the 
Lesson04 folder onto your hard drive if you haven’t already done so.
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You can modify PDF documents by rearranging, 
cropping, deleting, or inserting pages; editing text or 
images; or adding multimedia files. You can also add 
navigational aids such as bookmarks and links.
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Examining the work file
You’ll work with conference materials for the fictitious Meridien Conference. The 
presentation has been designed both for print and for online viewing. Because this 
online presentation is in the developmental phase, it contains a number of mis-
takes. You’ll use Acrobat to correct the problems in this PDF document.

1 Start Acrobat.

2 Choose File > Open. Navigate to the Lesson04 folder, select Conference 
Guide.pdf, and click Open. Then choose File > Save As, rename the 
file Conference Guide_revised.pdf, and save it in the Lesson04 folder.

3 Click the Bookmarks button ( ) in the navigation pane. 

The Bookmarks panel opens, revealing several bookmarks that have already been 
created. Bookmarks are links to specific points in the document. They can be gen-
erated automatically from the table-of-contents entries of documents created by 
most desktop publishing programs or from formatted headings in applications such 
as Microsoft Word. You can also create bookmarks in Acrobat. You can specify the 
appearance of bookmarks and add actions to them.
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4 Use the Next Page button ( ) to page through the document.

Notice that the bookmark icon that corresponds to the page that you are viewing is 
highlighted as you move through the pages. (There are a couple of bookmark errors 
that you’ll correct later.)

5 With the Hand tool ( ) or the Selection tool ( ), click the icon for the Table  
of Contents bookmark to return to the first page of the presentation. 

6 In the document pane, move the pointer over the items listed in the table of 
contents. Notice that the hand changes to a pointing finger, indicating that 
items in the list are links.

7 Click the Meridien Wi-fi entry in the document pane to follow its link.  
(Be sure to click the entry in the table of contents, not the bookmark in the 
Bookmarks panel.)

Notice that the page number on the page displayed in the document pane  
is 2, though the page number in the table of contents showed the page as being 
page 4. The page is out of order.

8 Choose View > Page Navigation > Previous View to return to the table  
of contents. 
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moving pages with page thumbnails
Page thumbnails offer a convenient way to preview pages. In previous lessons,  
you used page thumbnails to navigate a document. Now you’ll use them to quickly 
rearrange pages in a document. 

1 Click the Page Thumbnails button ( ) in the navigation pane.

The Meridien Wi-fi page is out of place. According to the table of contents, it should 
follow the page titled “What is the City of Meridien Conference?”

2 Click the page 2 thumbnail to select it.

3 Drag the selected thumbnail image down until the insertion bar appears 
between the thumbnails of pages 4 and 5.

4 Release the mouse button to insert the page at its new position.
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The Meridien Wi-fi page now follows the “What is the City of Meridien 
Conference?” page, and it precedes the “Why participate?” page. 
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5 To check the sequence of pages, choose View > Page Navigation > First Page  
to go to the first page of the document (if you’re not already there), and then 
use the Next Page button ( ) to page through the presentation. 

6 When you’re satisfied that the pages are in the correct order, close the Page 
Thumbnails panel. Then choose File > Save to save your work.

manipulating pages
If you look at the first page of the presentation (page 1 of 13), you’ll notice that  
the first page, the Table of Contents page, is rather plain. To make the presentation 
more attractive, you’ll add a cover page, which you’ll then rotate to match the other 
pages in the presentation. 

inserting a page from another file
You’ll start by inserting the cover page. 

1 Open the Tools pane, and then expand the Pages panel. 

2 In the Insert Pages area of the panel, select Insert From File.

3 Navigate to the Lesson04 folder, and select Conference Guide Cover.pdf.  
Click Open or Select.

4 In the Insert Pages dialog box, choose Before from the Location menu, and  
select First in the Page area. Then click OK. You want to insert this PDF  
file before any of the pages in your document.

E Tip: If you insert  
a page that is larger 
than the other pages  
in a document, you  
can use the Crop tool  
to crop out unnecessary 
areas of the page. The 
Crop tool is in the  
Pages panel. 
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The cover document appears as page 1 in the Conference Guide_revised.pdf document. 

5 Choose File > Save to save your work.

Rotating a page
The cover page is now in the conference document, but it has the wrong orienta-
tion. You’ll rotate the new page to match the rest of the document. 

1 In the Pages panel, select Rotate. 

2 From the Direction menu, choose Counterclockwise 90 Degrees. 

3 Select Pages, and make sure the rotation will affect only page 1 to 1. Then  
click OK.

Acrobat rotates the page so that it matches the rest of the document. To ensure  
that only the first page was rotated, click the Next Page button in the Common 
Tools toolbar to page through the document.

E Tip: If you want  
to rotate all the pages 
in a file for viewing 
purposes only, choose 
View > Rotate View >  
Clockwise or 
Counterclockwise. 
When you close the file, 
the pages revert to their 
original rotation. 
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Deleting a page 
The last page in the document doesn’t quite fit with the others, and the conference 
committee has decided to distribute it separately. You’ll delete it from the document.

1 Go to the last page in the document (page 14).

2 In the Pages panel, select Delete. 

3 In the Delete Pages dialog box, make sure From is selected, and that you’re 
deleting only page 14. Then click OK.

4 Click Yes to confirm that you want to delete page 14.

The page is deleted from the Conference Guide_revised.pdf file.

5 Choose File > Save to save your work.

Renumbering pages
You may have noticed that the page numbers on the document pages do not  
always match the page numbers that appear below the page thumbnails and on  
the toolbar. Acrobat automatically numbers pages with Arabic numerals, starting 
with page 1 for the first page in the document, and so on. However, you can change 
the way Acrobat numbers pages. You’ll give the title page a roman numeral, so that 
the contents page is page 1.
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1 Click the Page Thumbnails button ( ) in the navigation pane to display the  
page thumbnails. 

2 Click the page 1 thumbnail to go to the cover page.

You’ll renumber the first page of the document—the cover page—using lowercase 
roman numerals.

3 Click the options menu button at the top of the Page Thumbnails panel, and 
choose Number Pages.

4 For Pages, select From and enter from 1 to 1 of 13. For Numbering, select Begin 
New Section, choose “i, ii, iii” from the Style menu, and enter 1 in the Start text 
box. Click OK.
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5 Choose View > Page Navigation > Page. Enter 1, and click OK.

Acrobat displays the table of contents page. Because you renumbered the cover 
page, the number 1 in the page number text box is now assigned to the contents 
page of the document.

6 Close the Page Thumbnails panel.

7 Choose File > Save to save your changes.

managing links
Now you’ll correct the broken links on the contents page and add a missing link.

1 Go to page 1, the table of contents page, if you’re not there already.

2 Click the links for each of the table of contents entries to identify problems.  
The link for page 3 and the second link for page 6 go to the wrong pages. There  
is no link for the last entry.

First, you’ll correct the links that go to the wrong pages.

3 Open the Content Editing panel in the Tools pane, and select the Add Or Edit 
Link tool. Acrobat outlines the links on the page.

E Tip: You can 
physically add page 
numbers to the pages 
of your Adobe PDF 
document using the 
Add Headers & Footers 
command. 

E Tip: To quickly 
return to your previous 
view, use the Previous 
View button. You can 
add it to the toolbar by 
choosing View > Show/
Hide > Toolbar Items > 
Page Navigation > 
Previous View. 
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applying Bates numbering
In law offices, Bates numbering is routinely applied to each page of a document  
that is part of a legal case or process. Using Acrobat XI Pro, you can automatically  
apply Bates numbering as a header or footer to any document or to documents in  
a PDF Portfolio. (If the PDF Portfolio contains non-PDF files, Acrobat converts the 
files to PDF and add Bates numbering.) You can add custom prefixes and suffixes, 
as well as a date stamp. And you can specify that the numbering is always applied 
outside the text or image area on the document page. 

To apply Bates numbering, open the Pages panel 
in the Tools pane, click Bates Numbering, and  
choose Add Bates Numbering. In the Bates  
Numbering dialog box, add the files you want  
to number, and arrange them in the appropriate  
order. Click Output Options to specify the  
location and naming convention for the num- 
bered files. Then use the Add Header And Footer  
dialog box to define the style and format of the  
number, which can have 6 to 15 digits, plus  
prefixes and suffixes. 

You cannot edit Bates page numbering after you’ve added it to a document. You can, 
however, delete Bates numbering and apply a different Bates numbering formula. 

For more information on applying Bates numbering and working with other legal 
features in Acrobat, see Adobe Acrobat XI Pro Help.
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4 Double-click the link for page 3, “What is the City of Meridien Conference?”

5 In the Link Properties dialog box, click the Actions tab. The action associated 
with this link is to go to page 3. Click Edit.

6 In the Go To A Page In This Document dialog box, select Use Page Number, and 
enter 3 in the Page box. Click OK.

The listed action now goes to page 4. Remember that you renumbered the pages,  
so page 3 is actually the 4th page in the PDF file. 
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7 Click OK.

8 Select the Selection tool, and click the link for page 3. It goes to the appropriate 
page now. Return to the table of contents page.

9 Follow steps 3–7 to make the same change for the link to the previous event 
results, changing the linked page number to page 6.

Now you’ll create a link for the last entry.

10 Go to page 1, if you’re not there already, and select the Add Or Edit Link tool  
in the Content Editing panel.
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11 Drag a link box around the final contents entry, “10 General information.” 

12 In the Create Link dialog box, choose Invisible Rectangle for the Link Type, and 
select Go To A Page View in the Link Action area. Then click Next.

13 Scroll to page 10. When the General Information page is on the screen, click Set 
Link. Acrobat returns you to the contents page.

14 Select the Selection tool, and then click the link you just created to test it.

15 Choose File > Save to save your work.

Working with bookmarks
A bookmark is simply a link represented by text in the Bookmarks panel. While book-
marks that are created automatically by many authoring programs are generally linked 
to headings in the text or to figure captions, you can also add your own bookmarks in 
Acrobat to create a custom outline of a document or to open other documents. 

Additionally, you can use electronic bookmarks as you would paper bookmarks— 
to mark a place in a document that you want to highlight or return to later.
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adding a bookmark
First, you’ll add a bookmark for the second topic on page 6, the section titled 
“Previous Meridien Conference sponsor and event results.” 

1 Go to page 6 in the document, so that you can see the event results.

2 Open the Bookmarks panel, and then click the Conference highlights bookmark. 
The new bookmark will be added directly below the selected bookmark.

3 Click the New Bookmark button ( ) at the top of the Bookmarks panel. A new, 
untitled bookmark appears. 

4 In the text box of the new bookmark, type Previous conference results. 
Press Enter or Return to accept the name.
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changing a bookmark destination
A couple of bookmarks link to the wrong pages. You’ll change those now.

1 In the Bookmarks panel, click the Why participate? bookmark. The document 
pane displays the “What is the City of Meridien Conference?” page.

2 Click the Next Page button ( ) twice to go to page 5 (6 of 13) of the document, 
which is the page you want the bookmark to link to.

3 From the options menu at the top of the Bookmarks panel, choose Set Book-
mark Destination. Click Yes in the confirmation message to update the 
bookmark destination.

4 Repeat the process to correct the destination of the “What is the City of 
Meridien Conference?” bookmark, which should be linked to page 3 (4 of 13). 

5 Choose File > Save to save the Conference Guide_revised.pdf file. 
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naming bookmarks  
automatically
You can create, name, and automatically link a bookmark by selecting text in the  
document pane.

1 Select the Selection tool in the toolbar.

2 Drag the I-beam to highlight the text that you want to use as your bookmark.

Be sure to have the magnification of the page at the optimal level. Whatever magni-
fication is used will be inherited by the bookmark.

3 Click the New Bookmark button at the top of the Bookmarks panel. A new 
bookmark is created in the bookmarks list, and the highlighted text from the 
document pane is used as the bookmark name. By default, the new bookmark 
links to the current page view displayed in the document window.

moving bookmarks
After creating a bookmark, you can easily drag it to its proper place in the 
Bookmarks panel. You can move individual bookmarks or groups of bookmarks  
up and down in the Bookmarks panel, and you can nest bookmarks.

Some of the bookmarks are out of order in the current document. You’ll rearrange 
them now.

1 In the Bookmarks panel, drag the icon for the Welcome bookmark directly 
below the icon for the Table of contents bookmark. 
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2 Drag the other bookmarks so that they appear in the same order as the entries 
in the table of contents. 

3 Close the Bookmarks panel, and choose File > Save to save your work.

adding multimedia files
With Acrobat, you can easily transform your PDF files into exciting  
multidimensional communication tools by inserting video, audio, and Flash  
animations. Flash animations require that Flash Player be installed separately  
on the system.

When you add a multimedia file to a PDF, you  
can set launch behaviors and other options  
that determine how the file appears and plays  
in the PDF document. To add audio, video, or  
Flash animation to a file, open the Interactive  
Objects panel in the Tools pane, and then  
select the appropriate tool (Add Video, Add  
Sound, or Add SWF). Drag a box on the page  
for the content, select the multimedia file, and  
then specify the settings you want to use.

For more information on working with multimedia files in Acrobat XI, see Adobe 
Acrobat XI Help.
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setting document properties and metadata
You’re nearly done with this conference guide. To finish it off, you’ll set the initial 
view, which determines what people see when they first open the file, and add 
metadata to the document.

1 Choose File > Properties.

2 In the Document Properties dialog box, click the Initial View tab.

3 From the Navigation Tab menu, choose Bookmarks Panel And Page. When  
the viewer opens the file, both the page and the bookmarks will be visible.

4 In the Window Options area, choose Document Title from the Show menu.

With this option selected, the document title will appear in the document’s title  
bar instead of the filename. 

5 Select the Description tab. 

The document’s author has already entered some metadata for the file, including 
some keywords. Metadata is information about the document itself, and you can  
use it to search for documents. You’ll add some more keywords.
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6 In the Keywords field, after the existing keywords, type ; map; vendors. 
Keywords must be separated by commas or semicolons.

7 Click OK to accept changes in the Document Properties dialog box. 

8 Choose File > Save to save your work, and then close all open files and  
quit Acrobat. 

setting up presentations
Generally, when you make a presentation to a group of people, you want the 
document to take over the entire screen, hiding distractions such as the menu bar, 
toolbars, and other window controls. 

You can set up any PDF file to display in Full Screen mode in the Initial View tab of 
the Document Properties dialog box. In the Full Screen tab of the Preferences dialog 
box, you can set a variety of transition effects to play as you move between pages. 
You can even set the speed at which pages advance. You can also convert presenta-
tions that you’ve prepared in other programs, such as PowerPoint, to Adobe PDF, 
preserving many of the authoring program’s special effects. For more information, 
see Adobe Acrobat XI Help.
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Review questions
1 How can you change the order of pages in a PDF document?

2 How do you insert an entire PDF file into another PDF file?

3 How can you correct a link’s destination?

4 What is a bookmark?

Review answers
1 You can change the page order by selecting the page thumbnails corresponding to 

the pages you want to move, and dragging them to their new locations in the Page 
Thumbnails panel.

2 To insert all the pages from a PDF file before or after any page in another PDF file, 
select Insert From File in the Pages panel, and then select the file you wish to insert. 

3 To correct a link’s destination, select the Add Or Edit Link tool in the Content Editing 
panel, and double-click the incorrect link. Then click the Actions tab in the Link 
Properties dialog box, click Edit, and type the correct page number in the Page box  
in the Go To A Page In This Document dialog box. Click OK.

4 A bookmark is simply a link represented by text in the Bookmarks panel. 
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accessibility  94, 86–99, 96

adding  90–94
checking  88

Accessibility Checker panel  87–89
Accessibility panel  17
Accessibility preferences  96–97
Accessibility Setup Assistant  95
accessible text, copying text as  137
ACE (Adobe Color Engine)  302
Acrobat 9 tools, finding in Acrobat XI  14
Acrobat.com

about  224
sharing files on  101
using in shared reviews  222

Acrobat Distiller, launching  51
Acrobat Help. See Adobe Acrobat XI Help
Acrobat PDFMaker  146

dialog box  147, 153
in Google Chrome  49
in Lotus Notes  58
in Microsoft Excel  48
in Microsoft Internet Explorer  49
in Microsoft Outlook  58
in Microsoft PowerPoint  48
in Microsoft Project  48
in Microsoft Visio  49
in Microsoft Word  48
in Mozilla Firefox  49
options  48–49
using  47–49

Acrobat ribbon in Microsoft Office  146
action pane  273
actions

about  272
adding steps to  277
adding to form fields  238
creating  276
editing  286
exporting  285

Go To steps in  278
instruction steps in  278
naming  281
reviewing tasks performed by  276
saving  281
sharing  285
using  272, 281

Action Wizard panel  17, 272
Actual Size command  74, 77
Add Header And Footer dialog box  275
Add Image tool  135
adding

barcodes  239
blank pages  46
bookmarks  118, 125
bullet points  131–132
comments  211–217
files to combined files  163
form fields in Acrobat  231, 232–238
form fields in Adobe  

FormsCentral  257, 266
headers and footers to PDF files  275, 282
images to forms in Adobe  

FormsCentral  267
images to PDF files  135
keywords  124
manual form responses in Adobe 

FormsCentral  262
multimedia files  122
navigational tools to the Common Tools 

toolbar  78–79
page numbers  114
pages from another PDF file  110
passwords  181
radio buttons in Adobe  

FormsCentral  258
security  181
steps to actions  277
sticky notes  213
tags  94–95
text  131

Index
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adding continued
text fields  232
tools to the Quick Tools  

toolbar  31
videos to PDF files  283
watermarks  274

Add List Item command  131
Add New Field menu  232
Add Note To Text tool  212
Add Or Edit Link tool  114, 117
Add Tags To Document tool  94
Add Text tool  85, 132
Add Watermark dialog box  274
Adobe Acrobat XI

about  8–10
installing  2
starting  2

Adobe Acrobat XI Classroom  
in a Book

about  1
copying lesson files for  3
prerequisites  2
what's new in this edition  1

Adobe Acrobat XI Help  3, 34
Adobe Acrobat XI Pro

compared with Acrobat  
Standard  2

lessons requiring  2
Adobe Acrobat XI Standard  2
Adobe Authorized Training  

Centers  5
Adobe Certified Expert program  5
Adobe Certified Instructor  

program  5
Adobe Color Engine (ACE)  302
Adobe Community Help  3
Adobe Design Center  4
Adobe EchoSign  1, 185, 198–200

about  198
preparing form fields for  239
requesting others' signatures  

with  199
signing a document you receive 

from someone else in  200
using to sign a document you 

created in Acrobat  198
Adobe FormsCentral  1, 250–269

about  252
adding form fields in  257, 266
adding form responses  

manually in  262

adding headers in forms  
in  254, 266

adding images to forms in  267
adding radio buttons in  258
creating a form from scratch  

in  265–267
deleting form fields in  255
distributing forms with  259
editing form fields in  254–258
editing saved forms in  

Acrobat  258
editing the closed message in  

260
editing the confirmation  

message in  260
filtering form responses in  263
Formatted Text icon  257
formatting text in  254, 257
Form Elements toolbar  257
inserting a page in  258
limitations of  252
opening a form for  

respondents in  261
saving a form as a PDF file  258
setting options in  260
setting properties for  

forms in  265
sharing form responses in  264
Single Checkbox icon  266
Single Choice Field icon  258
sorting form responses in  263
starting  252
testing forms in Acrobat  258
tracking forms in  262
using templates in  253–258
viewing form responses in  262

Adobe Forums  4
Adobe ID  259

creating and verifying  223
Adobe Labs  4
Adobe LiveCycle Rights  

Management  180
Adobe Marketplace & Exchange  4
Adobe PDF files

about  8
accessible  86
adding security to  180
advantages of  8
certifying  201
comparing methods for  

creating  38

consolidating and converting 
source files  42

converting to Microsoft  
Word documents  140

creating  36–67
creating by dragging and  

dropping  41
designing for online viewing  27
from Microsoft Excel files  152
from Microsoft Word  

documents  147
from web pages  62, 158
modifying signed  195
navigating  19–23, 73
on the web  9
opening  10
optimizing  53–54
reflowing  89
signing  193
structured  87
tagged  87

Adobe PDF Print Engine  296
Adobe PDF Printer  50–51
Adobe PDF Settings dialog box  40
Adobe PDF Settings (presets)  40
Adobe Portable Document Format 

(PDF). See Adobe PDF files
Adobe Reader

about  9
commenting in  212
distributing  10
installing  10
using Protected Mode in  178

Adobe SendNow  100
Adobe TV  4
alignment, changing  131
Allow Fast Web View option  30
Allow Speculative Downloading In 

The Background option  30
alternate text. See alt text
alt text  93

specifying  93–94
Always Add Bookmarks To Adobe 

PDF Files option in the 
Combine Files dialog box  170

Analyze panel  17
analyzing

form data  244
PDF files for printing  293

Annotations panel  18, 211, 213
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Append To Document, web pages  65
archiving email  59
arranging pages in the Combine Files 

dialog box  167–169
Arrow tool  212
Attach File tool  211
attaching the original Word file  

to a PDF  150
attachments, encrypting  204
audio, adding to PDF files  122
AutoDesk AutoCAD PDFMaker 

options  49
automatic scrolling  95
automating tasks using actions  272

B
background color, changing 

onscreen  96–97
barcodes, adding  239
Bates numbering

about  115
applying  115–118

best practices for creating print-
ready PDF files  291

blank pages, inserting  46
bolding text  131
booklets, printing  84
bookmarks

adding  119
changing destinations  

for  120–121
creating  22, 121
for converted web pages  63
from Word headings and  

styles  147
generating automatically  22
in combined files  171
increasing text size in  98
moving  121
naming automatically  121
navigating with  21
nesting  22, 121

Bookmarks button in navigation 
pane  21, 106

Bookmarks panel  106, 118
Bookmarks tab, PDFMaker  147
bounding boxes, moving  132
bullet points, adding  131–132
buttons, adding to forms  237, 239

C
calculating values in form  

fields  246–247
Callout tool  212
cascading multiple documents  23
certificates, digital ID  193
certification programs  4
certified PDF files, signing  203
certifying PDF files  201–206
changing

background color  
onscreen  96–97

text in a PDF  129–133
text properties  131

check boxes, adding to forms  239
checking accessibility  88
check marks in the Comments  

list  219
checks in preflighting  293
Classroom in a Book. See Adobe 

Acrobat XI Classroom in a Book
ClearScan  57
clipboard, creating Adobe PDF from 

contents  54
Clip Complex Regions, when 

flattening transparency  301
closed message, editing in Adobe 

FormsCentral  260
Cloud tool  212
collecting form data  243–244
Collect Responses Online tab  259
color management

about  301
setting up  301
synchronizing settings across 

Adobe Creative Suite  302
when printing  308

color of text, changing  131
color separations

about  303
previewing  303
printing  306

Combine Files dialog box  42
arranging pages in  167–169
browsing thumbnails in  164
displaying contents  

as list in  169
excluding pages in  44

page size options in  170
setting options in  169–170
Single PDF option in  169
specifying options for  

conversion in  44
zooming in on thumbnails in  165

Combine Files Into A Single PDF 
command  42

Combine Files Into PDF  162
combining files  160–175

about  162
adding files when  163
in PDF Portfolios  162
into a single PDF  172, 174
limitations of  162
selecting files when  162–167
setting options for  169–170

commenting tools  16, 211–212
Add Note To Text tool  212
Add Text tool  211
Arrow tool  212
Attach File tool  211
Callout tool  212
Cloud tool  212
Connected Lines tool  212
Eraser tool  212
Highlight Text tool  211
Insert Text tool  212
Line tool  212
Oval tool  212
Pencil tool  212
Polygon tool  212
Record Audio tool  212
Rectangle tool  212
Replace Text tool  212
Stamp tool  212
Sticky Note tool  211, 213
Strikethrough tool  212
Text Box tool  212
Text Correction Markup  

tool  212, 217
Underline tool  212

Comment pane  13, 16, 18, 211, 218
comments

about  211
adding  16, 18
adding in Adobe Reader  212
adding to a PDF  211–217
changing reviewer's name  

in  213–214
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comments continued
changing the color of  213–214
changing the status of  221
customizing the  

appearance of  213
exporting  218
filtering  220
importing  218–219
including in a PDF from a Word 

document  148–149
inserting text with  216
in shared reviews  224
marking text edits in  215–217
replying to  220
sorting  219
summarizing  221
viewing  18, 218, 219
viewing in context  219

Comments List  18, 218
using check marks in  219

Common Tools toolbar  12
adding tools to  78

Community Help. See Adobe 
Community Help

Compare Documents  
command  226

comparing versions  
of a PDF  226

compatibility in encryption  182
completing forms  84–86
compression  53
Configure Signature Appearance 

dialog box  186–187
confirmation message, editing in 

Adobe FormsCentral  260
Connected Lines tool  212
Content Editing panel  16, 17
conversion settings in  

PDFMaker  149
Convert All Strokes To Outlines 

option  301
Convert All Text To Outlines  

option  301
Convert Displayed Comments To 

Notes In Adobe PDF option  148
converting

and combining files  42
a page range  43
emails  58

form fields for use with Adobe 
EchoSign  239

spot colors to process colors  307
web pages  62
web pages from Internet  

Explorer  158
Convert Multimedia and Preserve 

Slide Transitions option  157
Convert To Adobe PDF And Send 

For Review button  154
Convert To Adobe PDF button  150
Convert To PDF preferences  40
copying

images  137–139
lesson files  3
text  137–138

copying and pasting images  137
Copy With Formatting  

command  138
Create And Send For Review  

button  154
Create button  39
Create commands  39
Create Form dialog box  252
Create Form option in the Welcome 

screen  252
Create Link dialog box  118
Create New Action dialog box  277
Create PDF commands  39, 42
Create PDF From File command  39
Create PDF From Web Page 

command  62
creating

actions  276
bookmarks  22, 121
custom preflight profiles  295
custom stamps  212
forms  230, 252
links in PDF files  117

creating Adobe PDFs  38
by dragging and dropping  41
by scanning  54–56
comparing methods for  38
for print and prepress  290
from Office  

applications  146–159
from the clipboard  54
using the Adobe PDF Printer 

(Windows)  50–51
using the Print command  50–51

using the Save As Adobe PDF 
option (Mac OS)  51

Creation and Appearance  
Preferences dialog  
box  185–186

Crop icon  136
cropping images  136
Crop tool  110
curricula for educators  4
customizing

a tool set  32
preflight profiles  295
the appearance of  

comments  213
the Quick Tools toolbar  19

custom tool set
about  32
creating  32–33

d
date fields, creating  235
default

tools  12
work area  10

Default File Size option in the 
Combine Files dialog  
box  170

default tools  34
Delete Pages dialog box  112
deleting

blocks of text  128–129
fields in Adobe  

FormsCentral  255
pages  112
pages when combining files into  

a single PDF  44, 166–167
description, adding  123
designing PDFs for online  

viewing  27
Details pane, when creating PDF 

Portfolios  172–174
digital IDs

about  185
certificates for  193
creating  189
self-signed  190

digital signatures
about  185
adding to forms  239
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creating  185
customizing the  

appearance of  187
personalizing  185
reversing  197
using Preview Document mode 

with  188
validating  196
verifying  189

displaying page size  11
Display In Read Mode By Default 

option  30
display, onscreen  72
display settings  96
distributing

Adobe Reader  10
forms with Adobe  

FormsCentral  259
PDF files for review  221
PDF forms  240, 243

dividing a spreadsheet into sections 
for viewing  156

document message bar  242
Document Open password  181
document pane  11
Document Processing panel  17
Document Properties dialog  

box  70, 123, 179, 181, 201
document properties, setting  123
document review processes  210
documents

comparing  226
reading  72, 79

document title  123
downsampling  54
dragging and dropping to create 

PDFs  41
Drawing Markups panel  211
drawing tools for  

commenting  212
dropdown menus, adding to forms  

239
duplex printing  84
Dynamic Zoom tool  78

e
EchoSign. See Adobe EchoSign
Edit Current Tool Set button  31

editing
actions  286
Adobe FormsCentral forms in 

Acrobat  258
form fields in Adobe 

FormsCentral  254
images  134–137, 135–137
images in another  

application  137
text  16, 128–133

Edit Text & Images tool  16, 128, 137
Edit Tool Set dialog box  31
email

automatic archiving  59
converting folders  58
converting messages  58
distributing forms  

through  243
email-based reviews  154, 226

about  210
Enable Accessibility And Reflow 

With Tagged PDF option  153
encrypting

file attachments  204
PDF files  180, 182, 191

Enter key, navigating with  73
Eraser tool  212
Excel spreadsheets

converting to PDF  152–156
including in combined files  162
saving PDF tables as  141

excluding pages when combining  
files into a single PDF  44

exiting Full Screen mode  27
expanding documents in the  

Combine Files dialog box 
166–167

Export File To menu in the Content 
Editing panel,  140

exporting
actions  285
comments  218
form data  245
images  138–139
PDF files as Word documents  

140
preflight profiles  295
presentations to  

PowerPoint  139–140

tables from PDF as Excel 
spreadsheets  141

F
Fields panel  231
file information, viewing in the 

Combine Files dialog box  164
files. See also Adobe PDF files

combining  42
file size, reducing  52

by optimizing  53
filling out PDF forms  84, 235
filtering

comments  220
form data  244
form responses in Adobe 

FormsCentral  263
find and search, compared  79
Find First Suspect tool  57
finding and replacing text  130
Find panel  130
FIPS mode  204
First Page button  79
First Page command  74
Fit One Full Page button  28, 41, 73
Fit To Paper Width option  154
Fit Visible command  74
Fit Width command  19, 73, 77
Fit Worksheet To A Single Page 

option in Excel  154
fixing PDF files for printing  293
fixups in preflighting  293
Flash animations, adding  

to PDF files  122
flat forms, converting into  

interactive forms  84, 230
Flattener Preview  298
flattener preview settings  299
flattening transparency  296

options  301
floating toolbar  28
font, changing  131
Formatted Text icon in Adobe 

FormsCentral  257
formatting text

in Acrobat  131, 133
in Adobe FormsCentral  254, 257

formatting text field responses  235
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form data
analyzing  244
exporting  245
filtering  244
sorting  244
using in a spreadsheet or  

database  245
viewing responses in a PDF 

Portfolio  243
Form Editing mode  231, 232
Form Elements toolbar in  

Adobe FormsCentral  257
form fields

adding actions to  238
adding automatically  231
adding in Adobe  

FormsCentral  257
adding labels to  237
barcodes  239
buttons  237, 239
calculating numeric fields  246
check boxes  239
date fields  235
deleting in Adobe  

FormsCentral  255
digital signatures  239
dropdown menus  239
editing in Adobe  

FormsCentral  254–258
editing properties for  234
for use with Adobe EchoSign  239
list boxes  239
naming  232
phone number fields  235
positioning  233
previewing  235
radio buttons  235, 239
resizing  233
restricting answer formats  

for  235
reviewing in Fields panel  231
scrolling text fields  234
text fields  232, 239
types  239
validating numeric fields  246
zip code fields  235

form responses
adding manually in Adobe 

FormsCentral  262
filtering in Adobe  

FormsCentral  263

sharing in Adobe  
FormsCentral  264

sorting in Adobe  
FormsCentral  263

tracking  242
using in a spreadsheet  

or database  245
viewing in Adobe  

FormsCentral  262
viewing in a PDF Portfolio  244

forms  228–249
adding a reset button to  237
adding fields in Adobe 

FormsCentral  266
adding images to in Adobe 

FormsCentral  267
adding text fields to  232
changing the tab order in  235
collecting data from  243
compiling responses from  244
converting paper to PDF  230
creating from scanned  

documents  230
creating from Word  

documents  230
creating with templates  253
distributing  240, 243
distributing with Adobe 

FormsCentral  259
document message bar in  242
editing in Acrobat after  

saving from Adobe 
FormsCentral  258

filling out  84, 235
flat  84
laying out precisely  233
making interactive  230
noninteractive  85
setting properties in Adobe 

FormsCentral  265
tracking  242
tracking in Adobe  

FormsCentral  262
using Adobe FormsCentral  

252–269
FormsCentral. See Adobe 

FormsCentral
Forms panel  17, 232
forums. See Adobe Forums

Full Screen mode  124
about  26
avoiding the warning  

message  285
displaying navigation tools in  27
exiting  27
setting a file to open in  26
setting preferences for  27
viewing PDFs in  25–27

G
Get Others To Sign panel  199
Go To Page dialog box  20
Go To steps in actions  278
Gradient And Mesh Resolution 

option  301

H
Hand tool  13, 21, 73
Header Properties panel in 

FormsCentral  254
Header Properties panel when 

creating PDF Portfolios  174
headers

adding in Adobe  
FormsCentral  266

adding to PDF Portfolios  174
in FormsCentral forms  254
viewing in a spreadsheet while 

scrolling  156
headers and footers

adding to PDF files  275, 282
inability to edit in PDF created 

from Office document  151
headings and styles in Word, 

converting to bookmarks  147
Help. See Adobe Acrobat XI Help
hiding

layers when printing  295
text (redacting)  133

highlighting areas affected by 
transparency  299

Highlight Text tool  211, 215
hyperlinks. See links
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I
IBM Lotus Notes

archiving email as PDF from  58
PDFMaker options  49

image-editing application, using to 
edit images in a PDF  137

image files, converting to PDF  39
images

adding  135
adding to forms in Adobe 

FormsCentral  267
copying  137–139
copying and pasting  137
cropping  136
editing  134–137
editing in another  

application  137
exporting from Acrobat  138–139
replacing  134
saving  138

importing
actions  285
comments  218
preflight profiles  295

I Need To Sign panel  193, 198
initial view

setting  70
setting to Full Screen mode  26

Initial View tab in the Document 
Properties dialog box  123

initiating shared reviews  221
Ink Manager  303, 304
inserting

a new page in Adobe 
FormsCentral  258

blank pages  46
images  135
pages from one PDF file into 

another  110
Insert Pages dialog box  46, 110
Insert Text tool  212, 216
inspecting objects in a PDF file  305
installers, Adobe Reader  10
installing Acrobat  2
instruction steps, adding  

to actions  278
interactive forms, creating  230
Interactive Objects panel  122

Internet Explorer, converting web 
pages from  158

Internet settings, for converting web 
pages  62

inviting reviewers  222

J
JavaScript panel  17

K
kerning text  131
keyboard shortcuts  19–20, 96
keywords, adding to a PDF  124

L
labels, adding to form fields  237
Larger File Size option in the 

Combine Files dialog box  170
layers, printing  295
layout, in a PDF Portfolio  172
layout of forms  233
Layout pane, when creating PDF 

Portfolios  172–174
leading, changing in text  131
learning resources  3
Line Art And Text Resolution  

option  301
Link Properties dialog box  116
links

adding actions to  116
changing the destination of  116
creating  117
editing  114
following  78–79

list boxes, adding to forms  239
list, display contents of Combine 

Files dialog box as  169
listing comments  218, 219
LiveCycle Rights  

Management  180
logos in digital signatures  187
Lotus Notes. See IBM Lotus Notes

M
magnification

about  72
changing  13, 19

magnifying glass in the Combine  
Files dialog box  165

mail merge, converting Word files  
to PDF  152

Make Accessible action  92–94
Make Searchable option  56
malicious files, preventing damage 

from  178
Manage Actions dialog box  286
markup tools  211–212
Marquee Zoom tool  77
menu bar, reopening  11
merging files into a single  

PDF  42, 160–175
metadata, adding to PDF files  123
Microsoft Excel

exporting tables to  141
PDFMaker options  48
using PDFMaker with  152–156

Microsoft Internet Explorer
converting web pages from  158
PDFMaker options  49

Microsoft Office applications, using 
PDFMaker with  146–159

Microsoft Office files, including  
in combined files  162

Microsoft Office for Mac OS,  
creating PDFs from  42

Microsoft Outlook
archiving email as PDF from  58
PDFMaker options  48

Microsoft PowerPoint
exporting presentations to  139
PDFMaker options  48
using PDFMaker with  157–158

Microsoft Project PDFMaker  
options  48

Microsoft SharePoint, using  
to distribute forms  243

Microsoft Visio PDFMaker  
options  49

Microsoft Word
PDFMaker options  48
using PDFMaker with  147–152
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Microsoft Word documents, saving 
PDF files as  140

Microsoft WordPad, creating PDF 
files from  50

minus sign in the Combine Files 
dialog box  167

monitor resolution  72
movie files, adding to a PDF  122
moving

pages  108
text bounding boxes  132

Mozilla Firefox PDFMaker  
options  49

multiline text fields, adding  233
multimedia files, adding to PDF  

files  122–125
multiple documents

combining into a single PDF  42
viewing  23

n
naming

form fields  232
radio buttons  236

navigating
documents  72–80
in Full Screen mode  27
PDF files  19, 73
with Enter and Return keys  73
with page thumbnails  75
with scroll bar  74

Navigation Bar in Full Screen  
mode  27

navigation pane  106
Page Thumbnails panel  19
Security Settings button in  180
Signatures panel  195
Tags panel  90

navigation tools, adding to the 
Common Tools toolbar  78

New Bookmark button  22, 119, 121
new features. See Adobe Acrobat XI 

Classroom in a Book, what's 
new in this edition

Next Page button  22
Next Page command  20
Next View button  79

notes from Microsoft Word 
comments  148

Number Pages command  113
numeric fields, calculating and 

validating  246–247

O
Object Inspector  305
OCR, applying  56–57
Office. See Microsoft Office, 

Microsoft Word, Microsoft 
Excel, Microsoft PowerPoint, or 
Microsoft Outlook

Office documents, inability to edit 
headers and footers in PDFs 
created from  151

omitting pages from combined  
files  166–167

online documents, designing  28
onscreen display  72
opening

a form in Adobe  
FormsCentral  261

password-protected PDF  
files  184

PDFs in Full Screen mode  26
opening view, changing  70
optimizing PDF files  53–54
organizing pages in the Combine 

Files dialog box  167–169
Output Preview dialog box  304
Oval tool  212

P
page breaks, inserting in Adobe 

FormsCentral  258
Page Display preferences  97
page numbers, adding  

to a PDF  114
page preview box  74
page range, converting  43
pages

arranging in the Combine  
Files dialog box  167–169

deleting  112
inserting  110

moving with page thumbnails  
108

omitting from combined  
files  166–167

printing  82
rearranging  108
renumbering  112–114
rotating  15, 111

page size
displaying  11
options in the Combine Files 

dialog box  170
Pages panel  15, 17, 112
page thumbnails  75.  

See also thumbnails
magnifying pages with  76
moving pages with  108
navigating with  75

Page Thumbnails button  20
Page Thumbnails panel  19, 75
page-view box, in thumbnails  76
page view magnification  77
panels, displaying in Tools pane  88
panning across a page  73
password-protected PDF files

creating  181–182
opening  184

password protection  181
password strength  182
PDF/A

saving as  295
validating  295

PDF/E
saving as  295
validating  295

PDF files. See Adobe PDF files
PDFMaker. See Acrobat PDFMaker
PDF Optimizer  54
PDF Portfolios  172–174

adding headers to  174
advantages of  172
collecting form responses in  243
creating  172–174
Layout pane  172–173
selecting layouts in  172

PDF settings files (presets)
about  52, 290
selecting  292

PDF standards  297
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PDF tables, saving as Excel 
spreadsheets  141

PDF/X files
creating for professional  

printing  291
saving as  295
validating  295

Pencil tool  212
Permission Details in the Security 

Settings panel  181
Permissions password  181
phone number field, creating  235
plus sign in the Combine Files 

dialog box  166
Polygon tool  212
pop-up menus, adding  

to forms  239
Portable Document Format (PDF)  8
portfolios. See PDF Portfolios
positioning form fields  233
PostScript printer driver  306
PowerPoint. See Microsoft 

PowerPoint
PowerPoint presentations

converting to PDF  157–158
including in combined files  162

preferences
Accessibility  96
Convert To PDF  40
for web browsing  30
Full Screen mode  27, 285
Internet  30
Page Display  97
Reading  98, 99
Security  185
Spelling  97

preflighting PDF files  293–295
preflight profiles

creating custom  295
exporting  295
importing  295

preflight summary report  295
Prepare For Distribution action  272
prepress, creating PDF files for  290
prerequisites for Classroom  

in a Book  2
presentations

exporting to PowerPoint  139
setting up  124
viewing in Full Screen mode  25

Preserve Overprint option  301
presets for creating PDF files  52
previewing

color separations  303
documents in the Combine Files 

dialog box  165
form fields  235
printing  303
transparency  296

Preview mode when signing 
documents  194

Previous Page command  20
Previous View button  114
Previous View command  79, 107
Print command, using to create PDF 

files  50–51
printers' marks  308
printing

booklets  84
color separations  306
comments  221
PDF files  82
printers' marks  308
using color management  308

printing options  306
print preview  303
Print Production panel  17, 293
professional printing, creating PDFs 

for  291
Prompt For Selecting Excel Sheets 

option, in Excel  153
Prompt User option when creating 

actions  278
proofing onscreen  304
properties

document  123
editing for form fields  234

Protected Mode in  
Adobe Reader  9, 178

disabling  9, 179
verifying  178–179

Protected View in Acrobat for 
Windows  179

protecting PDF files  180–207
Protection panel  17, 182
publishing form responses from 

Adobe FormsCentral  264

Q
Quick Tools toolbar  12

customizing  31

R
radio buttons

adding  235, 239
adding in Adobe  

FormsCentral  258
naming  236

rasterization  298
Raster/Vector Balance slider  300
Reader. See Adobe Reader
Reader-extended features  258
reading

comments  217
PDFs  72

reading out loud  98
Reading preferences  98–99
Read mode  27–28, 72
rearranging pages in a PDF  108
Recognition Report  94
Recognize Text panel  17
Record Audio tool  212
Rectangle tool  212
redacting text  133
Redaction tool  133
reducing file size  52
reflowing

a PDF file  89–91
text  129

remapping spot colors to process 
colors  303, 304

Remove Selected Items button  
in the Combine Files dialog  
box  44, 166

Remove Split command  25
removing pages from combined  

files  166
renumbering pages  112–114
reopening the menu bar  11
Replace Text tool  212, 215
replacing

images  134
multiple occurrences of text  130
text  129–130

replying to comments  220
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Require A Password To Open  
The Document option  182

resampling  53, 54
reset buttons, adding to forms  237
resetting toolbars  79
Reset Toolbars command  34
resizing

form fields  233
text bounding boxes  132

resolution, checking  305
resources for learning Acrobat  3
response file, adding form data  

to  244
Results pane in the Preflight dialog 

box  294–295
Return key, navigating with  73
reversing digital signatures  197
reviewers, inviting to a shared  

review  222
reviewing a PDF file  16
reviewing tools  13
reviews  208–227

about  210
commenting and markup tools 

for  211
email-based  154, 226
shared  210
starting from PDFMaker  

152–155
types of  210

rich text format, copying text as  137
roman numerals as page  

numbers  113
Rotate Pages dialog box  15
rotating pages  15, 111

S
sandboxing  9, 178. See 

also Protected Mode
Save As Adobe PDF option  51
Save As Other command  140
saving

actions  281
a form from Adobe FormsCentral  

as a PDF  258
as image files  138
as RTF  137
PDF files as Word  

documents  140

scanned documents, creating 
interactive forms from  230

scanned text, making editable  56
scanning paper documents  

to PDF  54–56
using OCR  56

scrolling  74
automatic  95

searching PDF documents  79–81
security envelopes  204–205
security in PDF files  176–207

about  180
adding  181
and accessibility  89

Security preferences  185
security settings  180
Security Settings button in the 

navigation pane  180
selecting

files to combine  162–167
pages when combining files into  

a single PDF  44
Selection tool  22
self-signed digital IDs  185
Send For Shared Review  

dialog box  155
Send For Shared Review wizard  222
Set Bookmark Destination  

command  120
setting

an initial view  70
options in Adobe  

FormsCentral  260
properties for forms in Adobe 

FormsCentral  265
Settings button in the Open  

dialog box  40
settings for combining files  44
setting up presentations  124
shared reviews

about  210
initiating  221
initiating with PDFMaker  

154–155
inviting reviewers to  222
participating in  224
tracking comments in  225
using Tracker in  226

SharePoint, using in a review  210

sharing
actions  285
form responses in Adobe 

FormsCentral  264
PDF files  99

shortcuts, keyboard  19
showing and hiding layers when 

printing  295
signature appearances

creating  185–187
naming  186

signatures. See digital signatures
in PDF files  176–207
requesting with Adobe  

EchoSign  199
Signatures button  195
Signatures pane  196
Signatures panel  195
signature tools  13
Signature Verification Preferences 

dialog box  189
Sign & Certify panel  193
signing

certified files  203
in Preview mode  188, 194
methods  189
PDF files  193
someone else's document in 

Adobe EchoSign  200
your own document using Adobe 

EchoSign  198
Sign pane  13, 193, 198, 199
Single Checkbox icon in Adobe 

FormsCentral  266
Single Choice Field icon in Adobe 

FormsCentral  258
Single-key accelerators  19
Single PDF option in the Combine 

Files dialog box  169–170
Small File Size option in the 

Combine Files dialog box  170
smoothing text  97
Snapshot feature  138
soft-proofing a PDF file  304
sorting

comments  219
form data  244
form responses in Adobe 

FormsCentral  263
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source files, attaching to PDFs  150
Spelling preferences  97
Split command  24
splitting the view of a document  23
spot colors, remapping  

to process  304
Spreadsheet Split command  156
stamps, creating custom  212
Stamp tool  212
Standards pane  295
Start button in actions  274
sticky notes

adding  213
converting Word comments  

to  148–151
Sticky Note tool  18, 211
Stop button in actions  274
Strikethrough tool  212, 217
structure in PDF files  87
styles in Word, converting to 

bookmarks  147–148
Submit Form button  242
summarizing comments  221
Switch To List button in the 

Combine Files dialog box  169

T
tables, exporting as  

spreadsheets  141
tab order, changing in forms  235
tagged PDF files  87

about  50
Tags panel  90
Take A Snapshot command  138
task panes  13, 14
Tasks panel in Form Editing  

mode  231
templates for forms  253–258
testing a form from Adobe 

FormsCentral  258
text

adding  131
bolding  131
changing properties of  131
copying  137–138
copying as accessible text  137
copying from a PDF file  137
copying in RTF  137

deleting  128–129
editing  16, 128–133
finding and replacing  130
formatting in Adobe 

FormsCentral  254, 257
inserting in comments  212, 216
making scanned text editable  56
marking for deletion  217
redacting  133
reflowing  89–91
reflowing after edits  129
replacing  129–130
searching  79–81
smoothing  97

text blocks, moving  132
Text Box tool  212
text color, changing  131
Text Correction Markup  

tool  212, 217
TextEdit, creating PDF files from  51
text edits, marking  

in comments  215–217
text fields

adding to forms  232, 239
formatting for multiple lines  233

text formatting, changing  131, 133
text properties, changing  131
thumbnails. See also page 

thumbnails
browsing in the Combine Files 

dialog box  164
highlighted area in  21
moving pages with  108
navigating with  75
rearranging in the Combine Files 

dialog box  167–169
viewing  19, 75

TIFF files, converting to PDF  39
tiling documents  23
title, document  123
toolbars

about  12
Common Tools toolbar  12
Quick Tools toolbar  12
resetting to default  34, 79

tools
Add Text  212
Arrow  212
Callout  212
Cloud  212

commenting and markup  211
creating a custom tool set  32
custom stamp  212
finding in Acrobat XI  14
for drawing comments  212
Highlight Text  211, 215
Oval  212
Pencil  212
returning to default  34
selecting  12
selecting in the Tools pane  13
showing and hiding  78
Stamp  212
Sticky Note  211
Text Correction Markup  212, 217

Tools pane  12, 13
displaying panels in  88
panels in  17

Touchup dialog box  57
TouchUp Reading Order tool  90
Tracker

in shared reviews  226
using to track forms  242

tracking
forms in Adobe  

FormsCentral  262
reviews  226

transitions, retaining in a PDF from  
a PowerPoint presentation  157

transparency
about  296
flattener preview settings  299
flattening  296
options for flattening  301
previewing  296
using efficiently for printing  291

transparency flattener preset  
options  300

trusted identities  193
type style, changing  131
Typewriter tool. See Add Text tool

U
Underline tool  212
user forums. See Adobe Forums
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V
validating form field data  246
verifying digital signatures  189
video files, adding to PDF  

files  122, 283
View Adobe PDF Result  

option  149–151
View Documents in Preview Mode 

option  188
viewing

comments  218, 219
documents in Protected Mode  

in Reader  178
file information in the Combine 

Files dialog box  164
form responses  242
form responses in Adobe 

FormsCentral  262
individual pages of a document 

in the Combine Files dialog  
box  166–167

multiple documents  22
multiple views of a document  23
PDFs in Full Screen mode  25–27
PDFs in Read mode  27–28
security settings  180
spreadsheet headers while 

scrolling through rows  156
View menu  19
views

Actual Size  74
changing  77
Fit Visible  74
Fit Width  74
initial  70
split  23
spreadsheet split  156
Zoom To Page Level  74

View Signed Version option, digital 
signatures  197

viruses, preventing  178

W
watermarks, adding  274
web browsing preferences for PDF 

files  30
web links, downloading and 

converting  64

web pages
converting to PDF  62, 158
navigating  64

websites, including PDFs in  9
Welcome screen  10, 11

creating PDFs from  39
Word comments, converting to PDF 

notes  148
Word documents

attaching source files  
to PDFs  150

converting mail-merge  
to PDF  152

converting to Adobe PDF  147
including in combined files  162
saving PDF files as  140

WordPad. See Microsoft WordPad
Word tab, PDFMaker  148
work area, default  10
Work With Certificates panel  193

Z
zip code fields, creating  235
Zoom In button  12
zooming

in on thumbnails in the Combine 
Files dialog box  165

with the Dynamic Zoom tool  78
with the Marquee Zoom tool  77

Zoom Out button  13
Zoom To command  19
zoom tools  13, 77
Zoom To Page Level command  18
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