Excerpted from Beyond Digital Photography: Transforming Photos into Fine Art with
Photoshop and Painter by Cher Threinen-Pendarvis and Donal Jolley.

Copyright © 2009. Used with permission of Pearson Education, Inc. and Peachpit Press.

Maine Day in May
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Simplifying a
Photograph
to Achieve a

Hand-Rendered
Result

he realist Winslow Homer did
not attempt to create precise de-

tail in his works but instead chose to
represent such things as leaves, cloth,
plants, and wisps of hair with casual
swipes of color, leaving these for the
viewer to interpret. Complex details
were reduced to larger fields of color
and suggestive strokes, allowing the
viewer’s mind to fill in the missing
information.

Simplifying a photograph to render
a hand-rendered look does not require
a perfect representation of the original,
and not every image responds well
to the process. While almost any
photograph can render acceptable
results, I prefer images of low-to-
medium frequency for the simple
reason that they respond more favor-
ably to heavy applications of filters.

A chilly Maine vacation offered
an opportunity to photograph many

Photos taken over two days offered a variety of choices. The lighthouse was a place I particularly
liked, and I took the photograph with exactly this hand-rendered process in mind.

interesting places under a variety of
conditions, many of which resulted
in less-than-optimal quality. One
sequence of shots provided excellent
compositions, but the cloudy sky and
lack of a tripod produced relatively
poor exposures, void of vivid colors
and perfect focus.

The shot of the lighthouse stands
out as a good candidate for this pro-
cess because of two key reasons: low
frequency and a relatively small range
of color. The low frequency prevents
Photoshops filters from becoming
so noticeable, and the flaws from the
poor shooting conditions are easily
remedied using Camera Raw.

In most photographic settings you
can shoot confidently using Aperture
Priority mode, choosing to capture
the depth of field and allowing the
camera to determine shutter speed.
In this circumstance, however, the

camera required manual settings for
both speed and aperture to capture
the shot. The depth of field required
a high f-stop and long exposure, but
without a tripod any camera shake
would throw the photograph out of
focus. The neutral gray sky prevented
me from increasing the ISO settings,
because the higher it is set the more
color noise is introduced, which is
undesirable during this process.
Shooting with my Nikon D200,
I left the ISO at 100 and selected
my 17-85mm lens. An exposure of
£/18 and 1/80 second was nearly two
stops underexposed, just fast enough
to stop the water motion.
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The original exposure is nearly two steps underexposed. The neutral
grays are highly susceptible to color noise.

Opening the digital original. The “as-is” exposure
1 in the image above reveals a dark, low-contrast image.
Highlight areas start in the low midtone range, with the
fractal highlight at an extremely high 37%! An optimal
starting point when opening the original in Camera Raw
requires balancing three basic settings: exposure, bright-
ness and contrast.

For this photo, using Camera Raw’s Exposure and
Brightness sliders is only subtly different. Increasing the
exposure should be your first step. The Exposure slider
is adjusted nearly one full stop, to +95. On a normal,
full range exposure, changing the Exposure would affect
highlights more than midtones and shadows, but because
the highlights fall squarely in the midtone range the
changes affect all tones equally.

Adjusting the Brightness slider to +.50 adjusts the
range between the original highlight and shadow areas,
resulting in greater midtone detail without blowing out
either end. After this adjustment the spectral highlight
(the whitest part of the image, usually a reflection) is
considerably smaller than it would be if only the Exposure
had been adjusted. A contrast adjustment of -4 improved
the image by slightly reducing the difference between the
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The Camera Raw dialog showing basic adjustments.

dark and light ends. Later steps exaggerate the contrast
of dark to light, so it is undesirable to have heavy shadow
coverage at this point.

Noise suppression while opening the digital original is
important and can even be used to soften the image prior
to opening it in Photoshop or Painter. Gray is especially
sensitive to color noise because it is made up of relatively
equal values in each of the RGB channels. Brightly saturated
pixels amongst neutral gray pixels stand out, and noise
reduction techniques often produce blotchy grayish areas
of color that are nearly impossible to eliminate.

Moving to the Detail panel, the Color Noise Reduction
is set all the way to 100, whereas the Luminance is left
alone to retain shape detail. With images that have less
noise the noise reduction does not need to be so extreme,
but even the best photos will most likely benefit from
careful attention to the amount of noise.

Greater Color Noise Reduction can reveal distinctive
stepping between colors and reduce smooth transitions
between color fields. Because this has somewhat of a
sharpening effect, and sharpening exaggerates noise, the
sharpening slider is adjusted to zero.
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The image is cropped and rotated at the same time.

Cropping, straightening and original editing. The
first step once the file is open is to crop and scale it
to the target output size, in this case 4200 x 3150 pixels.

Like many photographs, the horizon of the lighthouse
photo requires a slight rotation. This is best done during
the cropping process so that both can be done at the
same time, resampling one time instead of two. Begin
by opening your file in Photoshop. Select the Crop tool,
and enter your desired dimensions and resolution in the
Options bar, select a corner for your image and drag to
the desired crop. Positioning the pointer slightly outside
of the selection allows the image to be rotated, reverting
back when the pointer is moved to a corner or inside the
selection. When satisfied with the cropping, press Return.
The cropped, rotated and scaled image now rests on a
flattened layer titled background.

This is the optimal time to make large edits to add or
delete elements within the image. The sign on the light-
house door is eliminated by selecting the Eyedropper tool
and clicking next to the sign to sample the gray color,
then brushing over the area with the Soft Round 27 brush
from the Brushes palette. The same process is used to
roughen up the letters on the sign in the foreground.

= ,Jj | PriL

Edits are paiﬁted directly onto the image.

Using Photoshop’s Smart Objects. Smart
@ Objects are truly wonderful when used cor-
rectly. By making the background layer a
Smart Object at the very beginning, then duplicating
that layer when it is needed, future edits to the content
of the Smart Object are automatically incorporated
into each instance in which it is used.

To make the background a Smart Object, choose
Filters > Convert for Smart Filters. Now, changes to
this layer are done either by double-clicking on the
layer on the Layers palette, or by using Layer > Smart
Objects > Edit Smart Object. The Smart Object opens
in a new window. Edit the layer as much as you like,
then save and close the window.

Each instance of the layer is immediately updated,
with the filter(s) applied. If you use this feature be sure
to examine other layers and masks carefully to make
sure no unexpected changes crept in!

Be careful not to expect to open files with Smart
Layers in them using Painter. As of this writing,
Painter does not support Smart Layers.
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Dust and Scratches is applied to the Dust and Scratches 8/0 layer and set
to Lighten mode on the Layers palette.

Saving and applying layering effects. Save the file

by choosing File > Save As, and at the end of your file
name, type the word original. Do this one more time, this
time replacing original with working. This step ensures
your access to the original file should you inadvertently
alter the original working layer in future steps.

At this point you should have a single layer document,
with the layer entitled Background. Rename this layer by
double-clicking its title and typing original. Use Layer >
Duplicate Layer to make a copy, then choose Filter >
Noise > Dust & Scratches. Adjust the Radius slider to 8
and the Threshold to 0, then press Enter or Return. Dust
and Scratches removes noise and small details without
blurring the edges by averaging the colors in a given area,
the size of the area determined by the Radius and the
number of rendered colors by the Threshold sliders. On
the Layers palette, set the Blend mode to Lighten and re-
name it Dust and Scratches 8/0. Using the Lighten mode
on the layer eliminates many of the original sharp, dark
edges, softens the overall image and makes larger areas of
pixels a more uniform color.

Once again, duplicate the layer titled original, then
choose Filter > Artistic > Dry Brush. Setting a small
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The Dry Brush filter produces a lot of painterly daubs, but lines such as
the shadows between the planks suffer.

Brush Size (2), high Brush Detail (8), and the lowest Texture
amount possible (1) results in a modified layer that does
not look quite as computer rendered as it would with a
bigger Brush size or higher Texture setting. Double-click
on the layer’s name and rename the layer Dry Brush 2/8/1.
Because the Blend mode is set to Normal, it now becomes
the lowest visible layer in the document, sitting above the
original layer and below the Dust and Scratches 8/0 layer.
The image has less detail and wider color fields than the
original photograph. Save your file.

This comparison shows the difference between setting the Dust and
Scratches on Normal (left) and Lighten (right) Blend modes.
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Using Unsharp Mask produces a painterly white edge. A layer mask
allows undesired white details to be reduced or eliminated.

Softening and brightening. A close look at a well

done watercolor reveals how paper white is left when
color fields almost butt one another, either by intent or
accident. This effect is difficult to duplicate using Photoshop
filters, so in an attempt to emulate it, select the Dry Brush
2/8/1 layer and copy it by choosing Layer > Duplicate
Layer. Click and drag the layer’s name on the Layers pal-
ette and drag it to the top of the stack. Choose Filter >
Sharpen > Unsharp Mask, and drastically oversharpen.
The sliders should be set to Amount:123, Radius:1.4 and
Threshold:4. Again, in the Layers palette set this layer to
Lighten. A white halo effect appears around different ele-

ments in the image. Rename this layer Sharpen 123/1.4/4.

Not all of the white detail on this layer is desirable.
To remove unwanted white areas, apply a layer mask by
clicking on the Add Layer Mask button on the bottom of
the Layers palette. Choose a large, soft brush and paint
black on the mask, eliminating excessive edges, especially
around the windows and the waterline.

heavily blurred layer derived by combining all layers is set on Soft
Light to produce a soft, watery effect.

Finally, to soften the image and enhance colors, make
a composite layer of the document by selecting the top
layer and pressing Ctrl-Alt-Shift-E/#-Shift-Option-E.
This merges every layer while keeping all the original lay-
ers intact. Apply a heavy blur to this new merged layer,
somewhere around 40, by choosing Filter >Blur > Gauss-
ian Blur. Rename the layer Gaussian 40, then set the layer
mode to soft light.
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The final Layers palette shows the final
layers and the layer mask.
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