
http://www.facebook.com/share.php?u=http://www.informIT.com/title/9780137544769
http://twitter.com/?status=RT: download a free sample chapter http://www.informit.com/title/9780137544769
http://www.linkedin.com/shareArticle?mini=true&url=http://www.informit.com/title/9780137544769


Joan Lambert  
Curtis Frye

Microsoft Office
Step by Step
(Office 2021 and Microsoft 365)



Microsoft Office Step by Step (Office 2021 and Microsoft 365)
Published with the authorization of Microsoft Corporation by:  
Pearson Education, Inc.

Copyright © 2022 by Joan Lambert and Curtis Frye

All rights reserved. This publication is protected by copyright, and permission 
must be obtained from the publisher prior to any prohibited reproduction, 
storage in a retrieval system, or transmission in any form or by any means, 
electronic, mechanical, photocopying, recording, or likewise. For information 
regarding permissions, request forms, and the appropriate contacts within the 
Pearson Education Global Rights & Permissions Department, please visit www.
pearson.com/permissions

No patent liability is assumed with respect to the use of the information contained 
herein. Although every precaution has been taken in the preparation of this book, 
the publisher and author assume no responsibility for errors or omissions. Nor 
is any liability assumed for damages resulting from the use of the information 
contained herein.

ISBN-13: 978-0-13-754476-9 
ISBN-10: 0-13-754476-6

Library of Congress Control Number:  2022935442

ScoutAutomatedPrintCode

Trademarks
Microsoft and the trademarks listed at http://www.microsoft.com on the 
“Trademarks” webpage are trademarks of the Microsoft group of companies. 
All other marks are property of their respective owners.

Warning and Disclaimer
Every effort has been made to make this book as complete and as accurate as 
possible, but no warranty or fitness is implied. The information provided is on 
an “as is” basis. The author, the publisher, and Microsoft Corporation shall have 
neither liability nor responsibility to any person or entity with respect to any loss 
or damages arising from the information contained in this book or from the use of 
the programs accompanying it.

Special Sales
For information about buying this title in bulk quantities, or for special sales 
opportunities (which may include electronic versions; custom cover designs; 
and content particular to your business, training goals, marketing focus, or 
branding interests), please contact our corporate sales department at corpsales@
pearsoned.com or (800) 382-3419.

For government sales inquiries, please contact governmentsales@pearsoned.com. 

For questions about sales outside the U.S., please contact intlcs@pearson.com.

Editor-in-Chief
Brett Bartow

Executive Editor
Loretta Yates

Sponsoring Editor
Charvi Arora

Development Editor
Songlin Qiu

Managing Editor
Sandra Schroeder

Senior Project Editor
Tracey Croom

Project Editor/Proofreader
Dan Foster

Copy Editor
Susan Festa

Indexer
Valerie Haynes Perry

Technical Editor
Boyd Nolan

Editorial Assistant 
Cindy Teeters

Cover Designer
Twist Creative, Seattle

Compositor 
Danielle Foster

http://www.pearson.com/permissions
http://www.pearson.com/permissions
http://www.microsoft.com
mailto:corpsales@pearsoned.com
mailto:corpsales@pearsoned.com
mailto:governmentsales@pearsoned.com
mailto:intlcs@pearson.com


Pearson’s Commitment to Diversity, Equity, and Inclusion
Pearson is dedicated to creating bias-free content that reflects the diversity of all 
learners. We embrace the many dimensions of diversity, including but not limited 
to race, ethnicity, gender, socioeconomic status, ability, age, sexual orientation, and 
religious or political beliefs. 

Education is a powerful force for equity and change in our world. It has the potential 
to deliver opportunities that improve lives and enable economic mobility. As we work 
with authors to create content for every product and service, we acknowledge our 
responsibility to demonstrate inclusivity and incorporate diverse scholarship so that 
everyone can achieve their potential through learning. As the world’s leading learn-
ing company, we have a duty to help drive change and live up to our purpose to help 
more people create a better life for themselves and to create a better world.

Our ambition is to purposefully contribute to a world where:

	■ Everyone has an equitable and lifelong opportunity to succeed through learning.

	■ Our educational products and services are inclusive and represent the rich 
diversity of learners.

	■ Our educational content accurately reflects the histories and experiences of the 
learners we serve.

	■ Our educational content prompts deeper discussions with learners and moti-
vates them to expand their own learning (and worldview).

While we work hard to present unbiased content, we want to hear from you about 
any concerns or needs with this Pearson product so that we can investigate and 
address them. 

Please contact us with concerns about any potential bias at  
https://www.pearson.com/report-bias.html.

https://www.pearson.com/report-bias.html




v

Contents at a glance
Part 1: Microsoft Office (Microsoft 365 Apps)

1: Explore Office . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .3
2: Create and manage files . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .49

Part 2: Microsoft Word

3: Modify the structure and appearance of text  . . . . . . . . . . . . . . . . . . . . . . . . . . .79
4: Collaborate on documents  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 125
5: Merge data with documents and labels . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 167

Part 3: Excel

6: Perform calculations on data  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 205
7: Manage worksheet data . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 237
8: Reorder and summarize data . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 259
9: Analyze alternative data sets  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 275

Part 4: PowerPoint

10: Create and manage slides  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .291
11: Insert and manage simple graphics . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 323
12: Add sound and movement to slides . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .361

Part 5: Microsoft Outlook

13: Send and receive email messages . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .401
14: Organize your Inbox  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 447
15: Manage scheduling . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 477

Appendix: Keyboard shortcuts . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .513
Index . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .521





vii

Contents
Acknowledgments  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . xv
About the authors . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . xvii

i Introduction . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . xix

Who this book is for . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . xix
The Step by Step approach . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . xix
Features and conventions . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . xx
Download the practice files . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . xxi
E-book edition . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . xxv
Get support and give feedback . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . xxv

Errata and support  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . xxv
Stay in touch . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . xxv
Adapt exercise steps . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .xxvi

Part 1: Microsoft Office (Microsoft 365 Apps)

1 Explore Office . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .3

Work in the Office user interface . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 4
Identify app window elements . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 6
Work with the ribbon and status bar . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 12
Adapt procedures for your environment . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 14

Discover new features . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 19
Change Office and app options . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 21

Manage account information  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 21
Microsoft account options . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 22
Manage app options  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 25



viii

Display and customize the Quick Access Toolbar  . . . . . . . . . . . . . . . . . . . . . . . . . . . 29
Customize the ribbon . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 34
Get help and provide feedback . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 38
Key points  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 43
Practice tasks  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 44

2 Create and manage files  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 49

Create files . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 50
Open and move around in files . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 54
Display different views of files . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 59
Display and edit file properties . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 63

File types and compatibility with earlier versions of Office apps  . . . . . . . . . 64
Save and close files . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 67

Save files to OneDrive  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 70
Key points  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 72
Practice tasks  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 73

Part 2: Microsoft Word

3 Modify the structure and appearance of text . . . . . . . . . . . . . . . . . . . . . . . . . 79

Apply paragraph formatting . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 80
Configure alignment  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 81
Configure vertical spacing . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 82
Configure indents . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 85
Configure paragraph borders and shading . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 88

Apply character formatting . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 89
Character formatting and case considerations . . . . . . . . . . . . . . . . . . . . . . . . . . 94
Format the first letter of a paragraph as a drop cap . . . . . . . . . . . . . . . . . . . . . 96

Structure content manually . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 97



ix

Create and modify lists  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .101
Format text as you type . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 106

Apply built-in styles to text  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 107
Apply styles . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 107
Manage outline levels  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .112

Change the document theme . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .114
Key points  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .118
Practice tasks  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .119

4 Collaborate on documents . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .125

Mark up documents . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 126
Insert comments . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 126
Track changes . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 128

Display and review document markup . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 132
Display markup  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 132
Review and respond to comments . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 138
Review and process tracked changes  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 140
Remember to check for errors . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 142

Compare and combine documents . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 143
Compare and combine separate copies of a document  . . . . . . . . . . . . . . . . 143
Compare separate versions of a document . . . . . . . . . . . . . . . . . . . . . . . . . . . . 146

Control content changes . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 147
Restrict actions . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 148
Restrict access by using a password . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 153

Coauthor documents . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 158
Key points  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 162
Practice tasks  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 163



x

5 Merge data with documents and labels . . . . . . . . . . . . . . . . . . . . . . . . . .167

Understand the mail merge process . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 168
Start the mail merge process . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 169

Get started with letters . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 170
Get started with labels . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .171
Get started with email messages . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 174
Attaching files to email merge messages . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 175

Choose and refine the data source  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 176
Select an existing data source . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 177
Create a new data source . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 180
Refine the data source records . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .181
Refresh data  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 186

Insert merge fields  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 186
Preview and complete the merge  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 189
Create individual envelopes and labels . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .191

Generate individual envelopes . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 192
Generate individual mailing labels . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 195

Key points  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 198
Practice tasks  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 199

Part 3: Excel

6 Perform calculations on data . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 205

Name data ranges . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 206
Operators and precedence . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 210

Create formulas to calculate values . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 210
Summarize data that meets specific conditions . . . . . . . . . . . . . . . . . . . . . . . . . . . . 217
Copy and move formulas . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 221



xi

Create array formulas . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 224
Find and correct errors in calculations . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 226
Configure automatic and iterative calculation options . . . . . . . . . . . . . . . . . . . . . 230
Key points  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 233
Practice tasks  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 234

7 Manage worksheet data . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 237

Filter data ranges and tables . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 238
Summarize filtered data . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 243

Randomly select list rows . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 249
Enforce data entry criteria  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 250
Key points  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 256
Practice tasks  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 257

8 Reorder and summarize data . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 259

Sort worksheet data . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 260
Sort data by using custom lists . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 266
Outline and subtotal data . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 268
Key points  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 272
Practice tasks  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 273

9 Analyze alternative data sets . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 275

Define and display alternative data sets . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 276
Forecast data by using data tables . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 281
Identify the input necessary to achieve a specific result . . . . . . . . . . . . . . . . . . . . 284
Key points  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 286
Practice tasks  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 287



xii

Part 4: PowerPoint

10 Create and manage slides . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .291

Add and remove slides  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 292
Insert new slides. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 293
Copy and import slides and content . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 294
Hide and delete slides . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 300

Apply themes . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 301
Change slide backgrounds . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 305

Non-theme colors . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 313
Divide presentations into sections . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 314
Rearrange slides and sections . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 316
Key points  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 319
Practice tasks  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 320

11 Insert and manage simple graphics . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 323

Insert, move, and resize pictures  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 324
Graphic formats . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 326

Edit and format pictures . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 329
Provide additional information about pictures  . . . . . . . . . . . . . . . . . . . . . . . . . . . . 334
Create a photo album  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 337
Insert and format icons . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 342

Work with scalable vector graphics . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .344
Draw and modify shapes. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 345

Draw and add text to shapes . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 345
Locate additional formatting commands . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 347
Move and modify shapes . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 348
Format shapes  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 350
Connect shapes . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 354

Key points  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 355
Practice tasks  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 356



xiii

12 Add sound and movement to slides . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .361

Animate text and pictures on slides . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 362
Animate this  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 368
Morphing slide content into new forms . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 372

Customize animation effects . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 372
Bookmark points of interest in media clips . . . . . . . . . . . . . . . . . . . . . . . . . . . . 378

Add audio content to slides . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 380
Add video content to slides . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 386
Compress media to decrease file size . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 390

Hyperlink to additional resources. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 393
Key points  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 394
Practice tasks  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 395

Part 5: Microsoft Outlook

13 Send and receive email messages . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .401

Create and send messages . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 402
Create messages . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .404
Troubleshoot message addressing . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 409
Save and send messages . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 414
Send from a specific account . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 415

Attach files and Outlook items to messages . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 418
New mail notifications . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 426

Display messages and message attachments . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 427
Display message content  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 427
Display attachment content . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 429

Display message participant information  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 433
Respond to messages  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 436

Resending and recalling messages  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .440
Key points  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .442
Practice tasks  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .443



xiv

14 Organize your Inbox . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 447

Display and manage messages . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .448
Select the primary Inbox content . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .448
Display and manage conversations . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .449

Arrange messages by specific attributes . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 455
Categorize items . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 459

Store information in Outlook notes . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .464
Organize messages in folders . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 467
Print messages . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 471
Key points  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 473
Practice tasks  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 474

15 Manage scheduling . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 477

Display different views of a calendar . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 478
Use the Date Navigator . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 482

Schedule appointments and events . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .484
Convert calendar items . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 489

Add holidays to your calendar . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 490
Configure calendar item options . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 493
Schedule and change meetings  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 498
Respond to meeting requests . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 506
Key points  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 508
Practice tasks  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 509

Appendix: Keyboard shortcuts . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 513
Index . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 521



xv

Acknowledgments
Every book represents the combined efforts of many individuals. I’m thankful to Loretta Yates for 
the continuing opportunity to be part of this series, and to Charvi Arora for keeping things on 
track. Curt Frye wrote the original versions of this book and provided a solid starting point for this 
edition. It was a pleasure to work once again with the Scribe Tribe team, including Danielle Foster 
(compositor) and Dan Foster (project editor/proofreader). They are consummate professionals, and 
I learn something new each time I work with them. Scout Festa (copy editor) did a great job making 
sure no spelling errors got through to you, dear readers, and Valerie Haynes Perry (indexer) made 
it easy for you to find the information you’re looking for. I’ve worked with this team, virtually, many 
times and am very grateful for their skills.

As always, many thanks and all my love to my divine daughter, Trinity Preppernau. 





xvii

About the authors
Joan Lambert has worked closely with Microsoft technologies since 1986, 
and in the training and certification industry since 1997, guiding the transla-
tion of technical information and requirements into useful, relevant, and 
measurable resources for people seeking certification of their computer skills 
or who simply want to get things done efficiently. She has written more than 
50 books about Windows, Office, and SharePoint technologies, including 
dozens of Step by Step books and several generations of Microsoft Office 
Specialist certification study guides. Students who use the GO! with Microsoft 
Office textbook products from Pearson may overhear her cheerfully demon-
strating Office features in the videos that accompany the series.

A native of the Pacific Northwest, Joan has had the good fortune to live in many parts of the 
world—including Germany, New Zealand, Sweden, and Denmark—and many of our United States. 
She currently resides with her family—one daughter, two dogs, two cats, and seven chickens—
in the Beehive State, where she enjoys the majestic mountain views, mostly blue skies, and 
occasional snowstorm.

Curtis Frye is the author of more than 30 books, including Microsoft Excel 
2019 Step by Step and Microsoft OneNote Step by Step for Microsoft Press. 
He has also created and recorded more than 90 online training courses for 
lynda.com and LinkedIn Learning on topics such as Excel data analysis; supply 
chain, transportation, and inventory problems; and data visualization using 
Tableau. He lives in Portland, Oregon, with his wife, Virginia.

http://lynda.com




xix

iIntroduction
Welcome to the wonderful world of Microsoft 365 apps, formerly known as Microsoft 
Office! This Step by Step book has been designed to make it easy for you to learn 
about key aspects of four of the Microsoft 365 apps: Word, Excel, PowerPoint, and 
Outlook. In each part of this book, you can start from the beginning and then build 
your skills as you learn to perform increasingly specialized procedures. Or, if you 
prefer, you can jump in wherever you need guidance for performing tasks. The 
how-to steps are delivered crisply and concisely—just the facts. You’ll also find infor-
mative graphics that support the instructional content.

Who this book is for
Microsoft Office Step by Step is designed for use as a learning and reference resource 
by home and business users of Microsoft Office 365 or the individual Office apps 
who want to use Word, Excel, and PowerPoint to create and edit files, and Outlook 
to organize email, contact information, and calendar items. The content of the book 
is designed to be useful for people who have previously used earlier versions of the 
apps and for people who are discovering the apps for the first time.

The Step by Step approach
This book’s coverage is divided into parts. Part 1 introduces the Microsoft 365 apps and 
the skills that are common to all of them. Parts 2–5 each provide a thorough introduc-
tion to one of the four apps covered in this book. Each part is divided into chapters 
representing skill set areas, and each chapter is divided into topics that group related 
skills. Each topic includes expository information followed by generic procedures. At the 
end of the chapter, you’ll find a series of practice tasks you can complete on your own 
by using the skills taught in the chapter. You can use the practice files available from this 
book’s website to work through the practice tasks, or you can use your own files.
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Features and conventions
This book has been designed to lead you step by step through tasks you’re likely to 
want to perform in Word, Excel, PowerPoint, and Outlook. The topics are all self-
contained, so you can start at the beginning and work your way through all the 
procedures or reference them independently. If you have worked with previous 
versions of the apps, or if you complete all the exercises and later need help remem-
bering how to perform a procedure, the following features of this book will help you 
locate specific information:

	■ Detailed table of contents Browse the listing of the topics, sections, and 
sidebars within each chapter.

	■ Chapter thumb tabs and running heads Identify the pages of each chapter 
by the thumb tabs on the book’s open fore edge. Find a specific chapter by 
number or title by looking at the running heads at the top of even-numbered 
(verso) pages.

	■ Topic-specific running heads Within a chapter, quickly locate the topic you 
want by looking at the running heads at the top of odd-numbered (recto) 
pages.

	■ Practice tasks page tabs Easily locate the practice tasks at the end of each 
chapter by looking for the full-page stripe on the book’s fore edge.

	■ Detailed index Look up coverage of specific tasks and features in the index at 
the back of the book.

You can save time when reading this book by understanding how the Step by Step 
series provides procedural instructions and auxiliary information and identifies on-
screen and physical elements that you interact with. The following table lists content 
formatting conventions used in this book.

Convention Meaning

TIP This reader aid provides a helpful hint or shortcut to simplify 
a task.

IMPORTANT This reader aid alerts you to a common problem or provides 
information necessary to successfully complete a procedure.

SEE ALSO This reader aid directs you to more information about a topic in 
this book or elsewhere.
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Convention Meaning

1. Numbered steps 
2. 
3.

Numbered steps guide you through generic procedures in 
each topic and through hands-on practice tasks at the end 
of each chapter.

	■ Bulleted lists Bulleted lists indicate single-step procedures and sets of 
multiple alternative procedures.

Interface objects In procedures and practice tasks, semibold black text indicates 
on-screen elements that you should select (click or tap).

User input Light semibold formatting identifies specific information 
that you should enter when completing procedures or 
practice tasks.

Keyboard shortcuts A plus sign between two keys indicates that you must select 
those keys at the same time. For example, “press Ctrl+P” directs 
you to hold down the Ctrl key while you press the P key.

Emphasis and URLs In expository text, italic formatting identifies web addresses and 
words or phrases we want to emphasize.

Download the practice files
Before you can complete the practice tasks in this book, you must download 
the book’s practice files to your computer from MicrosoftPressStore.com/
MSOfficeSBS365/downloads. Follow the instructions on the webpage.

IMPORTANT Word, Excel, PowerPoint, Outlook, and other Microsoft 365 apps are not 
available from the book’s website. You should install the apps before working through 

the procedures and practice tasks in this book.

You can open the files that are supplied for the practice tasks and save the finished 
versions of each file. If you want to repeat practice tasks later, you can download the 
original practice files again.

SEE ALSO For information about opening and saving files, see “Open and move 
around in files” and “Save and close files” in Chapter 2, “Create and manage files.”

http://MicrosoftPressStore.com/
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The following table lists the files available for use while working through the practice 
tasks in this book.

Chapter Folder File

Part 1: Microsoft Office (Microsoft 365 Apps)

1: Explore Office Office365SBS\Ch01 None

2: Create and manage files Office365SBS\Ch02 DisplayProperties.xlsx

DisplayViews.pptx

NavigateFiles.docx

Part 2: Microsoft Word

3: Modify the structure and 
appearance of text

Office365SBS\Ch03 ApplyStyles.docx

ChangeTheme.docx

CreateLists.docx

FormatCharacters.docx

FormatParagraphs.docx

StructureContent.docx

4: Collaborate on documents Office365SBS\Ch04 ControlChanges.docx

MergeDocs1.docx

MergeDocs2.docx

ReviewComments.docx

TrackChanges.docx

5: Merge data with 
documents and labels

Office365SBS\Ch05 CreateEnvelopes.docx

CustomerList.csv

CustomerList.xlsx

InsertFields.docx

PolicyholdersList.xlsx

RefineData.docx

StartMerge.docx
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Chapter Folder File

Part 3: Microsoft Excel

6: Perform calculations 
on data

Office365SBS\Ch06 AuditFormulas.xlsx

BuildFormulas.xlsx

CreateArrayFormulas.xlsx

CreateConditonalFormulas.xlsx

NameRanges.xlsx

SetIterativeOptions.xlsx

7: Manage worksheet data Office365SBS\Ch07 FilterData.xlsx

SummarizeValues.xlsx

ValidateData.xlsx

8: Reorder and 
summarize data

Office365SBS\Ch08 CustomSortData.xlsx

OutlineData.xlsx

SortData.xlsx

9: Analyze alternative 
data sets

Office365SBS\Ch09 CreateScenarios.xlsx

DefineDataTables.xlsx

PerformGoalSeekAnalysis.xlsx

Part 4: Microsoft PowerPoint

10: Create and manage slides Office365SBS\Ch10 AddRemoveSlides.pptx

ApplyThemes.pptx

ChangeBackgrounds.pptx

CreateSections.pptx

ImportOutline.docx

RearrangeSlides.pptx

ReuseSlides.pptx
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Chapter Folder File

11: Insert and manage 
simple graphics

Office365SBS\Ch11 AccreditPictures.pptx

Bouquets.jpg

DrawShapes.pptx

EditPictures.pptx

InsertIcons.pptx

InsertPictures.pptx

InsertScreens.pptx

Penguins01.jpg

Penguins02.jpg

PinkFlowers.jpg

PurpleFlowers.jpg

RedTree.jpg

Tiger01.jpg

Tiger02.jpg

WhiteFlower.jpg

12: Add sound and 
movement to slides

Office365SBS\Ch12 AddAudio.pptx

AddVideo.pptx

AnimateSlides.pptx

Butterfly.wmv

CustomizeAnimation.pptx

SoundTrack.wma

Wildlife.wmv

Part 5: Microsoft Outlook

13: Send and receive 
email messages

Office365SBS\Ch13 AttachFiles.docx

14: Organize your Inbox Office365SBS\Ch14 None

15: Manage scheduling Office365SBS\Ch15 None



xxv

Introduction

E-book edition
If you’re reading the e-book edition of this book, you can do the following:

	■ Search the full text

	■ Print

	■ Copy and paste

You can purchase and download the e-book edition from the Microsoft Press Store 
at MicrosoftPressStore.com/MSOfficeSBS365/detail.

Get support and give feedback
We’ve made every effort to ensure the accuracy of this book and its companion 
content. We welcome your feedback.

Errata and support
If you discover an error, please submit it to us at MicrosoftPressStore.com/
MSOfficeSBS365/errata. We’ll investigate all reported issues, update downloadable 
content if appropriate, and incorporate necessary changes into future editions of 
this book.

For additional book support and information, please visit MicrosoftPressStore.com/
Support.

For assistance with Microsoft software and hardware, visit the Microsoft Support site 
at support.microsoft.com.

Stay in touch
Let’s keep the conversation going! We’re on Twitter at twitter.com/MicrosoftPress.

http://MicrosoftPressStore.com/MSOfficeSBS365/detail
http://MicrosoftPressStore.com/
http://MicrosoftPressStore.com/
http://support.microsoft.com
http://twitter.com/MicrosoftPress




3
Documents contain text that conveys information to 
readers, but the appearance of the document content 
also conveys a message. You can provide structure and 
meaning by formatting the text in various ways. Word 365 
provides a variety of simple-to-use tools that you can use 
to apply sophisticated formatting and create a logical and 
meaningful navigational structure for your documents.

In a short document or one that doesn’t require a 
complex navigational structure, you can easily format 
words and paragraphs so that key points stand out and 
the structure of your document is clear. You can achieve 
dramatic flair by applying predefined WordArt text 
effects. To keep the appearance of documents and other 
Microsoft 365 files consistent, you can format document 
elements by applying predefined sets of formatting 
called styles. In addition, you can change the fonts, 
colors, and effects throughout a document with one click 
or tap by applying a theme.

This chapter guides you through procedures related to 
applying paragraph and character formatting, structuring 
content manually, creating and modifying lists, applying 
styles to text, and changing a document’s theme.

Modify the 
structure and 
appearance of text

In this chapter
	■ Apply paragraph formatting

	■ Apply character formatting

	■ Structure content manually

	■ Create and modify lists

	■ Apply built-in styles to text

	■ Change the document theme
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Apply paragraph formatting
You create a paragraph by entering text and then pressing the Enter key. A paragraph 
can contain one word, one sentence, or multiple sentences. Every paragraph ends 
with a paragraph mark, which looks like a backward P (¶). Paragraph marks and other 
structural characters (such as spaces, line breaks, and tabs) are usually hidden, but you 
can display them. Sometimes displaying these hidden characters makes it easier to 
accomplish a task or understand a structural problem.

SEE ALSO For information about working with hidden structural characters, see 
“Structure content manually” later in this chapter.

You can change the look of a paragraph by changing its indentation, alignment, and 
line spacing, in addition to the space before and after it. You can also put borders 
around it and shade its background. Collectively, the settings you use to vary the look 
of a paragraph are called paragraph formatting.

You can modify a paragraph’s left and right edge alignment and internal line spacing, 
and the spacing above and below the paragraph, by using tools on the Home tab of 
the ribbon or in the Paragraph dialog, and its left and right indents from the Home 
tab, the Layout tab, the Paragraph dialog, or the horizontal ruler. The ruler is often 
hidden to provide more space for the document content.

The left indent can be changed from the Home tab, the Layout tab, or the ruler

If you modify a paragraph and aren’t happy with the changes, you can restore the 
original paragraph and character settings by clearing the formatting to reset the 
paragraph to its base style.

SEE ALSO For information about styles, see “Apply built-in styles to text” later in 
this chapter.
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When you want to make several adjustments to the alignment, indentation, and spac-
ing of selected paragraphs, it’s sometimes quicker to make changes in the Paragraph 
dialog than to select buttons and drag markers.

Indent and spacing settings in the Paragraph dialog

Configure alignment
The alignment settings control the horizontal position of the paragraph text between 
the page margins. There are four alignment options:

	■ Align Left This is the default paragraph alignment. It sets the left end of 
each line of the paragraph at the left page margin or left indent. It results in a 
straight left edge and a ragged right edge.

	■ Align Right This option sets the right end of each line of the paragraph at 
the right page margin or right indent. It results in a straight right edge and a 
ragged left edge.

	■ Center This option centers each line of the paragraph between the left and 
right page margins or indents. It results in ragged left and right edges.

Apply paragraph formatting
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	■ Justify This option adjusts the spacing between words so that the left end of 
each line of the paragraph is at the left page margin or indent, and the right 
end of each line of the paragraph (other than the last line) is at the right margin 
or indent. It results in straight left and right edges.

The icons on the alignment buttons on the ribbon depict the effect of each 
alignment option.

To open the Paragraph dialog

	■ On the Home tab or the Layout tab, in the Paragraph group, select the 
Paragraph Settings dialog launcher.

	■ On the Home tab, in the Paragraph group, select the Line and Paragraph 
Spacing button and then Line Spacing Options.

	■ Right-click anywhere in the paragraph and then select Paragraph.

To set paragraph alignment

	■ Position the cursor anywhere in the paragraph or select all the paragraphs you 
want to adjust. Then do either of the following:

	● On the Home tab, in the Paragraph group, select the Align Left, Center, 
Align Right, or Justify button.

	● Open the Paragraph dialog. On the Indents and Spacing tab, in the General 
area, select Left, Centered, Right, or Justified in the Alignment list.

Configure vertical spacing
Paragraphs have two types of vertical spacing:

	■ Paragraph spacing This is the space between paragraphs, defined by setting the 
space before and after each paragraph. This space is usually measured in points. 
(One point is 1/72 of an inch, or approximately 0.035 centimeters.)

	■ Line spacing This is the space between the lines within a paragraph, defined by 
setting the height of the lines either in relation to the height of the text (single, 
double, or a specific number of lines) or by specifying a minimum or exact 
point measurement.

The default line spacing for documents created in Word 365 is 1.08 lines. Changing 
the line spacing alters the appearance and readability of the text in the paragraph and 
the amount of space it occupies on the page.
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The effect of changing line spacing

You can set the paragraph and line spacing for individual paragraphs and for para-
graph styles. You can quickly adjust the spacing of most content in a document by 
selecting an option from the Paragraph Spacing menu on the Design tab. (Although 
the menu is named Paragraph Spacing, the menu options control both paragraph 
spacing and line spacing.) These options, which are named by effect rather than by 
specific measurements, work by modifying the spacing of the Normal paragraph style 
and any other styles that depend on the Normal style for their spacing. (In standard 
templates, most other styles are based on the Normal style.) The Paragraph Spacing 
options modify the Normal style in the current document only and do not affect 
other documents.

The following table describes the effect of each Paragraph Spacing option on the 
paragraph and line spacing settings.

Paragraph spacing option Before paragraph After paragraph Line spacing

Default Controlled by 
style set

Controlled by 
style set

Controlled by 
style set

No Paragraph Space 0 points 0 points 1 line

Compact 0 points 4 points 1 line

Tight 0 points 6 points 1.15 lines

Open 0 points 10 points 1.15 lines

Relaxed 0 points 6 points 1.5 lines

Double 0 points 8 points 2 lines
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To quickly adjust the vertical spacing before, after, and within all paragraphs in 
a document

1. On the Design tab, in the Document Formatting group, select Paragraph 
Spacing to display the Paragraph Spacing menu.

Each paragraph spacing option 
controls space around and 
within the paragraph

2. Select the option you want to apply to all the paragraphs in the document.

To adjust the spacing between paragraphs

1. Select all the paragraphs you want to adjust.

2. On the Layout tab, in the Paragraph group, adjust the Spacing Before and 
Spacing After settings.

Spacing is measured in points
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To adjust spacing between the lines of paragraphs

	■ Position the cursor anywhere in the paragraph or select all the paragraphs you 
want to adjust. Do either of the following:

	● To make a quick adjustment to the selected paragraphs, on the Home tab, 
in the Paragraph group, select the Line and Paragraph Spacing button, 
and then select any of the line-spacing commands on the menu.

You can choose from preset internal line-spacing options or 
adjust paragraph spacing

TIP You can also adjust the space before and after selected paragraphs from 
the Line And Paragraph Spacing menu. Selecting one of the last two options 

adds or removes a preset amount of space between the selected paragraphs.

	● To make a more-specific adjustment, open the Paragraph dialog. Then, on 
the Indents and Spacing tab, in the Spacing area, make the adjustments 
you want to the paragraph spacing, and then select OK.

Configure indents
In Word, you don’t define the width of paragraphs and the length of pages by defin-
ing the area occupied by the text. Instead, you define the size of the white space—the 
left, right, top, and bottom margins—around the text.
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Although the left and right margins are set for a whole document or for a section of a 
document, you can vary the position of a paragraph between the margins by indent-
ing the left or right edge of the paragraph.

A paragraph indent is the space from the page margin to the text. You can change the 
left indent by selecting buttons on the Home tab, or you can set the indents directly 
on the ruler. Three indent markers are always present on the ruler:

	■ Left Indent This defines the outermost left edge of each line of the paragraph.

	■ Right Indent This defines the outermost right edge of each line of the paragraph.

	■ First Line Indent This defines the starting point of the first line of the paragraph.

The ruler indicates the space between the left and right page margins in a lighter 
color than is used in the space outside of the page margins.

First Line Indent

Left Indent Right Indent

The indent markers on the ruler

The default setting for the Left Indent and First Line Indent markers is 0.0”, which 
aligns with the left page margin. The default setting for the Right Indent marker is the 
distance from the left margin to the right margin. For example, if the page size is set 
to 8.5 inches wide and the left and right margins are set to 1.0 inch, the default Right 
Indent marker is at 6.5 inches.

You can arrange the Left Indent and First Line Indent markers to create a hanging 
indent or a first line indent. Hanging indents are most commonly used for bulleted 
and numbered lists, in which the bullet or number is indented less than the main text 
(essentially, it is outdented). First line indents are frequently used to distinguish the 
beginning of each subsequent paragraph in documents that consist of many consecu-
tive paragraphs of text. Both types of indents are set by using the First Line Indent 
marker on the ruler.
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TIP The First Line Indent marker is linked to the Left Indent marker. Moving the Left 
Indent marker also moves the First Line Indent marker to maintain the first line indent 

distance. You can move the First Line Indent marker independently of the Left Indent marker to 
change the first line indent distance.

To display the ruler

	■ On the View tab, in the Show group, select the Ruler checkbox.

TIP In this book, we show measurements in inches. If you want to change the measure-
ment units Word uses, open the Word Options dialog. On the Advanced page, in the 

Display area, select the units you want in the Show Measurements In Units Of list. Then select OK.

To indent or outdent the left edge of a paragraph

	■ Position the cursor anywhere in the paragraph, or select all the paragraphs you 
want to adjust. Then do any of the following:

	● On the Home tab, in the Paragraph group, select the Increase Indent or 
Decrease Indent button to move the left edge of the paragraph in 0.25-
inch increments.

TIP You cannot increase or decrease the indent beyond the margins by 
using the Increase Indent and Decrease Indent buttons. If you need to 

extend an indent beyond the margins, you can do so by setting negative indenta-
tion measurements in the Paragraph dialog.

	● Open the Paragraph dialog. Then, on the Indents and Spacing tab, in the 
Indentation area, set the indent in the Left box, and then select OK.

	● On the ruler, drag the Left Indent marker to the ruler measurement at 
which you want to position the left edge of the body of the paragraph.

To create a hanging indent or first line indent

1. Position the cursor anywhere in the paragraph, or select all the paragraphs you 
want to adjust.

2. Open the Paragraph dialog. Then, on the Indents and Spacing tab, in the 
Indents area, select First line or Hanging in the Special box.

3. In the By box, set the amount of the indent, and then select OK.
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Or

1. Set the left indent of the paragraph body.

2. On the ruler, drag the First Line Indent marker to the ruler measurement at 
which you want to begin the first line of the paragraph.

Configure paragraph borders and shading
To make a paragraph really stand out, you might want to put a border around 
it or shade its background. (For real drama, you can do both.) You can select a 
predefined border from the Borders menu or design a custom border in the 
Borders And Shading dialog.

You can customize many aspects of the border

After you select the style, color, width, and location of the border, you can 
select Options to specify its distance from the text.
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To indent or outdent the right edge of a paragraph

	■ Position the cursor anywhere in the paragraph or select all the paragraphs you 
want to adjust. Then do either of the following:

	● On the ruler, drag the Right Indent marker to the ruler measurement at 
which you want to set the maximum right edge of the paragraph.

	● Open the Paragraph dialog. Then, on the Indents and Spacing tab, in the 
Indentation area, set the right indent in the Right box, and then select OK.

TIP Unless the paragraph alignment is justified, the right edge of the paragraph will be 
ragged, but no line will extend beyond the right indent or outdent.

Apply character formatting
The appearance of your document helps convey not only the document’s message 
but also information about the document’s creator: you. A neatly organized docu-
ment that contains consistently formatted content and appropriate graphic elements, 
and that doesn’t contain spelling or grammatical errors, invokes greater confidence in 
your ability to provide any product or service.

Earlier in this chapter, you learned about methods of applying formatting to para-
graphs. This topic covers methods of formatting the text of a document. Formatting 
that you apply to text is referred to as character formatting.

In Word documents, you can apply three types of character formatting:

	■ Individual character formats, including font, font size, font color, bold, italic, 
underline, strikethrough, subscript, superscript, and highlight color

	■ Artistic text effects that incorporate character outline and fill colors

	■ Preformatted styles associated with the document template, many of which not 
only affect the appearance of the text but also convey structural information 
(such as titles and headings)

When you enter text in a document, it’s displayed in a specific font. By default, the 
font used for text in a new blank document is 11-point Calibri, but you can change the 
font of any text element at any time. The available fonts vary from one computer to 
another, depending on the apps installed. Common fonts include Arial, Verdana, and 
Times New Roman.

Apply character formatting
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You can vary the look of a font by changing the following attributes:

	■ Size Almost every font has a range of sizes you can select from. (Sometimes 
you can set additional sizes beyond those listed.) The font size is measured in 
points, from the top of the ascenders (the letter parts that go up, like the left 
line of the letter h) to the bottom of the descenders (the letter parts that drop 
down, like the left line of the letter p). 

	■ Style Almost every font has a range of font styles. The most common are regu-
lar (or plain), italic, bold, and bold italic.

	■ Effects Fonts can be enhanced by applying effects, such as underlining, small 
capital letters (small caps), or shadows.

	■ Character spacing You can alter the spacing between characters by pushing 
them apart or squeezing them together.

Although some attributes might cancel each other out, they are usually cumulative. 
For example, you might use a bold font style in various sizes and colors to make words 
stand out in a newsletter.

You apply character formatting from three locations:

	■ Mini Toolbar Several common formatting buttons are available on the Mini 
Toolbar that appears temporarily when you select text.

The Mini Toolbar appears temporarily when you select text, becomes transparent when you move 
the pointer away from the selected text, and disappears if not used

	■ Font group on the Home tab This group includes buttons for changing the 
font and most of the font attributes you are likely to use.

The most common font formatting commands are 
available on the Home tab
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	■ Font dialog Less commonly applied attributes such as small caps and special 
underlining are available from the Font dialog.

Less-common font and character attributes can be set in the Font dialog

In addition to applying character formatting to change the look of characters, you can 
apply predefined text effects (sometimes referred to as WordArt) to a selection to add 
more zing. The available effects match the current theme colors.

You can apply any predefined effect in 
the gallery or define a custom effect

Apply character formatting
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These effects are somewhat dramatic, so you’ll probably want to restrict their use to 
document titles and similar elements to which you want to draw particular attention.

To change the font of selected text

	■ On the Mini Toolbar or in the Font group on the Home tab, in the Font list, 
select the font you want to apply.

To change the font size of selected text

	■ Do any of the following on the Mini Toolbar or in the Font group on the 
Home tab:

	● In the Font Size list, select the font size you want to apply.

	● In the Font Size box, enter the font size you want to apply (even a size that 
doesn’t appear in the list). Then press the Enter key.

	● To increase the font size in set increments, select the Increase Font Size 
button or press Ctrl+>.

	● To decrease the font size in set increments, select the Decrease Font Size 
button or press Ctrl+<.

To format selected text as bold, italic, or underlined

	■ On the Mini Toolbar, select the Bold, Italic, or Underline button.

	■ On the Home tab, in the Font group, select the Bold, Italic, or Underline button.

	■ Press Ctrl+B to format the text as bold.

	■ Press Ctrl+I to format the text as italic.

	■ Press Ctrl+U to underline the text.

TIP To quickly apply a different underline style to selected text, select the arrow next 
to the Underline button on the Home tab, and then in the list, select the underline style 

you want to apply.

To cross out selected text by drawing a line through it

	■ On the Home tab, in the Font group, select the Strikethrough button.

To display superscript or subscript characters

1. Select the characters you want to display in superscript or subscript form.
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2. On the Home tab, in the Font group, do either of the following:

	● Select the Subscript button to decrease the size of the selected characters 
and shift them to the bottom of the line.

	● Select the Superscript button to decrease the size of the selected charac-
ters and shift them to the top of the line.

To apply artistic effects to selected text

	■ On the Home tab, in the Font group, select the Text Effects and Typography 
button, and then do either of the following:

	● In the Text Effects and Typography gallery, select the preformatted effect 
combination that you want to apply.

	● On the Text Effects and Typography menu, select Outline, Shadow, 
Reflection, Glow, Number Styles, Ligatures, or Stylistic Sets. Then make 
selections on the submenus to apply and modify those effects.

To change the font color of selected text

1. On the Mini Toolbar, or in the Font group on the Home tab, select the Font 
Color arrow to display the Font Color menu.

2. In the Theme Colors or Standard Colors palette, select a color swatch to apply 
that color to the selected text.

TIP To apply the Font Color button’s current color, you can simply select the button (not its 
arrow). If you want to apply a color that’s not shown in the Theme Colors or Standard Colors 

palette, select More Colors. In the Colors dialog, select the color you want in the honeycomb on the 
Standard page, select the color gradient, or enter values for a color on the Custom page.

To change the case of selected text

	■ On the Home tab, in the Font group, select the Change Case button and 
then select Sentence case, lowercase, UPPERCASE, Capitalize Each Word, 
or tOGGLE cASE.

	■ Press Shift+F3 repeatedly to cycle through the standard case options (Sentence 
case, UPPERCASE, lowercase, and Capitalize Each Word).

IMPORTANT The case options vary based on the selected text. If the selection ends in 
a period, Word does not include the Capitalize Each Word option in the rotation. If the 

selection does not end in a period, Word does not include Sentence case in the rotation.
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To highlight text

	■ Select the text you want to highlight, and then do either of the following:

	● On the Mini Toolbar or in the Font group on the Home tab, select the Text 
Highlight Color button to apply the default highlight color.

	● On the Mini Toolbar or in the Font group on the Home tab, select the Text 
Highlight Color arrow, and then select a color swatch to apply the selected 
highlight color and change the default highlight color.

Or

1. Without first selecting text, do either of the following:

	● Select the Text Highlight Color button to select the default highlight color.

	● Select the Text Highlight Color arrow and then select a color swatch to 
select that highlight color.

2. When the pointer changes to a highlighter, drag it across one or more sections 
of text to apply the highlight.

3. Select the Text Highlight Color button or press the Esc key to deactivate 
the highlighter.

Character formatting and case considerations
The way you use character formatting in a document can influence the docu-
ment’s visual impact on your readers. Used judiciously, character formatting 
can make a plain document look attractive and professional, but excessive 
use can make it look amateurish and detract from the message. For example, 
using too many fonts in the same document is a mark of inexperience, so 
don’t use more than two or three.

Bear in mind that lowercase letters tend to recede, so using all uppercase 
(capital) letters can be useful for titles and headings or for certain kinds of 
emphasis. However, large blocks of uppercase letters are tiring to the eye.

TIP Where do the terms uppercase and lowercase come from? Until the advent of com-
puters, individual characters made of lead were assembled to form the words that would 
appear on a printed page. The characters were stored alphabetically in cases, with the 
capital letters in the upper case and the small letters in the lower case.
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To copy formatting to other text

1. Click or tap anywhere in the text that has the formatting you want to copy.

2. On the Home tab, in the Clipboard group, do either of the following:

	● If you want to apply the formatting to only one target, select Format 
Painter once.

	● If you want to apply the formatting to multiple targets, double-click 
Format Painter.

3. When the pointer changes to a paintbrush, select or drag across the text you 
want to apply the copied formatting to.

4. If you activated the Format Painter for multiple targets, repeat step 3 until you 
finish applying the formatting. Then select the Format Painter button once or 
press the Esc key to deactivate the tool.

To repeat the previous formatting command

	■ Select the text to which you want to apply the repeated formatting. Then do 
any of the following to repeat the previous formatting command:

	● On the Quick Access Toolbar, select the Repeat button.

	● Press Ctrl+Y.

	● Press F4.

To open the Font dialog

	■ On the Home tab, in the Font group, select the Font dialog launcher.

	■ Press Ctrl+Shift+F.

To remove character formatting

	■ Select the text you want to clear the formatting from. Then do any of the following:

	● Press Ctrl+Spacebar to remove manually applied formatting (but not styles).

	● On the Home tab, in the Font group, select the Clear All Formatting button to 
remove all styles and formatting other than highlighting from selected text.

IMPORTANT If you select an entire paragraph, the Clear All Formatting 
command will clear character and paragraph formatting from the paragraph 

and reset it to the default paragraph style.

	● On the Home tab, in the Font group, select the Text Highlight Color arrow 
and then, on the menu, select No Color to remove highlighting.
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Format the first letter of a paragraph as a 
drop cap
Many books, magazines, and reports begin the first paragraph of a section or 
chapter by using an enlarged, decorative capital letter. Called a dropped cap-
ital, or simply a drop cap, this effect can be an easy way to give a document a 
finished, professional look. When you format a paragraph to start with a drop 
cap, Word inserts the first letter of the paragraph in a text box and formats its 
height and font in accordance with the Drop Cap options.

By default, a drop-cap letter is the height of three lines of text

Word 365 has two basic drop-cap styles:

	■ Dropped The letter is embedded in the original paragraph.

	■ In margin The letter occupies its own column, and the remaining para-
graph text is moved to the right.

To format the first letter of a paragraph as a drop cap:

1. Click anywhere in the paragraph.

2. On the Insert tab, in the Text group, select the Drop Cap button and 
then select the drop-cap style you want to apply.

To change the font, height, or distance between the drop cap and the para-
graph text, select Drop Cap Options on the Drop Cap menu, and then select 
the options you want in the Drop Cap dialog.

If you want to apply the drop-cap format to more than the first letter of the 
paragraph, add the drop cap to the paragraph, click to the right of the letter 
in the text box, and enter the rest of the word or text that you want to make 
stand out. If you do this, don’t forget to delete the word from the beginning 
of the paragraph!
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To change the character spacing

1. Select the text you want to change.

2. Open the Font dialog, and then select the Advanced tab to display character 
spacing and typographic features.

3. In the Spacing list, select Expanded or Condensed.

4. In the adjacent By box, set the number of points you want to expand or con-
dense the character spacing.

5. In the Font dialog, select OK.

Structure content manually
At times, it’s necessary to manually position text within a paragraph. You can do this 
by using two different hidden characters: line breaks and tabs. These characters are 
visible only when the option to show paragraph marks and formatting symbols is 
turned on.

These hidden characters have distinctive appearances:

	■ A line break character looks like a bent left-pointing arrow ( )

	■ A tab character looks like a right-pointing arrow ( )

You can use a soft line break, also known as a soft return, to wrap a line of a paragraph 
in a specific location without ending the paragraph. You might use this technique to 
display only specific text on a line, or to break a line before a word that would other-
wise be hyphenated.

TIP Inserting a line break does not start a new paragraph, so when you apply para-
graph formatting to a line of text that ends with a line break, the formatting is applied 

to the entire paragraph, not only to that line.

A tab stop defines the space between two document elements. For example, you can 
separate numbers from list items, or columns of text, by using tabs. You can then set 
tab stops that define the location and alignment of the tabbed text.

Structure content manually

97



Left tab Decimal tab Center tab Right tab

You can align text in different ways by using tabs

You can align lines of text in different locations across the page by using tab stops. 
The easiest way to set tab stops is directly on the horizontal ruler. By default, Word 
sets left-aligned tab stops every half inch (1.27 centimeters). These default tab stops 
aren’t shown on the ruler. To set a custom tab stop, start by selecting the Tab button 
(located at the intersection of the vertical and horizontal rulers) until the type of tab 
stop you want appears.

Left tab Center tab Right tab Decimal tab Bar tab

Tab setting options

You have the following tab options:

	■ Left tab Aligns the left end of the text with the tab stop.

	■ Center tab Aligns the center of the text with the tab stop.

	■ Right tab Aligns the right end of the text with the tab stop.

	■ Decimal tab Aligns the decimal point in the text (usually a numeric value) 
with the tab stop.

	■ Bar tab Draws a vertical line at the position of the tab stop.

If you find it too difficult to position tab stops on the ruler, you can set, clear, align, 
and format tab stops from the Tabs dialog.
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You can specify the alignment and tab leader for  
each tab

You might also work from this dialog if you want to use tab leaders—visible marks 
such as dots or dashes connecting the text before the tab with the text after it. For 
example, tab leaders are useful in a table of contents to carry the eye from the text 
to the page number.

When you insert tab characters, the text to the right of the tab character aligns on the 
tab stop according to its type. For example, if you set a center tab stop, pressing the 
Tab key moves the text so that its center is aligned with the tab stop.

To display or hide paragraph marks and other structural characters

	■ On the Home tab, in the Paragraph group, select the Show/Hide ¶ button.

	■ Press Ctrl+Shift+8 (Ctrl+*).

To insert a line break

	■ Position the cursor where you want to break the line. Then do either of 
the following:

	● On the Layout tab, in the Page Setup group, select Breaks and then 
Text Wrapping.

	● Press Shift+Enter.
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To insert a tab character

	■ Position the cursor where you want to add the tab character, and then press 
the Tab key.

To open the Tabs dialog

1. Select any portion of one or more paragraphs that you want to manage tab 
stops for.

2. Open the Paragraph dialog.

3. In the lower-left corner of the Indents and Spacing tab, select the Tabs button.

To align a tab and set a tab stop

1. Select any portion of one or more paragraphs that you want to set the tab stop for.

2. Display the ruler, if it isn’t shown, by selecting the Ruler checkbox in the Show 
group on the View tab.

3. Select the Tab button at the left end of the ruler to cycle through the tab stop 
alignments, in this order:

	● Left

	● Center

	● Right

	● Decimal

	● Bar

4. When the Tab button shows the alignment you want, select the ruler at the 
point where you want to set the tab.

TIP When you manually align a tab and set a tab stop, Word removes any default tab 
stops to the left of the one you set. (It doesn’t remove any manually set tab stops.)

Or

1. Open the Tabs dialog.

2. In the Tab stop position box, enter the position for the new tab stop.
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3. In the Alignment and Leader areas, set the options you want for this tab stop.

4. Select Set to set the tab, and then select OK.

To change the position of an existing custom tab stop

	■ Drag the tab marker on the ruler to the left or right.

	■ Open the Tabs dialog. In the Tab stop position list, select the tab stop you 
want to change. Select the Clear button to clear the existing tab stop. Enter 
the replacement tab stop position in the Tab stop position box, select Set, 
and then select OK.

To remove a custom tab stop

	■ Drag the tab marker off of the ruler.

	■ In the Tabs dialog, select the custom tab stop in the Tab stop position list, 
select Clear, and then select OK.

Create and modify lists
Lists are paragraphs that start with a character—usually a number or bullet—and 
are formatted with a hanging indent so that the character stands out on the left end 
of each list item. Fortunately, Word takes care of the formatting of lists for you. You 
simply indicate the type of list you want to create.

When the order of items is not important—for example, for a list of people or sup-
plies—a bulleted list is the best choice. When the order is important—for example, 
for sequential steps in a procedure—you should create a numbered list.

You can format an existing set of paragraphs as a list or create the list as you enter 
text into the document. After you create a list, you can modify, format, and customize 
the list as follows:

	■ You can move items around in a list, insert new items, or delete unwanted 
items. If the list is numbered, Word automatically updates the numbers.

	■ You can modify the indentation of the list. You can change both the overall 
indentation of the list and the relationship of the first line to the other lines.
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	■ For a bulleted list, you can sort list items alphabetically in ascending or 
descending order, change the bullet symbol, or define a custom bullet (even 
a picture bullet).

	■ For a numbered list, you can change the number style to use different punctua-
tion, roman numerals, or letters, or define a custom style, and you can specify 
the starting number.

To format a new bulleted or numbered list as you enter content

	■ With the cursor at the position in the document where you want to start the list, 
do either of the following:

	● To start a new bulleted list, enter * (an asterisk) at the beginning of a para-
graph, and then press the Spacebar or the Tab key before entering the list 
item text.

	● To start a new numbered list, enter 1. (the number 1 followed by a period) at 
the beginning of a paragraph, and then press the Spacebar or the Tab key 
before entering the list item text.

When you start a list in this fashion, Word automatically formats the text as a 
bulleted or numbered list.

When you press Enter to start a new item, Word continues the formatting to 
the new paragraph. Typing text and pressing Enter adds subsequent bulleted 
or numbered items. To end the list, press Enter twice, or select the Bullets 
arrow or Numbering arrow in the Paragraph group on the Home tab, and 
then in the gallery, select None.

TIP If you want to start a paragraph with an asterisk or number but don’t want to format 
the paragraph as a bulleted or numbered list, select the AutoCorrect Options button that 

appears after Word changes the formatting, and then in the list, select the appropriate Undo 
option. You can also select the Undo button on the Quick Access Toolbar or press Ctrl+Z.

To convert paragraphs to bulleted or numbered list items

1. Select the paragraphs that you want to convert to list items.

2. On the Home tab, in the Paragraph group, do either of the following:

	● Select the Bullets button to convert the selection to a bulleted list.

	● Select the Numbering button to convert the selection to a numbered list.
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To create a list with multiple levels

1. Start creating a bulleted or numbered list.

2. When you want the next list item to be at a different level, do either of the 
following:

	● To create the next item one level lower (indented more), press the Tab key 
at the beginning of that paragraph before you enter the lower-level list 
item text.

	● To create the next item one level higher (indented less), press Shift+Tab 
at the beginning of the paragraph before you enter the higher-level list 
item text.

In the case of a bulleted list, Word changes the bullet character for each item 
level. In the case of a numbered list, Word changes the type of numbering used, 
based on a predefined numbering scheme.

TIP For a multilevel list, you can change the numbering pattern or bullets by selecting 
the Multilevel List button in the Paragraph group on the Home tab and then selecting the 

pattern you want, or you can define a custom pattern by selecting Define New Multilevel List.

To modify the indentation of a list

	■ Select the list items whose indentation you want to change, and do any of 
the following:

	● On the Home tab, in the Paragraph group, select the Increase Indent 
button to move the list items to the right.

	● In the Paragraph group, select the Decrease Indent button to move the 
list items to the left.

	● Display the ruler and drag the indent markers to the left or right.

TIP You can adjust the space between the bullets and their text by dragging only the 
Hanging Indent marker.

SEE ALSO For information about paragraph indentation, see “Apply paragraph format-
ting” earlier in this chapter.
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To sort bulleted list items alphabetically

1. Select the bulleted list items whose sort order you want to change.

2. On the Home tab, in the Paragraph group, select the Sort button to open the 
Sort Text dialog.

3. In the Sort by area, select Ascending or Descending. Then select OK.

To change the bullet symbol

1. Select the bulleted list whose bullet symbol you want to change.

2. On the Home tab, in the Paragraph group, select the Bullets arrow.

3. In the Bullets gallery, select the new symbol you want to use to replace the 
bullet character that begins each item in the selected list.

To define a custom bullet

1. In the Bullets gallery, select Define New Bullet.

2. In the Define New Bullet dialog, select the Symbol, Picture, or Font button, 
and then select from the wide range of options.

3. Select OK to apply the new bullet style to the list.

To change the number style

1. Select the numbered list whose number style you want to change.

2. On the Home tab, in the Paragraph group, select the Numbering arrow to 
display the Numbering gallery.

3. Make a new selection to change the style of the number that begins each item 
in the selected list.

To define a custom number style

1. In the Numbering gallery, select Define New Number Format.

2. In the Define New Number Format dialog, do either of the following:

	● Change the selections in the Number Style, Number Format, or 
Alignment boxes.

	● Select the Font button and then select from the wide range of options.

3. Select OK to apply the new numbering style to the list.
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To start a list or part of a list at a predefined number

1. Place the cursor within an existing list, in the list paragraph whose number you 
want to set.

2. Display the Numbering gallery, and then select Set Numbering Value to open 
the Set Numbering Value dialog.

3. Do either of the following to permit custom numbering:

	● Select Start new list.

	● Select Continue from previous list, and then select the Advance value 
(skip numbers) checkbox.

4. In the Set value to box, enter the number you want to assign to the list item. 
Then select OK.

You can start or restart a numbered list 
at any number
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Format text as you type
The Word list capabilities are only one example of the app’s ability to intuit 
how you want to format an element based on what you type. You can 
learn more about these and other AutoFormatting options by exploring 
the AutoCorrect dialog, which you can open from the Proofing page of the 
Word Options dialog.

The AutoFormat As You Type page shows the options Word implements by 
default, including bulleted and numbered lists.

You can select and clear options to control automatic formatting behavior

One interesting option in this dialog is Border Lines. When this checkbox is 
selected, typing three consecutive hyphens (---) or three consecutive under-
scores (___) and pressing Enter draws a single line across the page. Typing 
three consecutive equals signs (===) and pressing Enter draws a double line. 
Typing three consecutive tildes (~~~) and pressing Enter draws a zigzag line.
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Apply built-in styles to text
You don’t have to know much about character and paragraph formatting to format 
your documents in ways that will make them easier to read and more professional 
looking. With a couple of mouse clicks or screen taps, you can easily change the look 
of words, phrases, and paragraphs by using styles. More importantly, you can build a 
document outline that is reflected in the Navigation pane and use it to create a table 
of contents.

Apply styles
Styles can include character formatting (such as font, size, and color), paragraph for-
matting (such as line spacing and outline level), or a combination of both. Styles are 
stored in the template that is attached to a document.

By default, blank new documents are based on the Normal template. The Normal 
template includes a standard selection of styles that fit the basic needs of most docu-
ments. These styles include nine heading levels, various text styles including those 
for multiple levels of bulleted and numbered lists, index and table of contents entry 
styles, and many specialized styles such as those for hyperlinks, quotations, place-
holders, captions, and other elements.

By default, the most common predefined styles are available in the Styles gallery on the 
Home tab. You can add styles to the gallery or remove those that you don’t often use.

The Styles gallery in a new, blank document based on the  
Normal template
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Styles stored in a template are usually based on the Normal style and use only the 
default body and heading fonts associated with the document’s theme, so they all go 
together well. For this reason, formatting document content by using styles produces 
a harmonious effect. After you apply named styles, you can easily change the look of 
an entire document by switching to a different style set that contains styles with the 
same names but different formatting.

SEE ALSO For information about document theme elements, see “Change the docu-
ment theme” later in this chapter.

Style sets are available from the Document Formatting gallery on the Design tab.

Pointing to a style set in the gallery displays a live preview of the effects of 
applying that style set to the entire document

TIP Style sets provide a quick and easy way to change the look of an existing docu-
ment. You can also modify style definitions by changing the template on which the 

document is based. 
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To open the Styles pane

	■ On the Home tab, select the Styles dialog launcher.

The Styles pane can display style names or previews

TIP If the Styles pane floats above the page, you can drag it by its title bar to the right 
or left edge of the app window to dock it.
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To change which styles are displayed in the Styles pane

1. Open the Styles pane, and then select Options.

To make it easier to find specific styles, sort the list alphabetically

2. In the Style Pane Options dialog, do any of the following, and then select OK:

	● In the Select styles to show list, select one of the following:

	● Recommended Displays styles that are tagged in the template as rec-
ommended for use

	● In use Displays styles that are applied to content in the current document

	● In current document Displays styles that are in the template that is 
attached to the current document

	● All styles Displays built-in styles, styles that are in the attached template, 
and styles that were brought into the document from other templates

	● In the Select how list is sorted list, select Alphabetical, As Recommended, 
Font, Based on, or By type.

	● In the Select formatting to show as styles area, select each checkbox for 
which you want to display variations from named styles.

	● In the Select how built-in style names are shown area, select the checkbox 
for each option you want to turn on.
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Displaying paragraph-level and font formatting exposes deviations 
from style definitions

To display or hide style previews in the Styles pane

	■ Open the Styles pane, and then select or clear the Show Preview checkbox.

To add a style to the Styles gallery

	■ In the Styles pane, point to the style, select the arrow that appears, and then 
select Add to Style Gallery.

To remove a style from the Styles gallery

	■ In the Styles pane, point to the style, select the arrow that appears, and then 
select Remove from Style Gallery.

	■ In the Styles gallery, right-click or long-press (tap and hold) the style, and then 
select Remove from Style Gallery.

To apply a built-in style

1. Select the text or paragraph to which you want to apply the style.

TIP If the style you want to apply is a paragraph style, you can position the 
cursor anywhere in the paragraph. If the style you want to apply is a character 

style, you must select the text.

2. In the Styles gallery on the Home tab, or in the Styles pane, select the style you 
want to apply.
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To change the style set

1. On the Design tab, in the Document Formatting group, select the More 
button to display all the style sets (if necessary).

2. Point to any style set to preview its effect on the document.

3. Select the style set you want to apply.

Manage outline levels
Styles can be used for multiple purposes: to affect the appearance of the content, to 
build a document outline, and to tag content as a certain type so that you can easily 
locate it.

Heading styles define a document’s outline

Each paragraph style has an associated Outline Level setting. Outline levels include 
Body Text and Level 1 through Level 9. Most documents use only body text and the 
first two, three, or four outline levels.
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Most documents use only two to four of the outline levels

Paragraphs that have the Level 1 through Level 9 outline levels become part of the 
hierarchical structure of the document. They appear as headings in the Navigation 
pane and act as handles for the content that appears below them in the hierarchy. You 
can collapse and expand the content below each heading and move entire sections of 
content by dragging the headings in the Navigation pane.

To display the document outline in the Navigation pane

	■ In the Navigation pane, select Headings to display the document structure.

TIP Only headings that are styled by using document heading styles, or other styles 
that have outline levels applied, appear in the Navigation pane.

To expand or collapse the outline in the Navigation pane

	■ In the Navigation pane, do either of the following:

	● If there is a white triangle to the left of a heading, select it to expand that 
heading to show its subheadings.

	● If there is a downward-angled black triangle to the left of a heading, select 
it to collapse the subheadings under that heading.

TIP If there is no triangle next to a heading, that heading does not have subheadings. 
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To expand or collapse sections in the document

	■ In a document that contains styles, point to a heading to display a triangle to its 
left. Then do either of the following:

	● If the triangle is a downward-angled gray triangle, select the triangle to hide 
the content that is within the heading.

	● If the triangle is a white triangle, select the triangle to display the hidden 
document content.

Change the document theme
Every document you create is based on a template, and the look of the template is 
controlled by a theme. The theme is a combination of coordinated colors, fonts, and 
effects that visually convey a certain tone. To change the look of a document, you can 
apply a different theme from the Themes gallery.

The default installation of Word 365 offers 30 themes to choose from
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Each theme has a built-in font set and color set, and an associated effect style.

	■ Each font set includes two font definitions: one for headings and one for body 
text. In some font sets, the heading and body fonts are the same.

	■ Each color in a color set has a specific role in the formatting of styled ele-
ments. For example, the first color in each set is applied to the Title and Intense 
Reference styles, and different shades of the third color are applied to the 
Subtitle, Heading 1, and Heading 2 styles.

If you like the background elements of a theme but not the colors or fonts, you can 
mix and match theme elements.

Word 365 offers thousands of different combinations for creating a custom theme that meets your exact needs

TIP In addition to colors and fonts, you can control the subtler design elements associ-
ated with a theme, such as paragraph spacing and visual effects.
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If you create a combination of theme elements that you would like to use with other 
documents, you can save the combination as a new theme. By saving the theme in 
the default Document Themes folder, you make the theme available in the Themes 
gallery. However, you don’t have to store custom themes in the Document Themes 
folder; you can store them anywhere on your hard disk, on removable media, or in a 
network location.

TIP The default Document Themes folder is stored within your user profile. On a 
default freestanding installation, the folder is located at C:\Users\<user name>\

AppData\Roaming\Microsoft\Templates\Document Themes. In a corporate environment with 
managed computer configurations, the user profile folder might be located elsewhere.

By default, Word applies the Office theme to all new, blank documents. In Word 365, 
the Office theme uses a primarily blue palette, the Calibri font for body text, and 
Calibri Light for headings. If you plan to frequently use a theme other than the Office 
theme, you can make that the default theme.

TIP If multiple people create corporate documents for your company, you can ensure 
that everyone’s documents have a common look and feel by assembling a custom 

theme and making it available to everyone. Use theme elements that reflect your corporate 
colors, fonts, and visual style, and then save the theme to a central location or send the theme 
file by email and instruct your colleagues to save it to the default Document Themes folder.

To apply a built-in theme to a document

	■ On the Design tab, in the Document Formatting group, select the Themes 
button, and then select the theme you want to apply.

TIP If you have manually applied formatting to document content, the theme does not 
override the manual formatting. To ensure that all document elements are controlled by 

the theme, select Reset To The Default Style Set on the Document Formatting menu.
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To change theme elements in a document

	■ On the Design tab, in the Document Formatting group, do any of the following:

	● Select Colors (the ScreenTip says Theme Colors), and then select the color 
set you want to apply.

	● Select Fonts (the ScreenTip says Theme Fonts), and then select the font set 
you want to apply.

	● Select Effects (the ScreenTip says Theme Effects), and then select the effect 
style you want to apply.

To save a custom theme

1. Apply a base theme, and then modify the theme colors, fonts, and effects as 
you want them.

2. On the Design tab, in the Document Formatting group, select Themes.

3. At the bottom of the Themes menu, select Save Current Theme to display the 
contents of the Document Themes folder in the Save Current Theme dialog.

4. Accept the theme name that’s in the File name box or replace the suggested 
name with one that’s more descriptive. Then select Save.

To apply a custom theme

1. Display the Themes menu. If you have created a custom theme, the Themes 
menu now includes a Custom area that contains your theme.

2. Select the theme to apply it to the document.

To change the default theme

1. In the document, apply the theme you want to use as the default theme.

2. On the Design tab, in the Document Formatting group, select Set as Default.

To apply a theme from a nonstandard location

1. On the Design tab, in the Document Formatting group, select Themes.

2. At the bottom of the Themes menu, select Browse for Themes.

3. In the Choose Theme or Themed Document dialog, browse to the theme you 
want to apply, and then select Open.
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To find the location of your Document Themes folder

1. On the Design tab, in the Document Formatting group, select Themes.

2. At the bottom of the Themes menu, select Save Current Theme.

3. In the Save Current Theme dialog, select the icon at the left end of the address 
bar to display the full path to the Document Themes folder.

To delete a custom theme

	■ Open File Explorer, browse to the Document Themes folder, and delete the 
theme file.

	■ In Word, display the Themes menu, right-click the custom theme, and then 
select Delete.

Note that the second method removes the theme choice from the gallery but does 
not remove the theme file from the Document Themes folder.

Key points
	■ You can format many aspects of a paragraph, including its indentation, align-

ment, internal line spacing, preceding and following space, border, and 
background. Within a paragraph, you can control the content structure by 
using hidden line breaks and tabs, and the appearance of the content by 
changing the size, color, style, effects, and spacing of the text.

	■ You can apply paragraph and character formatting manually, or you can format 
multiple elements of a paragraph, and control the outline level of the content, 
by using styles.

	■ You can change the formatting applied by all the styles within a document by 
changing the document theme or any individual element of the theme, such as 
the theme colors, theme fonts, or theme effects.

	■ To make a set of items or instructions stand out from the surrounding text, you 
can format it as an ordered (numbered) or unordered (bulleted) list.

SEE ALSO This chapter is from the full-length book Microsoft Word Step by Step (Office 
2021 and Microsoft 365) (Microsoft Press, 2022). Please consult that book for information 

about features of Word that aren’t discussed in this book.
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Practice tasks
Before you can complete these tasks, you must copy the book’s prac-
tice files to your computer. The practice files for these tasks are in the 
Office365SBS\Ch03 folder. You can save the results of the tasks in 
the same folder.

The introduction includes a complete list of practice files and download instructions.

Apply paragraph formatting
Open the FormatParagraphs document, display formatting marks, and then perform 
the following tasks:

1. Display the rulers and adjust the zoom level to display most or all of the para-
graphs in the document.

2. Select the first two paragraphs (Welcome! and the next paragraph) and center 
them between the margins.

3. Select the second paragraph (We would like…) and apply a first-line indent.

4. Select the third paragraph (Please take a few…). Format the paragraph so its 
edges are flush against the left and right margins. Then indent the paragraph 
by a half inch on the left and on the right.

5. Indent the Be careful paragraph by 0.25 inches.

6. Simultaneously select the Pillows, Blankets, Towels, Limousine winery tour, and 
In-home massage paragraphs. Change the paragraph spacing to remove the 
space after the paragraphs.

7. At the top of the document, apply an outside border to the Please take a few 
minutes paragraph.

8. Save and close the document.
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Apply character formatting
Open the FormatCharacters document, and then perform the following tasks:

1. In the second bullet point, underline the word natural. Then repeat the format-
ting command to underline the word all in the fourth bullet point.

2. In the fourth bullet point, select anywhere in the word across. Apply a thick 
underline to the word in a way that also assigns the Thick underline format to 
the Underline button. Then apply the thick underline to the word departments.

3. Apply bold formatting to the Employee Orientation heading.

4. Copy the formatting, and then paint it onto the Guidelines subtitle, to make the 
subtitle a heading.

5. Select the Guidelines heading, and apply the following formatting:

	● Change the font to Impact.

	● Set the font size to 20 points.

	● Apply the Small caps font effect.

	● Expand the character spacing by 10 points.

6. Change the font color of the words Employee Orientation to Green, Accent 6.

7. Select the Community Service Committee heading, and apply the following 
formatting:

	● Outline the letters in the same color you applied to Employee Orientation.

	● Apply an Offset Diagonal Bottom Left outer shadow. Change the shadow 
color to Green, Accent 6, Darker 50%.

	● Fill the letters with the Green, Accent 6 color, and then change the text 
outline to Green, Accent 6, Darker 25%.

You have now applied three text effects to the selected text by using three 
shades of the same green.

8. In the first bullet point, select the phrase the concept of service and apply a 
Bright Green highlight.

9. In the fifth bullet point, simultaneously select the words brainstorming, plan-
ning, and leadership, and change the case of all the letters to uppercase.

10. Save and close the document.
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Structure content manually
Open the StructureContent document, display formatting marks, and then perform 
the following tasks:

1. Display the rulers and adjust the zoom level to display most or all of the para-
graphs in the document.

2. In the second paragraph (We would like...), insert a line break immediately after 
the comma and space that follow the word cottage.

3. Select the Pillows, Blankets, Towels, and Dish towels paragraphs. Insert a left tab 
stop at the 2-inch mark and clear any tab stops to the left of that location.

4. In the Pillows paragraph, replace the space before the word There with a tab 
marker. Repeat the process to insert tabs in each of the next three paragraphs. 
The part of each paragraph that follows the colon is now aligned at the 2-inch 
mark, producing more space than you need.

5. Select the four paragraphs containing tabs. Change the left tab stop from the 
2-inch mark to the 1.25-inch mark. Then, on the ruler, drag the Hanging Indent 
marker to the tab stop at the 1.25-inch mark (the Left Indent marker moves 
with it) to cause the second line of the paragraphs to start in the same location 
as the first line. Finally, press the Home key to release the selection so you can 
review the results.

6. At the bottom of the document, select the three paragraphs containing dollar 
amounts. Set a Decimal Tab stop at the 3-inch mark. Then replace the space to 
the left of each dollar sign with a tab to align the prices on the decimal points.

7. Hide the formatting marks to better display the results of your work.

8. Save and close the document.
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Create and modify lists
Open the CreateLists document, display formatting marks and rulers, and then per-
form the following tasks:

1. Select the first four paragraphs below The rules fall into four categories. Format 
the selected paragraphs as a bulleted list. Then change the bullet character for 
the four list items to the one composed of four diamonds.

2. Select the two paragraphs below the Definitions heading. Format the selected 
paragraphs as a numbered list.

3. Select the first four paragraphs below the General Rules heading. Format the 
paragraphs as a second numbered list. Ensure that the new list starts with the 
number 1.

4. Format the next three paragraphs as a bulleted list. (Notice that Word uses the 
bullet symbol you specified earlier.) Indent the bulleted list as a subset of the 
preceding numbered list item.

5. Format the remaining three paragraphs as a numbered list. Ensure that the list 
numbering continues from the previous numbered list.

6. Locate the No large dogs numbered list item. Create a new second-level 
numbered list item (a) from the text that begins with the word Seeing. Then 
create a second item (b) and enter The Board reserves the right to make 
exceptions to this rule.

7. Create a third list item (c). Promote the new list item to a first-level item, and 
enter All pets must reside within their Owners’ Apartments. Notice that the 
General Rules list is now organized hierarchically.

8. Sort the three bulleted list items in ascending alphabetical order.

9. Save and close the document.

Apply built-in styles to text
Open the ApplyStyles document in Print Layout view, and then perform the 
following tasks:

1. Scroll through the document to review its content. Notice that the docu-
ment begins with a centered title and subtitle, and there are several headings 
throughout.
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2. Display the Navigation pane. Notice that the Headings page of the pane does 
not reflect the headings in the document because the headings are formatted 
with manually applied formatting instead of styles.

3. Open the Styles pane and dock it to the right edge of the app window.

4. Set the zoom level of the page to fit the page content between the Navigation 
pane and the Styles pane.

5. Apply the Title style to the document title, All About Bamboo.

6. Apply the Subtitle style to the Information Sheet paragraph.

7. Apply the Heading 1 style to the first bold heading, Moving to a New Home. 
Notice that the heading appears in the Navigation pane.

8. Hide the content that follows the heading. Then redisplay it.

9. Apply the Heading 1 style to Staying Healthy. Then repeat the formatting to 
apply the same style to Keeping Bugs at Bay.

10. Scroll the page so that both underlined headings are visible. Select the Mites 
and Mealy Bugs headings. Then simultaneously apply the Heading 2 style to 
both selections.

11. Configure the Styles pane to display all styles, in alphabetical order.

12. Move to the beginning of the document.

13. In the first paragraph of the document, select the company name Wide World 
Importers, and apply the Intense Reference style.

14. In the second paragraph, near the end of the first sentence, select the word 
clumping, and apply the Emphasis style. Then, at the end of the sentence, apply 
the same style to the word running.

15. Close the Navigation pane and the Styles pane. Then configure the view setting 
to display both pages of the document in the window.

16. Apply the Basic (Elegant) style set to the document. Change the view to Page 
Width and notice the changes to the styled content.

17. Save and close the document.
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Change the document theme
Open the ChangeTheme document, and then perform the following tasks:

1. Apply the Facet theme to the document.

2. Change the theme colors to the Orange color scheme.

3. Change the theme fonts to the Georgia theme set.

4. Save the modified theme in the default folder as a custom theme named My 
Theme. Verify that the custom theme is available on the Themes menu.

5. Save and close the document.
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dialogs, 375
emphasis, 364
entrance, 363, 373
exit, 365–367, 373
motion path, 365
previewing, 372
removing from slides, 372
reordering, 376
selecting, 370
setting durations for, 377
setting triggers for, 376–377

Animation Painter, 371
Animation pane, displaying, 371, 373–375
app options

changing, 21–29, 45
managing, 25–29

app windows
changing, 24
elements of, 5
keyboard shortcuts, 514
maximizing, 12, 16
opening files n, 61
personalizing appearance of, 23
splitting, 61–62

appointments
creating from messages, 492
events, 509–510
modifying, 496–497
Outlook, 484–489
scheduling, 509–510

apps, suggesting changes to, 42
array formulas, Excel, 224–225. See also formulas
artistic effects

applying to pictures, 334
applying to text, 93

asterisks, overriding in bulleted lists, 102
attaching files to messages, 418–425, 444
attachment content, displaying, 429–432. 

See also Outlook
Attachment Preview feature, 429
attachments

displaying, 445
grouping messages by, 455
saving to storage drives, 431–432

SYMBOLS
+ (addition) operator, Excel, 210–212
[] (brackets), using in Excel formulas, 215–216
& (concatenation) operator, Excel, 210–212
/ (division) operator, Excel, 210, 212
= (equal) sign, Excel formulas, 210
^ (exponentiation) operator, Excel, 210, 212
* (multiplication) operator, Excel, 210–212
- (negation) operator, Excel, 210, 212
% (percentage) operator, Excel, 210
− (subtraction) operator, Excel, 210–212
##### error, Excel, 226

A
absolute references, Excel, 223–224
accepting and rejecting tracked changes, 

141–142
accessibility features, 20
account information, managing, 21–25
actions, keyboard shortcuts, 519
addition (+) operator, Excel, 210–212
Address Block merge field, 187–189
address books, searching in Outlook, 412–413
address box, entering addresses in, 408
address lists

modifying in searches, 413
troubleshooting in Outlook, 411

addresses, commas as separators, 412
AGGREGATE function, Excel, 243, 246–250
alignment, configuring, 81–82
Alt key. See keyboard shortcuts
Analyze Data tool, Excel, 21
animating

“build slides,” 368
objects on slides, 369–370
text and pictures on slides, 362–372

animation effects. See also PowerPoint
adding sound effects, 377
applying, 371
configuring options, 371
copying, 371
customizing, 372–377, 396–397
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attributes. See file properties
attributions, applying to pictures, 334–337
audio clips

fading into or out of, 384
inserting onto slides, 382
looping, 385
preventing from stopping, 385
recording onto slides, 382–383
restricting playback, 383–384

audio content, adding to slides, 380–385, 397
audio icon, modifying or hiding, 384
audio playback, starting, 384
AutoCalculate options, Excel, 243–244, 248
Auto-Complete list, troubleshooting in Outlook, 

410–412
AutoCorrect dialog, 106
AutoFormat As You Type page, 106
AutoRecover feature, 68
AutoSum list, Excel, 212
availability, configuring for calendar, 493, 497
AVERAGE functions, Excel, 212, 218–221, 243, 

245–246

B
backgrounds

changing for slides, 305–312, 321–322
choosing for Office, 23
removing from pictures, 334
of themes, 115

Backstage view. See also commands
commands, 9–10
keyboard shortcuts, 516
Open page, 54

balloons, displaying markup in, 136
Bar tab

identifying, 98
setting, 100

Bcc “blind courtesy copy” recipients, 404
bits, mapping to colors, 326
blank documents, creating, 52
BMP (bitmap) files, PowerPoint, 327
bold text, formatting, 92
bookmarking media clips, 378–379
Border Lines option, 106
borders and shading, configuring for 

paragraphs, 88–89
brackets ([]), using in Excel formulas, 215–216

Browse Button, locating, 67
“build slides,” animating, 368
bullet symbol, changing, 104
bulleted lists

adjusting space in, 103
converting paragraphs to, 102
formatting, 102
overriding asterisks, 102
sorting, 104

button labels, visibility of, 12
buttons and arrows, 8

C
Cached Exchange Mode, Outlook, 435
calculating values, Excel, 210–216, 234
calculation options, Excel, 236
Calendar. See also Outlook

adding holidays, 490–491
categories, 495
configuring item options, 493–498
Date Navigator, 482–483
task list, 484–489
views, 478–481, 484, 509

calendar items, converting and configuring, 
489–493, 510–511

Call options for messages, 437
Capitalize Each Word, applying to text, 93
case of text, changing, 93–94
categories, Outlook, 459–467, 475, 495
Cc “courtesy copy” recipients, 404
cells, moving to, 518
Center alignment, configuring, 81
Center tab

identifying, 98
setting, 100

change tracking, locking and unlocking, 131–132. 
See also content changes

changes to documents
recommending against, 154
tracking, 128–132

character formatting. See also fonts; text effects
applying, 89–97, 120
case considerations, 94
removing, 95

character spacing, changing, 97. See also spacing
characters

hiding and showing, 99
nonprinting and hidden, 61–62
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circular references, Excel, 230
Classic versus Simplified ribbon, 407–408
Clear All Formatting button, locating, 95
Clipboard group, locating, 95
closing

Comments pane, 138
files, 67–72, 76
Revisions pane, 138

cloud storage, connecting to, 6, 19, 24, 69
coauthoring

defined, 125
documents, 158–161, 166

collaboration
commands, 127
overview, 125
tools, 10–11

color models, 313
color schemes, presentations, 303–305
color sets and themes, 115
colors

applying to presentation elements, 313
assigning to categories in Outlook, 460
mapping bits to, 326
specifying for Track Changes, 131

commands. See also Backstage view
adding to Quick Access Toolbar, 30–32
increasing space between, 19
in ribbon, 6–9

comments
activating for editing, 139
button, 10–11
deleting, 140
displaying, 134–137
inserting, 126–128
marking as Resolved, 140
moving among, 139
reviewing and responding to, 138–140
specifying user name and initials, 27, 29

Comments pane
closing, 138
relocating and resizing, 138

comparing and combining documents, 143–147, 
165–166

Compatibility Mode, 65
compressing media, 390–392
concatenation (&) operator, Excel, 210–212
conditional formulas, Excel, 217–221, 235. 

See also formulas

connecting cloud storage locations, 24
contact cards, Outlook, 434–435
contact list, data source, 178–179
content, structuring manually, 97–101, 121
content changes. See also change tracking

controlling, 166
protecting, 147
restricting access, 148

content pane, 5
content templates, 50. See also design templates; 

templates
conversations, displaying and managing, 

449–454. See also messages
copying

animation effects, 371
formatting to text, 95
and importing slides, 294–299
and moving formulas in Excel, 221–224
sorting levels in Excel, 265

COUNT functions, Excel, 212, 218–221, 245–246
cropping pictures, 330–331
Ctrl key. See keyboard shortcuts
cursor, moving around documents, 55
custom lists, sorting in Excel, 266–267, 273–274. 

See also lists

D
data

refreshing in mail merge, 186
summarizing in Excel, 217–221

data entry criteria, Excel, 250–256, 258
data ranges

filtering in Excel, 238–243, 257
sorting, 260

data sets, Excel, 276–280, 287
data sources. See also mail merge

choosing and refining, 200
creating, 180–181
mail merge process, 168
refining records, 181–185
selecting, 177–180
sorting records in, 184–185

data tables, using to forecast data, 281–284, 
287–288

data validation, Excel, 250
Date Navigator, Outlook Calendar, 482–483
Day view, Calendar, 478
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Decimal tab
identifying, 98
setting, 100

deleting
categories in Outlook, 467
comments, 140
custom themes, 118
and hiding slides, 300–301
named ranges, 209
scenarios in Excel, 280
sections of slides, 318
sorting rules in Excel, 265

design templates, previewing, 52–53. See also 
templates

dialog launcher in ribbon, 6
dialogs

keyboard shortcuts, 514–516
and panes, 8

Dictate feature, 19
Display For Review options, Word, 132–133
display settings, differences in, 14–15
#DIV/0! error, Excel, 226
division (/) operator, Excel, 210, 212
docking panes, 19
.docm file type, 64
Document Formatting gallery, 108
document markup

displaying and reviewing, 164–165
inserting comments, 126–128, 163–164
tracking changes, 128–132, 163–164

document themes, changing, 114–118, 124. 
See also themes

documents. See also files; merged documents
basing on templates, 53
closing, 72
coauthoring, 158–161, 166
comparing and combining, 143–147, 165–166
converting styles to slides, 296
creating, 52
creating presentations from, 299
displaying, 62
displaying versions of, 147
marking up, 126–132, 163–164
opening, 57
saving, 69
tracking changes to, 128–132
viewing, 54–55

.docx file type, 64

.dotm file type, 64

.dotx file type, 64
double lines, drawing, 106
Down Arrow, using, 55
Download Center, 65
downloading practice files, xxi–xxiv
Draft view, Word, 59
Drafts folder, messages in, 414
drop caps, formatting, 96

E
edit boxes, dialogs, 515
Editor tool, locating, 142
effect styles, presentations, 305
email addresses. See addresses
email messages. See messages
emphasis animations, 364, 367
Encrypted password protection, 153, 156
End key, using, 55
entrance animations, 363, 367, 373
envelopes, generating, 192–195, 201–202
equal (=) sign, Excel formulas, 210
error alerts, Excel, 250, 255
Error Checking window, Excel, 227
errors

checking for, 142
finding and correcting in Excel, 235–236

Evaluate Formula window, Excel, 228
events

converting appointments to, 492
converting to appointments, 493
modifying, 496–497
Outlook, 484–489
scheduling, 509–510

Excel. See also workbooks
absolute references, 223–224
achieving specific results, 284–285
AGGREGATE function, 243, 246–247, 249
array formulas, 224–225
AutoCalculate options, 243–244, 248
AutoSum list, 212
AVERAGE functions, 212, 218–221, 243, 

245–246
calculating values, 234
calculation options, 230–232, 236
circular references, 230
conditional formulas, 217–221, 235
content templates, 50
copying and moving formulas, 221–224
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COUNT functions, 212, 218–221, 245–246
creating formulas, 215–216
data entry criteria, 250–256, 258
data sets, 276–280, 287
data validation, 250
dependents of cells, 227
error alerts, 250, 255
Error Checking window, 227
error codes, 226
Evaluate Formula window, 228
file types, 64
filtering data ranges and tables, 238–243, 257
finding and correcting errors, 226–230, 

235–236
finding target values, 285
forecasting with data tables, 281–284, 

287–288
Formula AutoComplete feature, 212–213
formula errors, 229
formulas, 210–216, 234
Function Arguments dialog, 215
funnel symbol, 239
Goal Seek, 284–285, 288
IF function, 217–221
IFERROR function, 218–221
Insert Function dialog, 214
LARGE function, 247
mathematical operations, 212
MAX function, 212, 245–246
MEDIAN function, 246
MIN function, 212, 245–246
mixed references, 223
MODE.SNGL function, 246
name data ranges, 206–209
Name Manager, 208–209
named data ranges, 234
new features, 21
Normal view, 59
numeric values in columns, 242
operators and precedence, 210–211
Options dialog, 27
organizing data into levels, 270–271
outlining data, 268–272, 274
Page Break Preview view, 59
Page Layout view, 59
PERCENTILE.EXC function, 247
PERCENTILE.INC function, 247
precedents of cells, 227
PRODUCT function, 245–246

QUARTILE functions, 247
RAND function, 249
relative references, 221–222, 224
Scenario Manager dialog, 278
scenarios, 276–280
selecting list rows, 249
SMALL function, 247
Sort & Filter menu, 262
sorting data using custom lists, 266–267, 

273–274
sorting worksheet data, 273
STDEV functions, 245–246
SUBTOTAL function, 243–244, 247, 249
subtotaling data, 268–272, 274
SUM function, 212, 243, 245–246
SUM functions, 218–221
summarizing data, 217–221, 235
summarizing filtered data, 243–250, 257
summary function, 268
validation circles, 256
validation criteria, 250
validation rules, 255
VAR functions, 245–246
Watch Window, 228

Exchange Online email, 178
exit animations, 365–366, 373
exponentiation (̂ ) operator, Excel, 210, 212
Eyedropper, using with color menu, 313

F
feedback, providing, 38–42, 48
fields. See merge fields
File Explorer, messages with attachments, 423
file name, locating, 6
file properties, displaying and editing, 49, 63–68, 

75. See also settings
file storage folder, navigating to, 58
file types, 64–65
files. See also documents; open files

cloud storage, 19
creating, 50–53, 73
displaying views of, 59–62
managing, 9
moving around in, 54–58, 73–74
opening, 54–58, 73–74
opening in second windows, 61
saving and closing, 67–72, 76

filtered data, summarizing in Excel, 243–250, 257

525



Index

filtering data ranges and tables, 262
filters, using in Excel, 238–243
finding and replacing content, keyboard 

shortcuts, 519
First Line Indent, configuring, 86
Focused Inbox, Outlook, 448–449
folders

moving messages to, 470
organizing messages in, 467–470, 475–476
removing messages from, 454
saving files in, 67

font color, changing, 93
Font dialog, opening, 95
font formats, messages, 409
font sets, presentations, 304–305
fonts. See also character formatting; text effects

changing, 89–92
and themes, 115

forecasting with data tables, 287–288
Format Background pane, PowerPoint, 309
Format Shape pane, PowerPoint, 347
formatting

copying to text, 95
drop caps, 96
messages, 403
options, 8
removing, 95
repeating, 95
text while typing, 106

formatting marks, displaying, 62
Formula AutoComplete feature, Excel, 212–213
formula errors, Excel, 229
formulas. See also array formulas; conditional 

formulas
calculating values in Excel, 234
copying and moving, 221–224
creating in Excel, 215–216
evaluating in Excel, 228

Forward options for messages, 430, 437
Function Arguments dialog, Excel, 215
functions, inserting in Excel, 214
funnel symbol, Excel, 239

G
galleries, keyboard shortcuts, 518–519
gallery content, scrolling, 8
GIF (Graphics Interchange Format) files, 

PowerPoint, 327

Goal Seek, Excel, 284–285, 288
gradient background, applying to slides, 310–312
graphic formats, 326
Greeting Line merge field, 187, 189
gridlines and rulers, displaying and hiding, 61–62
Groups in ribbon, 6
guides, displaying and hiding, 62

H
Hanging Indent marker, using with bulleted lists, 103
hanging indents, 86–88
help

Excel, 21
getting, 38–42, 48
keyboard shortcuts, 519

hidden characters, 61, 97
hiding ribbon, 17
highlighting text, 94
holidays, adding to Calendar, 490–491
Home key, using, 55
Home page

displaying and suppressing, 4–5, 27, 29
suppressing, 52

HSL (Hue, Saturation, Luminescence) values, 313
HTML message format, 402
hyperlinks, attaching to objects, 393. See also links

I
icons, inserting and formatting, 342–344, 

358–359
IF function, Excel, 217–221
IFERROR function, Excel, 218–221
image library, PowerPoint, 325
images

animating on slides, 362–372, 395
artistic effects, 334
attributions, 334–337
cropping, 330–331
editing and formatting, 329–334, 357
framing, 332
inserting, 328, 356
managing in presentations, 324–329
moving, 329, 356
providing information about, 357
removing backgrounds, 332–333
resizing, 329, 356
selecting, 329
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Inbox, managing display of messages, 448. 
See also messages

indenting and outdenting paragraphs, 86–87, 89
indents, configuring, 85–89
Insert Function dialog, Excel, 214, 216
italic text, formatting, 92

J
JPEG (Joint Photographic Experts Group) files, 

PowerPoint, 327
Junk Mail filter, Outlook, 448–449
Justify alignment, configuring, 82

K
keyboard focus, changing, 517–518
keyboard shortcuts, 513–520

actions, 519
appointment windows, 487
array formulas, 225
Backstage view, 516
bold text, 92
Calendar views, 481
case options, 93
categories in Outlook, 460
copying and pasting, 223–224
cursor movement, 55
dialogs, 514–516
filtering in Excel, 241
finding and replacing content, 519
folders in Outlook, 469
Font dialog, 95
formatting commands, 95
galleries, 518–519
help, 519
hiding and showing characters, 99
hyperlinking to resources, 393
Insert Function dialog, 216
italic text, 92
line breaks, 99
panes, 518–519
saving files, 72
Search feature, 40
tables, 518
Track Changes feature, 130
underlined text, 92
windows, 514

KeyTips, displaying, 517

L
labels, mail merge, 171–174. See also mailing 

labels
Labels function, mail merge, 195–198
LARGE function, Excel, 247
Left alignment, configuring, 81
Left Arrow, using, 55
Left Indent, configuring, 86
Left tab

identifying, 98
setting, 100

letter mail merge, starting, 170–171
Levels of outlines, 112–114
line break character

identifying, 97
inserting, 99

line spacing, configuring, 82–83
Line Spacing Options, 82
lines, drawing, 106
links, including in messages, 421–422. See also 

hyperlinks
list rows, selecting in Excel, 249
lists. See also custom lists

creating and modifying, 101–105, 122
creating levels of, 103
modifying indentation of, 103
starting at predefined numbers, 105

Live Preview feature, 8, 27–28, 302
locations, displaying with Places list, 57
“lorem ipsum” text, displaying, 53
lowercase, applying to text, 93

M
magnification, changing, 13, 16, 61–62
mail. See messages
mail merge. See also data sources; merge

attaching files to email, 175
email messages, 174–176
envelopes, 192–195
labels, 171–174
letters, 170–171
mailing labels, 195–198
process of, 167–169, 199
refreshing data, 186
starting, 169

Mail Merge Recipients list, displaying, 182
Mail Merge wizard, using, 169, 180–181
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Mail module, composing messages in, 407
mailing labels. See also labels

generating, 195–198, 201–202
printing, 198

marking up documents
inserting comments, 126–128, 163–164
tracking changes, 128–132, 163–164

markup, displaying and hiding, 132–138
mathematical operations, performing, 212
MAX function, Excel, 212, 245–246
maximizing

app windows, 16
slides on canvas, 62

media clips
bookmarking, 378–379
compressing, 390–392

MEDIAN function, Excel, 246
meeting requests, responding to, 506–508, 512
meetings

converting appointments to, 492
modifying, 496–497
scheduling and changing, 498–505, 511–512

@mentioning feature, Outlook, 405–406
merge, previewing and completing, 189–191, 201. 

See also mail merge
merge fields, inserting, 168, 186–189, 200–201
merged documents, previewing, 190. See also 

documents
merging data. See mail merge
message addressing, troubleshooting, 410–413
message content, displaying, 427–429
message window, commands in, 406
messages. See also conversations; Inbox; 

Outlook
address box, 408
arranging by attributes, 455–458, 474–475
attachments, 418–425, 444
Call options, 437
categories, 459
closing, 439
collapsing groups, 457
creating, 404–409
creating and sending, 443–444
creating appointments from, 492
displaying, 445
displaying and managing, 474
in Drafts folder, 414
font formats, 409
formats, 402

formatting, 403, 408–409
Forward options, 437, 439
grouping and ungrouping, 458
mail merge, 174–176
modifying drafts, 417
moving to folders, 470
organizing in folders, 467–470, 475–476
paragraph formatting, 409
participant information, 433–435, 445
previewing, 472
printing, 471–472, 476
rearranging, 458
receiving notifications, 426
removing from folders, 454
Reply, 437–438
resending and recalling, 440–441
resolving addresses, 405
responding to, 436–439, 446
reversing sort order, 457
saving and sending, 414, 416–418
saving externally, 471
selecting groups of, 458
sending from accounts, 415
verifying Sent Items, 418
VoIP (Voice over Internet Protocol), 437

Microsoft Download Center, 65
Microsoft Exchange, 178, 405
Microsoft Office, new features, 19–21, 44–45
Microsoft Search, 5–6, 19, 40
MIN function, Excel, 212, 245–246
Mini Toolbar, enabling and disabling, 27–28. 

See also tool tabs
mixed references, Excel, 223
MODE.SNGL function, Excel, 246
Month view, Calendar, 479, 481
motion path animations, 365
Mouse mode, switching with Touch mode, 16
multiplication (*) operator, Excel, 210–212

N
#NAME? error, Excel, 226
Name Manager, Excel, 208–209
named ranges

creating in Excel, 206–209, 234
referencing in formulas, 216

Navigation pane, using, 21, 55–56, 58
negation (-) operator, Excel, 210, 212
New page, 4–5
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nonprinting characters, displaying, 61–62
Normal template, 107
Normal view

Excel, 59
and Live Preview, 302
PowerPoint, 60
and Slide Sorter view, 314

Notes, storing Outlook information in, 464–465
Notes Page view, PowerPoint, 60
notifications, receiving for messages, 426
number style, changing and customizing, 104
numbered lists

converting paragraphs to, 102
formatting, 102
overriding numbers, 102
starting at predefined numbers, 105

O
Office 365 subscription, managing, 25
Office apps, suggesting changes to, 42
Office background, choosing, 23
Office themes. See also document themes

adding to presentations, 321
applying to presentations, 301–305

Office updates, managing, 25
OneDrive, saving files to, 70–71
online templates, using, 53
Open dialog, 516
open files, displaying, 62. See also files
Open page, Backstage view, 4–5, 54
opening files, 57
operators and precedence, Excel, 210–211
options

changing, 21–29, 45
managing, 25–29

outdenting and indenting paragraphs, 86–87, 89
outline levels, managing, 112–114
Outline view

PowerPoint, 60
Word, 59

outlining data, Excel, 268–272, 274
Outlook. See also attachment content; Calendar; 

messages
appointments, 484–489
Cached Exchange Mode, 435
categorizing items, 459–467
contact cards, 434–435
data sources, 178

events, 484–489
Focused Inbox, 448–449
Junk Mail filter, 448–449
@mentioning feature, 405–406
Options dialog, 27
presence information, 433
Scheduling Assistant, 500–501
searching address books, 412–413

Outlook notes, storing information in, 464–465
Outlook Options dialog, opening, 411

P
Page Break Preview view, Excel, 59
Page Down key, using, 55
Page Layout view, Excel, 59
page tabs, displaying, 10
Page Up key, using, 55
panes

and dialogs, 8
docking, 19
keyboard shortcuts, 518–519

paragraph borders and shading, configuring, 
88–89

Paragraph dialog, opening, 82
paragraph formatting

alignment, 81–82
applying, 119
first letter as drop cap, 96
indents, 85–89
messages, 409
overview, 80–81
vertical spacing, 82–85

paragraph marks, displaying and hiding, 99
Paragraph Spacing option, 83–85
passwords, using to restrict access, 153–158
patterned backgrounds, applying to slides, 312
percentage (%) operator, Excel, 210
PERCENTILE.EXC function, Excel, 247
PERCENTILE.INC function, Excel, 247
photo albums, creating, 337–342, 358. See also 

pictures
Picture Format tool, 329–330
picture frame styles, 338–339
pictures. See also photo albums

animating on slides, 362–372, 395
artistic effects, 334
attributions, 334–337
cropping, 330–331
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pictures (continued)
editing and formatting, 329–334, 357
framing, 332
inserting, 328, 356
managing in presentations, 324–329
moving, 329, 356
providing information about, 357
removing backgrounds, 332–333
resizing, 329, 356
selecting, 329

pixels, storing graphics as, 326
Places list, accessing, 57
Plain Text message format, 402
PNG (Portable Network Graphic) files, 

PowerPoint, 327
PowerPoint. See also animation effects; 

presentations; slides
animation effects, 363–372
applying themes, 301–305
BMP (bitmap) files, 327
compressing media, 390–392
content templates, 50
editing and formatting pictures, 329–334
file types, 65
Format Background pane, 309
Format Shape pane, 347
GIF (Graphics Interchange Format) files, 327
graphic formats, 326
image library, 325
inserting and formatting icons, 342–344, 

358–359
JPEG (Joint Photographic Experts Group) files, 

327
managing pictures, 324–329
moving around in, 56
Normal view, 60
Notes Page view, 60
Options dialog, 27
Outline view, 60
photo albums, 337–342, 358
PNG (Portable Network Graphic) files, 327
Reading view, 60
shapes, 345–354
Slide Sorter view, 60
slide templates, 325
SVG (Scalable Vector Graphic) files, 327, 344

.potm file type, 65

.potx file type, 65

.ppam file type, 65

.ppsm file type, 65

.ppsx file type, 65

.pptm file type, 65

.pptx file type, 65
presentations. See also PowerPoint; slides

applying themes, 301–305
basing on templates, 53
closing, 72
color schemes, 303–305
creating, 52
creating from Word documents, 299
displaying, 62
dividing into sections, 314–316, 322
effect styles, 305
font sets, 304–305
hyperlinking to resources, 393
merging sections in, 318
moving around in, 56
moving sections in, 317
non-theme colors, 313
opening, 57
preparing source documents for, 299
previewing, 302
saving, 69
themes, 321
Title and Content template, 325

Print Layout view, Word, 59
printing

mailing labels, 198
messages, 471–472, 476

privacy, configuring for calendar, 494
procedures, adapting, 14–15
PRODUCT function, Excel, 245–246
Proofing group, Editor tool, 142
properties. See file properties

Q
QUARTILE functions, Excel, 247
Quick Access Toolbar

adding commands to, 30–32
customizing, 30–33
displaying and customizing, 19, 31–32, 46–47
displaying separator on, 33
moving, 32
moving buttons on, 33
resetting, 33

Quick Click category, managing, 463–464
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R
RAND function, Excel, 249
Read Mode view, Word, 59
Reading Pane, changing magnification, 428
Reading view, PowerPoint, 60
Recipient

addressing messages to, 404
troubleshooting in Outlook, 411–413

recipients list, filtering, 182–185
records

mail merge process, 168
refining for data sources, 181–185
removing duplicates, 184
sorting in data sources, 184–185

recurrences, configuring for calendar, 494–495, 
497–498

#REF! error, Excel, 226
rejecting and accepting tracked changes, 

141–142
relative references, Excel, 221–222, 224
reminders, configuring for calendar, 494, 497
Reply options for messages, 436, 438
Resolved comments, marking, 140
resolving email addresses, 405
Restrict Editing pane, displaying, 149
restricting

access using passwords, 153–158
actions in documents, 148–153

Review tab, Track Changes feature, 141
reviewers, managing for Track Changes, 131
Revisions pane

closing, 138
displaying changes in, 134–135
displaying comments in, 137
relocating and resizing, 138

RGB (Red, Green, Blue), specifying colors by, 313
ribbon

adding room to, 13
customizing, 34–38, 47
features, 5–9
hiding and redisplaying, 13, 17–18
navigating, 517
optimizing for touch interaction, 18
resetting, 38
Simplified versus Classic, 407–408
and status bar, 12–13, 16–18

ribbon tabs
custom groups, 37
customizing, 36
displaying, 17–18
hiding and displaying, 34–36
removing commands from, 36
renaming, 36–37

Rich Text message format, 402
Right alignment, configuring, 81
Right Arrow, using, 55
Right Indent, configuring, 86
Right tab

identifying, 98
setting, 100

rulers and gridlines, displaying and hiding, 
61–62, 87

S
Save As dialog, displaying, 67–69, 516
Save commands, 6, 19
saves, adjusting time intervals between, 68
saving

attachments to storage drives, 431–432
and closing files, 67–72, 76
mailing labels, 198
messages externally, 471
slides as pictures, 326

scaling options, selecting, 17
Scenario Manager dialog, Excel, 278
scenarios, Excel, 276–280
Schedule view, Calendar, 479
Scheduling Assistant, Outlook, 500–501
screen appearance, 14
screen resolution, 12, 16
screens, moving around, 55
ScreenTips

Calendar, 486
displaying, 7–8, 14, 28 
minimizing and turning off, 27

scroll arrows, using to navigate files, 54
Search feature, 5–6, 19, 40
sections

deleting, 318
dividing presentations into, 314–316, 322
merging, 318
moving in presentations, 317
rearranging, 322
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Sentence case, applying to text, 93
settings, managing, 9. See also file properties
shading and borders, configuring for 

paragraphs, 88–89
shapes

adding text, 346
connecting, 354
drawing and modifying, 345–354, 359–360
formatting, 350–353
grouping, 353
moving and modifying, 348–350
moving on slides, 349
resizing, 349
rotating or flipping, 349–350
selecting, 349

Share button, 10–11
Share pane, coauthoring documents, 160–161
SharePoint

chatting in document on, 161
connecting to, 23

Shift key. See keyboard shortcuts
shortcut menu, displaying, 519
Simple Markup view, displaying comments in, 136
Simplified versus Classic ribbon, 407–408
slide content, morphing, 372
Slide pane, 56
Slide Sorter view, PowerPoint, 56, 60, 314
slides. See also PowerPoint; presentations

adding and removing, 320
animating text and pictures, 395
audio content, 380–385, 397
backgrounds, 305–312, 321–322
converting from Word styles, 296
copying and importing, 294–299
gradient backgrounds, 310–312
hiding and deleting, 300–301
inserting with content, 292–293
maximizing on canvas, 62
moving in presentations, 316–317
moving shapes on, 349
patterned backgrounds, 312
rearranging, 322
reusing, 295, 298
saving as pictures, 326
selecting, 296
templates, 325
textured backgrounds, 312
video content, 386–389, 397–398
watermarks, 312

slides and sections, rearranging, 316–318
SMALL function, Excel, 247
Sort & Filter menu, Excel, 262
sort order, reversing for messages, 457
sorting

bulleted lists, 104
data ranges, 260
data using custom lists in Excel, 266–267
records in data sources, 184–185
worksheet data, 273–274
worksheet data in Excel, 260–265

sound effects, adding to animations, 377
space, increasing between commands, 19
spacing, configuring, 82–85. See also character 

spacing
spelling issues, checking for, 142
splitting windows, 61–62
Start screen

displaying and suppressing, 4–5, 27, 29
suppressing, 52

status bar, 5, 11–18
STDEV functions, Excel, 245–246
storage drives, saving attachments to, 431–432
strikethrough text, applying, 92
styles

applying to text, 107–112, 122–123
outline levels, 112–114

Subject, including in messages, 405, 408
subscript characters, displaying, 92–93
SUBTOTAL function, Excel, 243–244, 247, 

249–250
subtotaling data, Excel, 268–272, 274
subtraction (−) operator, Excel, 210–212
SUM functions, Excel, 212, 218–221, 243, 245–246
summarizing data, Excel, 217–221, 235
superscript characters, displaying, 92–93
SVG (Scalable Vector Graphic) files, 327, 344
switching views of files, 61

T
tab character

identifying, 97
inserting, 100
using to align text, 98

Tab key. See keyboard shortcuts
tab leader, specifying, 99
tab setting options, 98
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tab stops
removing, 101
repositioning, 101
setting, 100–101

tables
filtering in Excel, 238–243, 257
keyboard shortcuts, 518

tabs, aligning, 100–101
Tabs dialog, displaying, 99–100
task list, Calendar views, 484–489
templates. See also content templates; design 

templates
and file creation, 50
using with documents, 53
using with files, 51

text
adding to shapes, 345–346
aligning with tab character, 98
animating on slides, 395
applying styles to, 107–112
changing case of, 93
copying formatting to, 95
formatting while typing, 106
highlighting, 94

text effects, applying, 91, 93. See also character 
formatting; fonts

text styles
applying, 107–112, 122–123
outline levels, 112–114

textured backgrounds, applying to slides, 312
themes. See also document themes

adding to presentations, 321
applying to presentations, 301–305

thumbnails, 8
time zones, configuring for calendar, 493, 496
title bar, 5–6
To primary message recipients, 404
tOGGLE cASE, applying to text, 93
tool tabs, 7. See also Mini Toolbar
toolbars, View Shortcuts, 60
touch interaction, optimizing ribbon for, 18
Touch mode, 13, 16
Track Changes feature, 128–132
tracked changes

accepting and rejecting, 141–142
displaying, 134–135
displaying time and author of, 141

reviewing and processing, 140–142
specifying user name and initials, 27, 29

U
underlined text, formatting, 92
Unencrypted password protection, 153
Up Arrow, using, 55
upcoming features icon, 6
updates, managing, 25
UPPERCASE, applying to text, 93
User account menu button, 6
user interface

Backstage view, 9–10
collaboration tools, 10–11
ribbon, 6–9, 12–18
status bar, 11–18
terminology, 3
title bar, 6
working in, 44

V
validation circles, removing in Excel, 256
validation criteria, Excel, 250
validation rules, editing in Excel, 255
#VALUE! error, Excel, 226
VAR functions, Excel, 245–246
variables, using to create data tables, 281
versions of documents, displaying, 147
vertical spacing, configuring, 82–85
video content, adding to slides, 386–389, 

397–398
View Shortcuts toolbar, 11, 60
views of files

displaying, 59–62, 74–75
switching, 61

VoIP (Voice over Internet Protocol) calls, 
initiating, 437

W
Watch Window, Excel, 228
watermarks, adding to slides, 312
Web Layout view, Word, 59
Week view, Calendar, 478, 481
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windows
changing, 24
elements of, 5
keyboard shortcuts, 514
maximizing, 12, 16
opening files n, 61
personalizing appearance of, 23
splitting, 61–62

Word
browsing by object, 58
character formatting, 89
content templates, 50
Display For Review options, 132–133
Draft view, 59
file types, 64
Navigation pane, 58
Options dialog, 27
Outline view, 59
Print Layout view, 59
Read Mode view, 59
Web Layout view, 59

Word documents. See also files; merged 
documents

basing on templates, 53
closing, 72
coauthoring, 158–161, 166
comparing and combining, 143–147, 165–166
converting styles to slides, 296
creating, 52
creating presentations from, 299
displaying, 62
displaying versions of, 147
marking up, 126–132, 163–164
opening, 57
saving, 69
tracking changes to, 128–132
viewing, 54–55

WordArt Styles, 91, 347
Work Week view, Calendar, 478, 481
workbooks. See also Excel

basing on templates, 53
closing, 72
creating, 52
displaying, 62
opening, 57
saving, 69

worksheet data, sorting in Excel, 260–265, 267, 
273–274

X
.xlam file type, 64
.xlsb file type, 64
.xlsm file type, 64
.xlsx file type, 64
.xltm file type, 64
.xltx file type, 64
.xml file type, 65
XML (Extensible Markup Language), 64
.xml file type, 64

Z
zigzag line, drawing, 106
zoom controls, using, 62
Zoom dialog opening, 61
Zoom Level button, 11
Zoom slider, 11
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