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In the preceding part, you learned how to format characters and paragraphs.
In this part, you learn how to apply formatting that affects entire pages. You'll

start with changing margins, and then go on to inserting page breaks, center-
ing a page vertically, and numbering pages. Finally, you learn how to create

headers and footers—in other words, text that appears at the top or bottom of
every page in your document.




Formatiting Options

Insert page numbers

il birds - Mi Word Enterprise Edition

. Times New Roman v 12 - | H

Insert date February 15, 2003 P Add header
FOR THE BIRDS

Wt of the time I appreciate birds. Occasionally though, some of their number really nile
e, I'm talking ahout fiuit stealers, robins mainly, though waxwings and crows eualify
1oo. At my place raspbemes have npened and blueberries are trying to make up their
minds, i’ robins are everywhere, plucking the ripe and the tentative alike,

Several days ago in may blusberry patch, I noticed a robin nearly choking on a huge,
partially npe blueberry. While the bird struggled to down its oversized plunder, our Jaller
Siamese cat dozed under a bush 10 fzet away. My hopes that the robin would need e
Heirlich maneuver and that the neighborhood pack of yippy, littls dogs would pay a call
on our over-fed cat never materialized.

So what can we do when birds raid our crops? Tenorize them, that's what,

Here's a home terronst kit recommended by PFEAR, the Popular Front for the Exclusion
of Avian Raiders:

= Loud Noise Makers - Commerrial archardists shoot off cannons and fireworks at
random intervals, The noise startles the birds and they take a temporary break from
‘marauding the crop. If you can’t shoot cannons or fireworks in your neighborhood,
this is not a practical strategy for you.

= Scary Noise Makers - You can buy tapes and discs of bird distress calls, If you can
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Change margins




Changing Margins

Mew...
Cpen,.. Ctr+0

Close

Save Chri+5
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Permission 3
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‘Web Page Preview

o Page Setup... |
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plargins | Paper || Layout ‘

Bottom:
Send To
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Right:

Properties

Crientation

Portrait Landscape
Pages
Preview
Apply to:

Whole document: v

Open the File menu and choose Page Setup. (It doesn’t matter where your inser-
tion point is.)

In the Page Setup dialog box, click the Margins tab if it isnt already in front.

The Top, Bottom, Left, and Right text boxes let you change the width of all four
margins.
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Word’s default margins are 1 inch on the top and bottom of the page
and 1Y, inches on the left and right. You can decrease the margins if you
need fo squeeze a bit more fext onto the page, or increase them to give
your document a more spacious feel. When you change the margins,
Word applies the new setting to all the pages in your document.



Page Setup @

Margins | Paper || Layout |

Margins
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Pages
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Preview
Apply to:

‘Whaole document v
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o Select the number in the text box for the margin you want to change. Type over the
number with a new number in inches. (You don't have to type the '' symbol.)

6 Repeat step 4 to change any other margins, and then click the OK button.

f\
End
Previewing New Margins Changing Paper Orientation
Before Printing You can change the orientation of your document from portrait to
If you want to see what your landscape. Landscape orientation prints your document “sideways”
margins will look like before across the paper, so that the long edge of the paper is the top of the
you print, use Print Preview or page. To do so, click the Paper Size tab in the Page Setup dialog box,
change the Zoom setting fo mark the Landscape option button, and click OK.

Whole Page (see “Previewing a
Document” and “Magnifying a
Document” in Part 5).
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Inserting a Page Break
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vely cncouraged Imogen in her pursuils of

education and photography. Shewent to college and then on to graduate school when few
women went to college. Imogen clearly inherited her father’s independent disposition, self-
reliance, pragmatism, nondogmatism, and iconoclasm. You cansee this early on, in her
decision to become a photographer, o pursue an education, to photograph her husband o

Mount Rainier. This spirit is very much apparent later on, too, both in her photographs, in her

character, and in the cowrse of life she charls for herself,
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Imogen and Roi moved to C:
at Mills College. Between 1
family as best she could. She
necessity began photographit
parents. Inall categories, her|

allegorical—and in many cag ~ -

Imogen made numerous ima,

Deborsh Craig

[Californin: The Finergence of Straight Photography

History of

hotography

Imogen and Roi moved to California in 1917 and to Oaldand 1920 when Roi tooka position
at Mills College. Between 1915 and 1917, they had three sons. Imogen juggled career and

family as best she could. Shewas home much of the time, caring for her children, and of
necessity began photographing the things that were easily at hand: plants, her sons. her
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[California: The Finergence of Straight Photograply
Imogen and Roi moved to California in 1917 and to Oaldand 1920when Roi tooka position
at Mills College. Between 1915 and 1917, they had three sons. Imogen juggled career and
family as best she could. Shewas home much ofthe time, caring for her children, and of
necessity began photographing the things that were easily at hand: plants, her sons, her
parents. Inall categories, her images became at once “straighter”™—less soft-focused and less
allegorical—and in many cases moreabstract
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education and photography. Shewent to college and then on to graduateschool when fewr
women went to college. Imogen clearly inherited her father's independent disposition, self-
reliance, pragmatism, nondogmatismm, and iconoclasm You cansee this earty on, in her
decision to become a photographer, to pursue an education, to photograph her lushand on

Mount Rainier. This spirit is very much apparent later on, too, both in her photographs, in her
character, and in the cowrse oflife she charts for herself.
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Imogen made numerous images of her sons—many of them spontaneous nudes®—as well as

, poriraits of her parents. These images were for the most part unromanticized and not overly
entimental She alen did a nuimher nfandec Tn enme cencee chatmae cantimiing a thema che
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When you fill up a page with text, Word inserts a soft page break to
end the page and wrap fext to the next page. There are times, however,
when you need to end a page before it's filled with text. To do so, you
insert a hard page break. For example, you can use a hard page break
to separate a title page from the text that follows, or to start a new sec-
tion of a report at the top of the next page.

v
ss soft-fi yisw ndless ;
“E‘ Normal . |
Ed| web Layout
Print Layouk \
Reading Layout
outline

o B B[]

og

Task Pane  Ctr+F1
Toolbars

Ruler

Document: Map
Thumbnails

Header and Footer
Footnotes

Markup

Full Screen

ZOOM, .

To insert a hard page break, click where you want to break the page and press
Ctrl+Enter.

Word inserts a hard page break at the insertion point, and moves the text below the
break onto the next page.

To remove a hard page break, click at the beginning of the first line underneath the
break, and press the Backspace key. The page break disappears.

Page breaks look different in Normal view. To see how they appear, choose View,
Normal.
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Rainier.”) What's more, male nudes by a woman were unprecedented at that time, and

Cunningham was harshly criticized. It' s not clear whether this criticism made her think twice
or whetted her appetite for another round of photographic adventures. There’s even a certain —

6 amount of evidence that these photographs may have been intended at least in part to shock
and grab attention

At the beginning of her career—and throughout her life—Imogen was intimately involved in
the art world. She associated, not just with photographers, but also with painters, poets,
writers, and other artists. She became a member of the Seattle Society of Fine Arts, which
may have exposed her to cubism and futurism. Her close friends in Seattle were painters (anc
the models in many of her pictorialist images). In addition, she keep informed about the
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Mount Rainier. This spirit is very much apparent later on, too, both in her photographs, in he
character, and in the course of life she charts for herself.
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o California: The Emergence of Straight Photography
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Imogen and Roi moved to California in 1917 and to Oakland 1920 when Roi took a position
at Mills College. Between 1915 and 1917, they had three sons, Imogen juggled career and
family as best she could. She was home much of the time, caring for her children, and of
necessity began photographing the things that were easily at hand: plants, her sons, her
parents. In all categories, her images became at once “straighter”—Iless soft-focused and less

allegorical—and in many cases more abstract. 2
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Mount Rainier. This spirit is very much apparent later on, too, both in her photographs, in hes

character, and in the course of life she charts for herself.
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! Page Break

California: The Fmergence of Straight Photography

Imogen and Roi moved to California in 1917 and to Oakland 1920 when Roi took a position
at Mills College. Between 1915 and 1917, they had three sons. Imogen juggled career and
family as best she could, She was home much of the time, caring for her children, and of
necessity began photographing the things that were easily at hand: plants, her sons, her
parents. In all categories, her images became at once “straighter”—Iless soft-focused and less
allegorical—and in many cases more abstract.

6 In Normal view, a soft page break appears as a horizontal dotted line running
across your document.

O A hard page break appears as a horizontal dotted line with the words Page Break in
the middle of it.

6 To remove a hard page break while in Normal view, click on the dotted line and
press Delete.

Previewing Page Breaks

You can see the results of inserting a hard page break most clearly by
switching to Print Preview or by changing the Zoom setting in Print
Layout view to Whole Page. (See “Previewing a Document” and
“Magnifying a Document” in Part 5.)



Centering a Page Vertically

il Karen at NTD TV - Microsoft Word Enterprise Edition
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Apply ta:
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Save fis... | Margins || paper |[Layout |-
Tam writing to tell yq|ay| Save as Web Page... Section
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| eronss Headers and footers
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o Press the Backspace or Delete key to remove any blank lines from above and
below the text you want to center vertically.

e Open the File menu and choose Page Setup to open the Page Setup dialog box.

6 Click the Layout tab if it isn't already in front.

Many peop|e try to center text
vertically on the page by moving
the insertion point to the top of the
page and then pressing Enter sev-
eral times fo force the text down.
A more straightforward method,
however, is fo let Word center the
page vertically for you.



Page Setup
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Section

Suppress endnotes
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Preview
Apply to:

Whole document v

[ Line Mumbers... J [ Borders... J

Click

8|

“ong|

o Click the down arrow to the right of the Vertical alignment drop-down list, and

click Center.
6 Click the OK button.

o If you like, preview the document in Print Preview before printing.




Numbering Pages

Start
Insert
| Break...
o Page Numbers.. .
Date and Time...
AutoText 3
Field...
Symbal...
Comment
Reference »
i 2oocorpore TR Page Numbers
Picture 3
E:E Diagram... Position: - : Preview
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Page Numbers
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Position:
‘Bottnm of page (Footer) v ‘

E

Alignment:

Open the Insert menu and choose Page Numbers. (It doesn’t matter where your
insertion point is in the document when you issue the command.)

If you want the number at the bottom of the page, skip to step 4. To place the num-
ber at the top, click the down arrow next to the Position list and choose Bottom
of page (Footer).

e Click the down arrow to the right of the Alignment list and choose the alignment
you prefer for your page numbers.
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Word offers two methods for adding page numbers to your document.
First, you can use the Insert, Page Numbers command, as
described in this task, to tell Word what type of page number you want
and where it should appear. Word then adds the page number field to
the header or footer for you. Second, you can enter the page number
field by inserting it directly into the header or footer (see the next two
tasks). This second method gives you more control over the appearance
of your page numbers.



Page Numbers
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Preview
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Alignment:
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lz‘gll
- aterminal pruning. No way! Then what about cutting some picture windows through it?
She was not amused. Hire a retinue of groundskeepers? Hmmm,

Several years ago Ann did hire aknowledgeable man. For several days he did a yeoman job
of lowering the section of hedge in front of our marine view. Now Ann can see the water
again Moreover, she’s motivated to trim { ion annually. The rest is seclusion. Deep —
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o Click the OK button.

6 Word inserts page numbers in the location you specified.

Viewing Page Numbers
Page numbers are visible in
Print Layout view and Print
Preview. They aren’t, however,
in Normal view.

Deleting Page Numbers

To delete a page number, follow steps 1 and 2 in the next task to acti-
vate the header or footer area (depending on where you inserted the
page number field). Then click the page number field once (it will turn
gray), and then click it again to select the field (it will be surrounded with
small black squares). Now press Delete.



Creating Headers and Footers
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Now let’s get serious ahout garden surplus. If you've grown more beans, squash, tomatoes,
com or whatever than you and your neighbors can use, or if there are more plums or apples
on your tree than you're willing to deal with, why not contact your local food bank?

o, | Close
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you want fo appear at the left margin.

A header appears at the top of every page, and a footer appears at the
bottom of every page. You can use headers and footers to display the
document title, your name, the name of your organization, and so on. In
this task, you learn how to type standard text in your headers and foot-
ers. In the next task, you use the Header and Footer toolbar to insert
fields that display information such as the page number and the current
date.

Open the View menu and choose Header and Footer. (It doesn’t matter where
your insertion point is when you issue the command.)

Word activates the header area and displays the Header and Footer toolbar. Click
the Switch Between Header and Footer button.

Word activates the footer area. (Click the Switch Between Header and Footer
button again when you want to switch back to the header area.) Type any text that

Activating the Header
and Footer Areas

Another way to activate the
header and footer areas is to
double-click the header or
footer area while in Print Layout
view. (This only works if you
have already entered fext in the
header or footer area.)
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GARDEN SURPLUS

Now let's get serious shout garden surplus, Ifyou’ve grown more heans, squash, tomatoes,

com or whatever than you and your neighhors can use, or if there ar more phims or apples 3
on your tree than you're willing to deal with, why not contact your local food bank?

» The Sound Gardener Christopher Smith August 20, 2003
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Press the Tab key to jump to a center tab in the center of the footer. Type any text
that you want centered here.

Press the Tab key again to move to a right tab at the right edge of the footer. Type
any fext that you want flush right here.

Click the Close button in the Header and Footer toolbar to return to viewing your
document text.

Q000

View your header and footer in Print Layout view or Print Preview. .
End

Changing the Font in Your Headers and Footers Viewing Headers and

You can format the font and font size of your header and footer text just Footers

as you do standard fext. Select the text and choose the formatting you You can see your headers and

want from the Font and Font Size lists in the Formatting toolbar. (See footers in Print Layout view

“Changing the Font and Font Size” in Part 6.) (View, Print Layout) and

Print Preview (File, Print
Preview). They are not visible
in Normal view.



Inserting Dates and Page Numbers
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o Open the View menu and choose Header and Footer.

9 Press Tab twice to move to the right edge of the header area, and click the Insert
Date button.

Word inserts the current date. (To insert the current time, click the Insert Time but-
ton to the right of the Insert Date button.)

Click the Switch Between Header and Footer button to move to the footer
areaq.

The Header and Footer toolbar makes it easy to insert commonly used
blocks of text into a header or footer, as well as fields for the date, the
page number, the time, and so on. Here, you take a quick tour of some
of the options available on the toolbar. Feel free to experiment on your
own.




Header and Footer
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Click the Insert AutoText button, and then choose one of the AutoText entries
you'd like to see.

Word inserts the AutoText entr
other AutoText entries, and de

in the footer. Select and delete this entry. Try a few
ete the last one.

6 Press the Tab key, type Page, and then press the Spacebar.

0 Click the Insert Page Number button, and then click Close in the Header and

Footer toolbar.

Deleting Fields

To delete a field, select it by
double-clicking it or dragging
over it with the mouse and then
press the Delete key.

End

Changing the Date Format

To change the date format that Word uses when you click the Insert Date
button, open the Insert menu and choose Date and Time. In the
Date and Time dialog box, select the desired date format, click the

Default button, click Yes in the message box that appears, and then
click OK.



