
Viewing and Printing 
a Document

You can create such a wide variety of documents in Word—from standard let-
ters, memos, and reports to academic papers, flyers, and Web pages—that
Word gives you a broad set of choices for viewing documents onscreen and
printing them. The first four tasks in this part discuss viewing options; the last
three teach you basic printing techniques.
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dialog
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Print Preview and the Print Dialog Box
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Start

In Print Layout view, margin areas and vertical and horizontal rulers are visible, as is
the edge of the page. (The area off the edge of the page is dark gray.)

Open the View menu and choose Normal to switch to Normal view. 

In Normal view, you can’t see the margin areas, and you don’t have a vertical ruler.

Open the View menu and choose Reading Layout to switch to Reading Layout
view.
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Selecting a View for Your Document
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N Word provides several views you can use to work with your documents.

Print Layout view, the default, shows the margin areas of your document,
so you can see things such as page numbers. You need to use this view
to work with columns and graphics, among other things. If you are typ-
ing a document that doesn’t contain a lot of formatting, Normal view
should work well. This view doesn’t show your margin areas, but it gives
you an uncluttered view of your text. Reading Layout view is useful if
you need to read through a long document and want to see the text
clearly.

Click

Click
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Text is enlarged, and is displayed in pages. Click the Allow Multiple Pages but-
ton to switch from displaying two pages to displaying one.

Click the down arrow on the vertical scroll bar to view the next page. To again
view two pages at a time, click the Allow Multiple Pages button.

To adjust the size of the text as it’s displayed onscreen (this doesn’t change how it
prints), click the Increase Text Size or Decrease Text Size button.

When you are finished, click the Close toolbar button to switch back to the previous
view. End
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Removing White Space
In Print Layout view, you can
hide the white space. Point to
the lower edge of the horizon-
tal ruler, and click the Hide
White Space ScreenTip is
visible. To return the white
space to view, click the same
place again.
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What Is a Screen?
In Reading Layout view, Word uses the term screen to refer to the pages
you see on the screen. It does this to help you remember that the amount
of text you see on an onscreen page in Reading Layout view doesn’t
bear any relation to what will appear on the printed page. Rather, the
screens just divide up the text into amounts that you can scan easily.

Click

Click

Click

Click
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Start

Note the Zoom box at the right end of the Standard toolbar. By default, Word displays
documents at 100% magnification. Click the down arrow to the right of the Zoom box.

Click the magnification percentage that you want to use.

Word applies the setting you chose.
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Magnifying a Document
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N Depending on the resolution of your monitor and the size of your text,

there may be times when you want to zoom in on your text to enlarge it
so that you can get a better look at it, or zoom out to shrink it to see
more of the page. Zooming doesn’t affect the size of the text when it
prints; it only affects its appearance on your screen.

Click

Click
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Using Other Zoom Settings
When you are using Print Layout view, the end of the Zoom list contains
four handy options for zooming to the width of your page, the width of
your text, the entire page, and two pages. Feel free to experiment with
these settings.

85

To use a setting that isn’t one of the options in the Zoom list, click the current entry in
the Zoom box, type a new number (you need not type the percent sign), and press
Enter.

Word applies the setting you typed.

End
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Start

Open the two documents that you want to display side by side. (For now, open only
these two documents.)

Open the Window menu and choose Compare Side by Side with document
name. 
The documents are arranged side by side and the title bar of the active document is
dark. To activate the other document, click anywhere in its window. 

Try using the scroll bars and changing the zoom setting on one document to control
both documents at the same time.
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Comparing Two Documents Side By Side
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N When you have two versions of a document and want to compare them

side by side, you can easily arrange your Word window to do so with a
click of the mouse. Once the two documents are aligned side by side,
scrolling or zooming one of them scrolls or zooms them both, making it
easy to scan both documents at the same time.

Click

Click
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If you can’t see the entire width of both documents when they are set up
side by side, you might want to experiment with increasing the resolution
of your Windows XP display. To do so, right-click a blank part of your
desktop and choose Properties in the menu that appears. In the Display
Properties dialog box, click the Settings tab, and drag the Screen res-
olution slider to the right to increase the resolution. Click OK, and then
click Yes when Windows asks if you want to keep the changed settings.

87

To break the side by side arrangement, click the Close Side by Side button on the
Compare Side by Side toolbar.

Open a third document, switch to one that you want to compare, and open the Window
menu. No document name is appended to the Compare Side by Side with command.

Choose Compare Side by Side with. In the dialog box that opens, click the docu-
ment that you want to compare with the one that’s currently displayed, and click OK.

End

66

77

88

55

66

77

88

55

Word displays those documents side by side. Click the Close Side by Side button
in the Compare Side by Side toolbar to restore each to its previous size and position.

Click

Click

Click
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Start

With the document that you want to print displayed in the Word window, click the
Print Preview button on the Standard toolbar.

Word switches to Print Preview mode. Press the Page Up and Page Down keys
on your keyboard to bring different parts of the document into view.
To view several pages at the same time, click the Multiple Pages button on the
Print Preview toolbar and drag to select the number of pages you want to view.

Word displays the number of pages you selected. Click the One Page button to
return to viewing a single page.
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Previewing a Document
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printed document will look like
before you actually send it to the
printer. Using Print Preview is a
great way to avoid wasting paper,
because you can spot problems in
your document before you print.

Click

Click

Click
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If your document is spilling over onto two pages and you’d like to get it
to fit on one page, you can click the Shrink to Fit button on the Print
Preview toolbar (the third button from the right) to make the text fit on a
single page.

89

Click the Magnifier toolbar button if it isn’t already selected. (If you are displaying
multiple pages, click the page you want to magnify as well.)

The mouse pointer changes to a magnifying glass with a plus sign. Click on the area
of the page you want to magnify.

The document is magnified, and the plus sign in the magnifying glass changes to a
minus sign. Click again to zoom back out.

To close Print Preview, click the Close button in the Print Preview toolbar.
End
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Start

To print one copy of your document, click the Print button on the Standard toolbar.

For other printing options, such as printing multiple copies of a document or a portion
of a document, open the File menu and choose Print to open the Print dialog box.
If you have more than one printer, select the one you want to use in the Name drop-
down list.

To print only the page on which the insertion point appears, click the Current page
option button.
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Printing a Document
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Printing Multiple Pages
on One Sheet of Paper
Word can scale your document
pages. To print more than one
document page on a sheet of
paper, choose the number of
pages in the Pages per
sheet drop-down list in the
Print dialog box.

Word assumes that you will frequently want to print one complete copy
of your document, so it provides a toolbar button to let you do just that.
If you need to customize your print job, however, you’ll find all the
options you need in the Print dialog box, which you open by issuing the
File, Print command. Before you follow these steps, make sure that
your printer is turned on.

Click

Click

Click

Click
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If you display the Print dialog
box but then decide you’re not
ready to print yet, click the
Cancel button instead of the
OK button to close the dialog
box without printing.
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To print a range of pages, type the desired page numbers in the Pages text box.

To print only a block of text, select the text you want to print before displaying the
Print dialog box, and then mark the Selection option button.

To print multiple copies, type the number of copies you want in the Number of
copies text box.

When you’ve made your choices, click the OK button. 
End
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Start

If you used Word to type a letter, and that letter features the recipient’s mailing
address, open the letter now.

Open the Tools menu, choose Letters and Mailings, and choose Envelopes
and Labels.
The Envelopes and Labels dialog box opens. Click the Envelopes tab.

Word finds the address in the document you have open. Edit it in the Delivery
address box if needed.
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Printing an Envelope
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N Printing an envelope in Word is

simple. You check to make sure
that the address is right, put the
envelope in the printer, and issue
the command to print. Word
assumes that you want to print on
a standard business-size enve-
lope, but you can choose a differ-
ent envelope size if necessary.

Click
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T Choosing a Different Envelope Size
To print on a different size envelope, click the Options button in the
Envelopes tab of the Envelopes and Labels dialog box. Display the
Envelope Size drop-down list and select the desired size. (If you don’t
see the size you want, click Custom Size at the bottom of the list, and
click OK.) Then click OK to close the Envelope Options dialog box. 
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If you aren’t sure how to insert
your envelope into your printer,
look at the Feed area in the
Envelopes and Labels dialog
box. It shows the orientation for
your envelope in your printer. 
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Word automatically includes your return address on the envelope. If you have
envelopes with a preprinted return address, mark the Omit check box.

If you do want to print a return address, make sure the Omit check box is cleared,
and that the address in the Return address box is correct (editing it if necessary).

Put the envelope in your printer and click the Print button.

End
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Setting Your Return
Address
Word stores your return address
in the User Information tab of
the Options dialog box (to view
this dialog box, open the Tools
menu and choose Options),
and uses it in several ways. You
can change it here anytime.
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No Delivery Address?
You can follow the steps here
even if you don’t have a docu-
ment that contains the recipi-
ent’s address onscreen. You just
have to take the extra step of
typing the delivery address in
step 4.

Click

Click
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Start

Open the Tools menu, choose Letters and Mailings, and choose Envelopes
and Labels.

The Envelopes and Labels dialog box opens. Click the Labels tab.

Type (or edit) the address you want to appear on the label in the Address box. 
To print your return address, mark the Use return address check box.

Click the Options button to display the Label Options dialog box.
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Printing Labels
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very similar to those described in
the previous task for printing
envelopes. The one difference is
that you’ll probably need to
choose a label type other than the
default because labels come in
such a wide variety of sizes.

Click

Click

Click
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Number
To find your label’s product
number, check the label’s 
packaging.
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Click your labels’ product number in the Product number list, and click OK. (If you
don’t have Avery labels, choose a different brand from the Label products list.)

Mark the Full page of the same label option button if you want a whole page
of labels with the same address on each one. 

If you want a single label, mark the Single label option button, and then enter the
label’s row and column number.

Put the sheet of labels in your printer, and click the Print button.
End
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Even though Word allows you to print a single label at a time (see step
7), it is not a good idea to run a sheet of labels through a laser printer
more than once. Doing so can cause labels to come off inside the printer,
something that is not cheap to repair.

Click Click

Click

Click

Click
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