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Project management is a broad term that can mean something 
very formal and specific to one person but something very 
organic and pieced-together to another. The fact of the matter 
is that “pieced-together” can only get you so far. Spreadsheets, 
sticky notes, and email are all great tools, and they may work 
fine for your smaller projects. However, once you start adding 
just a few more people to a project, or just one or two more 
reports to generate for upper management, the blood pressure 
goes up a smidge. Gathering bits and pieces from the various 
tools you’ve been using to track your projects gets to be more 
tedious than you may have time for.

Microsoft Project 2013 addresses these issues gracefully 
and powerfully. I can’t lie: it has a steep learning curve, but 
it’s absolutely worth your time to figure it out, even at a 
rudimentary level. The amount of time it will ultimately save you 
is reason enough, and as you complete projects, you can review 
the project data to help make decisions about future projects. 
It’s a thing of beauty, really, especially if you’ve been used to 
a lot of manual updating and high-maintenance project and 
resource tracking.

Project 2013 is versatile enough to help bring order to a 
novice project manager’s plans while offering rich solutions 
for experienced project managers. The experienced user will 

INTRODUCTION

• How this book is organized

• Conventions used in this book
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2 PROJECT 2013 ABSOLUTE BEGINNER’S GUIDE

benefit from things such as earned value and critical path analysis, resource 
leveling, and heavy customizability to meet organizational needs while the 
product also provides the simple, easy-to-use features to manage even the 
smallest efforts.

How This Book Is Organized
This book introduces you to Project 2013. It is designed to familiarize you with 
project management terminology, as it is used in Project 2013, and covers 
functionality that was brought forward from earlier versions of Project, as well 
as features that are new in Project 2013. This book is far from a be-all end-all 
reference book for Project 2013. Instead, it focuses on introducing the concepts 
and procedures that are most commonly used. Project 2013 Absolute Beginner’s 
Guide does the following:

 • It goes over some high-level project management theory as it applies to 
Project 2013.

 • It introduces features that are new in this version.

 • It orients you to Project 2013, including the different parts of the Project 
window and the many views available to you.

 • It walks you through the process of creating a project, from adding tasks and 
assigning resources, to tracking costs and reporting on progress.

 • It touches on some simple customization options, as a starting point for more 
advanced topics.

 • It offers some solutions to commonly encountered project issues.
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INTRODUCTION   3

Conventions Used in This Book
Here’s a quick look at a few structural features designed to help you get the most 
out of this book.

TIP A tip is a piece of advice—a little trick, actually—that helps 
you more effectively maneuver around problems or limitations.

NOTE A note is designed to provide information that is gen-
erally useful  but not specifically necessary for what you’re doing 
at the moment. Some are like extended tips—interesting, but not 
essential.

CAUTION A caution tells you to beware of a potentially dan-
gerous act or situation. In some cases, ignoring a caution could 
cause you significant problems—so pay attention to them!
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STARTING A PROJECT
This chapter covers how to create and save new projects and the basic 

options that control how your project is scheduled. You will also learn how 

to set up the calendars that Project 2013 uses to schedule your project work.

The process  of creating a project in Project 2013 begins before work is 

done on any part of a project, before the project schedule is set, and 

before tasks are even identified. Creating a new project in Project 2013 

means simply setting up the framework for the project plan and making 

some decisions about how the project will be carried out, when people will 

be working on it, and what factors matter most while work is being done 

on the project.

More often than not, the building of a project schedule is a team effort, 

with you as the project manager or scheduler being the person who builds 

the actual file in Project. Input from your project team is essential at several 

different points. You may be able to get the list of tasks started by yourself, 

but to get the complete list of detailed tasks you will likely need help from 

I N  T H I S  C H A P T E R

3
• Starting a new blank project

• Starting projects from templates or other file formats

• Setting options for new projects

• Saving your project

• Setting up calendars
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32 PROJECT 2013 ABSOLUTE BEGINNER’S GUIDE

your team. The same goes for creating the links between the tasks, the duration 
and work estimates, and maybe even the resource assignments. On some projects, 
your relationship to the work might allow you to do all of this on your own; even 
so, make sure that you leave yourself open to the team approach. On larger or 
more complex projects, assume that this is an iterative and team-based process .

Setting Up a Project
The   first step to starting a project in Project 2013 is simply opening up Project 
2013 and choosing where to save it.

Creating a New Project
Open  Project 2013 and you will see a screen that displays a list of recently 
accessed files on the left side and then several options for creating a project on 
the right side. Figure 3.1 shows this screen  .

FIGURE 3.1

The Project Open screen  provides you quick options for creating new projects or opening 
existing projects   .
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CHAPTER 3  STARTING A PROJECT 33

NOTE If you are using Project Professional 2013 and want 
to save your new project to Project Server, be    sure that you are 
connected to your Project Server instance before creating your 
new project. If you’re not sure how to connect to Project Server, 
contact your organization’s site administrator.

To create a new project, complete these steps:

 1. After Project is open, click the File tab , and then click New on the left side of 
the Project window.

 2. Choose how you want to create your new project:

 • Blank project: This   is just like it sounds. It will create a new blank project. 
Click this option, and then click Create on the right portion of the window to 
create a new project from scratch.

 • New from existing project: This option enables you to use an existing 
project you have already created as a template to create your new project. 
Click this option, navigate to where you have the existing project you want 
to use, and then click Open.

 • New from Excel workbook: If you have a task list already built in Excel and 
you want to start    your project using that list, this is your option. Click this 
option, locate and click an Excel workbook, and then click Open to create a 
new project using data stored in the selected workbook. A wizard walks you 
through the data-import process where you map your task list fields to the 
correct fields in Project 2013.

 • New from SharePoint task list: Here you can use a SharePoint task list as 
the starting point for your project. Click this option, provide a URL for an 
existing SharePoint site, choose a task list from that site, and then click OK 
to create a new project using data from that list.

 • Office.com  Templates : At the top of the New page is a search box where 
you can search Office.com and its database of templates. There will also be 
a few commonly used templates listed as links directly on the  New page.

Saving a Project
With   your new project created, the next step is to decide where you want to save 
it. If you are using Project Professional 2013 and Project Server, you have several 
options for saving your project. Professional allows you to save to Project Server 
2013, but you can also   save your project to SharePoint in a way where it creates 
a new tasks list. It then keeps your project in sync with the SharePoint list. Project 
2013 (both versions) also allows you to save your project as an MPP file directly to 
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34 PROJECT 2013 ABSOLUTE BEGINNER’S GUIDE

a SharePoint document library or to a Windows Live SkyDrive. This section covers 
the various save options (see Figure 3.2).

Saving your project to a SharePoint document library is the same as saving it to a 
network drive. Your project is saved as an MPP file. However, syncing your project 
to a SharePoint site is different. It saves the MPP file to a document library on the 
SharePoint site, but it also creates a new Tasks List on the site and creates a new 
task in this list for each task in your project. This tasks list can then be used by you 
and your team.

FIGURE 3.2

The Save As page provides you     easy access to a variety of options for saving your project.

Saving Your Project as an MPP File
 1. Click    the File tab, and then click Save on the left side of the Project window.

 2. Pick a location where you want to save your project:

 • Computer: Click Computer to save your project as an MPP file to a location 
on your local machine or a network drive.

 • SkyDrive: Click SkyDrive to save your project to a Windows Live SkyDrive 
location. If this is the first time, you will be prompted to provide your 
Windows Live account information to access your SkyDrive folders

 • SharePoint: To save your project to a SharePoint document library that is 
not already listed, click Other Web Locations and provide the URL to your 
SharePoint library. If your library is in Office 365, click Add a Place and   select 
Office 365 SharePoint. If you have already added your SharePoint site 
previously, it will be listed in the Save page already.
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CHAPTER 3  STARTING A PROJECT 35

 3. Provide a filename and location for your project.

 4. Click    Save.

Syncing Your Project with SharePoint
 1. Click    the File tab, and then click Save on the left side of the Project window.

 2. Click Sync with SharePoint.

 3. Either choose to create a new site or select to use an existing site.

 4. If you selected to sync with an existing SharePoint site, provide the URL, and 
then click Verify Site. Then provide a tasks list name for your project (see 
Figure 3.3).

 5. If you selected to   create a New SharePoint Site, provide    a name for the site 
and a URL for the SharePoint server.

 6. Click Save.

FIGURE 3.3

Syncing your project to a SharePoint tasks      list is super easy.

Saving Your Project to Project Server
If    you are using Project Professional 2013 and you have connected to your 
organizational Project Server 2013 server, your Save As page will look slightly 
different. Instead of the Sync with SharePoint option at the top of the page, it 
will have a Project Web App section and the name of your Project Server 2013 
account   connection, as shown in Figure 3.4.
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36 PROJECT 2013 ABSOLUTE BEGINNER’S GUIDE

FIGURE 3.4

The    Save As page when connected to Project Server 2013 using Project Professional  .

 1. Click the File tab, and then click Save on the left side of the Project window.

  By default, the Project Server account you connected to when you opened 
Project 2013 will be selected.

 2. Click Save.

 3. Enter a name for your project in the Name field.

  You have the option of selecting a calendar. If your organization uses 
departments, you also have the option to select a department. Contact your 
Project Server administrator for more information.

 4. Enter values for the custom fields      as needed.

 5. Click Save.

With your project saved to Project Server, you should consider two more project 
actions:

 • Publish your project: Every   time you save your project to Project Server, your 
changes are saved, but they will not be visible to other users of Project Server 
in reports or in timesheets until you publish your project. To publish the 
project, click the File tab, and then click Publish.

 • Check your project in: When you finish editing and close your project, you 
are prompted to check in your project. Other users (with the appropriate 
permissions) can open your project for editing only if you have it checked in. If 
you do not check the project in, users are blocked from opening your project 
in Read\Write mode until you have checked it in. To check your project in, 
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CHAPTER 3  STARTING A PROJECT 37

click the File tab, and then click Close. When prompted, click      the option to 
Check In the project.

Setting Project Properties and Options
You can   set a lot of different options and defaults for your project. And by a 
lot, I mean way too many to cover in a reasonable way when you’re just getting 
started with your project. I do, however, point you to the ones that are the most 
important and the most commonly used at this point in your project. I then cover 
other options in later sections of this book.

Setting Project Properties
First, let’s look at setting   project properties. These properties are a place to 
store metadata about your project such as title, subject, author, company, 
keywords, and descriptions of your project. These properties can be useful when 
searching for your project or for reference purposes when you or someone 
else revisits this project file months or years from now. To set these properties, 
complete these steps  :

 1. Click the File tab, and then, with Info selected on the left side of the Project 
window, click Project Information on the right side of the window.

 2. Click Advanced Properties.

 3. On the Summary tab, provide whatever data is most appropriate in your 
organization. You can choose to include a Title, Subject, Author, Manager, 
Company, and other relevant metadata for your project.

 4. On the Custom tab, you can include additional project properties by choosing 
a property Name, the data Type for the property, and the Value for the 
property. When all three of these fields are completed, click Add to add the 
property to your   project.

Setting Project Options
Next  , let’s look at the default settings and other options you want to use for your 
project plan. Again, I can’t emphasize enough that there are significantly more 
options than   what I cover in this book, but this procedure highlights the most 
common options that you’ll want to set at this point in your planning process:

 1. Click the File tab, and then click Options.

 2. Click Schedule on the left side of the Project Options  dialog box .
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38 PROJECT 2013 ABSOLUTE BEGINNER’S GUIDE

 3. If appropriate, choose the Calendar options for this project, including what 
day the Week starts on, which month the Fiscal year starts in, what the 
Default start time and Default end time are for a typical work day, and how 
many Hours per day, Hours per week, and Days per month your project’s 
resources typically work. Figure 3.5 shows the Calendar options for this 
project section.

 • Default start and end times: Set these values to the normal working day 
that will be in place for your project. The default is 8 a.m. and 5 p.m.

 • Hours per day and Hours per week: Normally, this should be equal to the 
number of working hours in the default working day and working week as 
defined in the project calendar. We revisit this when we talk about working 
calendars later in this chapter. The default is 8 hours per day and 40 hours 
per week. If your project team will work 7 hour days 5 days a week    , you 
need to change these to 7 and 35. Then the project calendar should be 
changed to agree with this working time.

 • Days per month: This is the average number of working days in a month. 
The default is 20.

NOTE The hours per day/month and days per month are 
really conversion settings that Project uses if you enter certain 
units of measure. For example, if you entered 1 Month as the 
duration for a task, Project uses the Days per month setting 
to     calculate the number of days for that 1 month of duration. 
Likewise, if you enter 1 week, Project uses the Hours per week 
and Hours per day settings to figure out how many days/hours.

 4. In the Scheduling options for this project section, shown in Figure 3.5, 
choose whichever settings are most appropriate for your project. Here are 
some highlights:

 • New tasks created: Choose whether you want new tasks in your project 
to be Auto Scheduled, using the Project scheduling engine, or Manually 
Scheduled, using only the dates you enter. You can change this setting for 
each task individually. What you choose here sets what the default is for 
each new task in your project. In general, I suggest using Auto Scheduled 
as the default.

 • Duration is entered in: Choose the time units you want to use, by default, 
when identifying the length of time you think tasks in your project will take 
(also known as duration). You can choose Minutes, Hours, Days, Weeks, or 
Months. You can choose any of these time units at any time when entering 
task durations. Here, you’re setting what the default is for each new task in 
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your project. I suggest keeping the default of Days unless your organization 
is really married to the idea of using another unit.

 • Work is entered in: Choose the time units you want to use, by default, 
when entering the work completed on tasks in your project. As with 
duration, you can choose Minutes, Hours, Days, Weeks, or Months. Again, 
here I suggest sticking with the default of Hours.

 • Other options: There are many more options in the Project Options dialog, 
to be sure, and     we cover some of them later in this book. At this point, keep 
the defaults. 

 5. Click OK to save these settings for your project.

FIGURE 3.5

Set calendar     options under Schedule on the Project Options  dialog box .

Choosing a Project Start or Finish Date
Within Project 2013, you    can schedule a project either from a specified start 
date forward to the projected finish date or you can schedule it from a specified 
finish date backward to a projected start date. Most projects are deadline driven, 
meaning that we know about when we need to have them finished. Because 
of this, it might seem intuitive for a newcomer to Project 2013 to schedule a 
project from the finish date. I urge you to resist the temptation to do this with 
your project. It seems like a great idea in theory, but scheduling a project back 
from the finish date should be done only by the most advanced of users because 
of the way it makes the scheduling features of Project react to changes. For the 
newcomer, all projects should be scheduled from the start date.

To set a start or finish date for your project, complete these steps:

 1. On the Project tab of the ribbon, in the Properties group, click Project 
Information.
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 2. Click the Schedule from box, and then choose whether you want to schedule 
your project from the Project Start Date or the Project Finish Date. Again, I 
urge you to schedule your project from the Project Start Date.

 3. Choose a project Start date or Finish date, as shown in Figure 3.6.

FIGURE 3.6

The Project Information dialog   is where you set the Schedule From setting and several 
other project    settings.

 4. Click    OK to save the date you selected.

Setting Up Your Project’s Calendars
Project   2013 uses calendars that identify working times to determine when 
resources in your organization are likely available to work on tasks in your project.

There are four types of calendars:

 • Base calendars: Project uses base calendars    as a starting point for creating 
the other three types of calendars (project, task, and resource calendars). You 
can think of them as templates upon which other calendars are based. Use 
base calendars to enter things like holidays, typical working hours, or other 
organization-wide calendar items. When you enter a holiday or a change to 
working times in a base calendar, those changes are automatically reflected in 
all other calendars that use that base calendar

 • Project calendars: The    project calendar sets the default working times for 
all tasks in your project. For example, if most of the work on your project 
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happens between 8 a.m. and 5 p.m. Monday through Friday, the out-of-the-
box Standard calendar is the best choice for your project calendar.

 • Resource calendars: Use    resource calendars to track the schedules 
of individual resources. For example, if a resource has a flexible work 
arrangement and works four 10-hour days instead of five 8-hour days, you 
can set that resource’s calendar to reflect that schedule without changing the 
overall schedule for all other resources in the organization.

 • Task calendars: Task calendars    are not often used by newcomers to Project, 
but they can be very powerful. Use task calendars to enter special days specific 
to individual tasks in your project. For example, if the task must happen over 
a weekend but your project calendar specifies weekends as nonworking time, 
you can use a task calendar to call out that weekend as working time for 
just that task while leaving the rest   of the project using the normal project 
calendar.

NOTE The following sections talk about base and project cal-
endars. For more information on task and resource calendars, see 
Chapter 4, “Working with Tasks,” and Chapter 5, “Working with 
Resources  .”

Modifying an Existing Base Calendar
Project    comes with three base calendars already    configured:

 • Standard: 8 a.m. to 5 p.m. weekdays   , with a 1-hour lunch break

 • 24 Hours: 8 a.m. to 4 p.m., 4 p.m.     to 12 a.m., and 12 a.m. to 8 a.m., 
continuously, with no breaks

 • Night Shift: 11 p.m. to 8 a.m. weekdays   , with a 1-hour break

You can modify these base calendars to meet your organization’s needs.

NOTE If you are using Project Professional 2013 with Project 
Server, your Project Server  administrator may have the server set 
up to not allow you to specify your own base calendars. Check       
with your administrator to find out about the calendar settings for 
your Project Server.

To choose which base calendar you want to modify, complete these steps:

 1. On the Project tab, in the Properties group, click Change Working Time.

 2. Click the For calendar list, and then click the base calendar you want to 
modify.
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 3. Review the working times displayed on the right portion of the Change 
Working Time dialog box  . Click       a day on the calendar to review its working 
times, as shown in Figure 3.7.

FIGURE 3.7

Working times are displayed for the selected       calendar day.

While on the Change Working Time dialog box  , you can make several different    
kinds of changes to the selected base calendar.

Changing a Working Day to a Nonworking Day
To    change a working day to a nonworking   day (for example, to add a company 
holiday), complete these steps:

 1. Click the day of the holiday in the calendar.

 2. Type the name of the holiday in the Name column on the Exceptions tab, and 
then press Tab. By default, the Start and Finish fields for the exception are set 
to the days you have selected in the calendar control at the top of the dialog. 
If those are not the dates you want, you can enter the desired dates.

 3. Double-click the holiday, and then click Nonworking on the Details dialog 
box.

 4. If the holiday is observed on a regular basis, you can set a Recurrence pattern 
and Range of recurrence.

 5. Click      OK to add the holiday to the selected base calendar.

Changing a Nonworking Day to a Working Day
To   change a nonworking day to a working day (for example, for an event occurring       
over a weekend), complete these steps:

 1. Click the day of the event in the calendar.
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 2. Type the name of the event in the Name column on the Exceptions tab, and 
then press Tab. By default, the Start and Finish fields for the exception are set 
to the days you have selected in the calendar control at the top of the dialog. 
If those are not the dates you want, you can enter the desired dates.

 3. Double-click the event, and then click Working times on the Details dialog 
box.

 4. Select the Working times radio button at the top of the Details dialog.

 5. Use the From and To columns to define the working hours for the event (see 
Figure 3.8).

 6. If the event is scheduled on a regular basis, you can set a Recurrence pattern 
and Range of recurrence.

 7. Click OK to add the event         to the selected base calendar.

FIGURE 3.8

Set the working times for your         new working day.

Changing Default Working Times
To    change the default working    times for the base calendar, complete these steps:

 1. Click the Work Weeks tab, and then double-click [Default].

 2. Click a day of the week in the Select day(s) box, or use Ctrl-click or Shift-click 
to select multiple days, and then choose which option you want to use for 
scheduling on the selected days:
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 • Use Project default times for these days: Click this to use the calendar 
options from the Project Options dialog box to define the working times on 
the selected days.

 • Set days to nonworking time: Click this to identify the selected days as 
planned days off.

 • Set day(s) to these specific working times: Click this and use the From and 
To columns to identify the working times for the selected         days.

 3. Click OK to change the default working times for the selected base calendar.

FIGURE 3.9

Change the default working times for your base          calendar.

Changing Working Times for a Specific Time Period
You   may have specific weeks when the working times need to be different from 
the default working times. For example, if your organization has a week-long    
training session that limits the amount of project time to half-days for that week, 
you can include the schedule changes for that week in the base calendar.

To change the working times for a specific time period in the base calendar, 
complete these steps:

 1. Click the Work Weeks tab, and then type a name for the changed period of 
working time in the Name column.

 2. Choose the start time for the changed period in the Start column, and then 
choose the finish time in the Finish column.

 3. Double-click the row you just created to bring up the Details dialog box.
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 4. Click a day of the week in the Select day(s) box, or use Ctrl-click or Shift-click 
to select multiple days, and then choose which option you want to use for 
scheduling on         the selected days:

 • Use Project default times for these days: Click this to use the calendar 
options from the Project Options dialog box to define the working times on 
the selected days.

 • Set days to nonworking time: Click this to identify the selected days as 
planned days off.

 • Set day(s) to these specific working times: Click this and use the From and 
To columns to identify the working times for the selected days.

 5.  Click OK to add the changed working times to the selected base calendar        .

Creating a New Base Calendar
If    none of the default base calendars meet your needs, you can create a new base 
calendar to use as a starting point for the project, task, and resource calendars.

NOTE As mentioned previously, if you are using Project 2013 
connected to Project Server 2013, your Project Server administra-
tor may have the server configured so that you do not have the 
ability to add new base calendars.

To create a new base calendar, complete these steps:

 1. On    the Project tab, in the Properties group, click Change Working Time.

 2. Click Create New Calendar.

 3. Choose how you want to create the calendar:

 • Create a new base calendar: Click this to create a new calendar from 
scratch. Working times are set to the calendar options from the Project 
Options dialog box  , by default.

 • Make a copy of [existing base] calendar: Click this to use an existing base 
calendar as a starting point for your new base calendar. Use the drop-down 
list to choose which base calendar you want to copy. This option can save 
you a ton of time if an existing calendar already has most of the settings you 
need.

 4. Type a name for your new base calendar in the Name box.

 5. Click OK to create your new base calendar.
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Use the steps in the previous section, “Modify an Existing Base Calendar,” to do 
the following:

 • Change a working day to a nonworking day

 • Change a nonworking day to a working day

 • Change the default working times for the new base calendar

 • Change the working times for    a specific time period in the new base calendar

Setting Up Your Project’s Calendar
When setting up your project’s calendar, you need to decide which base calendar 
you    want to use as a starting point. If most of your tasks need to be completed 
during normal working hours, choose the Standard base calendar. If most of your 
tasks need to be completed during off hours, the Night Shift base calendar may 
make more sense for your project. Or, if your project needs continuous coverage, 
choose the 24 Hours base calendar.

NOTE If you are using Project Professional 2013 with Project 
Server, the project calendar can be modified only by someone 
with    appropriate permissions. If you need to change the working 
times in your project, consider modifying the task or resource cal-
endars, as described in Chapters 4 and 5.

Remember that when you set the project calendar you are simply choosing what 
the default working times will be for tasks and resources in your project. You can 
modify working times for individual tasks and resources to reflect exceptions to 
the default hours.

To set your project’s calendar, complete these steps:

 1. On the Project tab of the ribbon, in the Properties group, click Project 
Information.

 2. Click Calendar and choose the base calendar that you want to use for your 
project.

 3. Click OK.

 4. On the Project tab, in the Properties group, click Change Working Time.

 5. Ensure that the base calendar you selected in step 2 is displayed in the For 
calendar list.

 6. Review the working times displayed on the right portion of the Change 
Working Time dialog box  . Click a day on the calendar to review its working 
times.
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 7. Use the steps in the “Modify an Existing Base Calendar” section to do the 
following   :

 • Change a working day to a nonworking day

 • Change a nonworking day to a working day

 • Change the default working times for the project calendar

 • Change the working times for a specific time period in the project calendar

 8. Click    OK to save your changes.

THE ABSOLUTE MINIMUM
Whether you  created your project from a blank slate or by using a template, 
Project 2013 offers several options for scheduling your project. Take some time to 
understand these options now so that you don’t have trouble later on.
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Startup options (General 
tab), 138

status custom field, 122

status updates, resources, 
96-105

subtasks, 60

summary tasks, 60

synching projects with 
SharePoint, 35

T
tables, 126

columns, saving as, 126-128

task calendars, 41

Task Dependency dialog 
box, 64

Task Form view, 21

Task Information dialog box, 
74-76

Task Inspector, 105, 180

Task Path feature, 11

tasks, 7, 49, 54, 68
constraints, 180
dependencies, 181

adding between, 63-64
setting up, 61-63

durations, 181
equipment, 8
fixed duration, 54-56
fixed units, 54-55
fixed work, 54-56
inactive, 12
indenting, 60
lag time, 63
lead time, 63
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manually scheduling, 9-10
outdenting, 60
overlapping, 63-64
predecessors, 63
projects, adding to, 56-58
resources, assigning to, 

73-76
scheduling, 50-54

engine, 50-51
formula, 52-54

setting calendar, 59
splitting, 77
subtasks, 60
summary, 60
work breakdown structure 

(WBS) code
creating, 64-66
outline numbers, 65-66
setting up, 66-68

Task tab (ribbon), 16

Task Usage view, 20, 26-29, 
89, 97

Team Planner view, 10, 19, 
20, 76

templates
basic reports, 113
Office.com, 33
visual reports, 109

theme, Office, changing, 138

timeline, 10-11, 27-28
copying, 116
toggling, 27

Timeline view, 26

troubleshooting, 175, 184
budgetary costs, 182-184
resource overallocation, 

176-179
scheduling deadlines, 

180-182

Trust Center tab (Project 
Options), 172-173

24 hour base calendar, 41

U
undo levels, 125

user interface, 9

User Interface options (General 
tab), 135-137

user name, changing, 138

Use Starting Year for FY 
Numbering option (Schedule 
tab), 143-144

V
values, budgets, adding to, 85

versions, Project 2013, 8
choosing, 13

View Definition dialog box, 
129-131

views, 17, 132
columns, 124

adding, 125-126
hiding, 126
saving as table, 126-128

combination, 130
creating, 128-131
displaying two at once, 26-27
editing, 129-131
filtering data, 24-25
Gantt Chart, 9, 17-18, 26, 29, 

98-100
grouping data, 22-23
highlighting data, 25
Network Diagram, 19
Project, 137
Resource Sheet, 18, 29

grouping data, 22
Resource Usage, 21, 29, 85, 

88, 98, 104, 182
sorting data, 23-24
Task Form, 21
Task Usage, 20, 26-29, 

89, 97
Team Planner, 10, 19-20, 76
Timeline, 26-27

View tab (ribbon), 16

visual reports, 108
customizing, 112
generating, 110-111
templates, 109

Visual Reports—Create Report 
dialog box, 110

Visual Reports—Field Picker 
dialog box, 111

W-X
WBS (work breakdown structure) 

code
creating, 64-66
outline numbers, 65-66
setting up, 66-68

Week Starts On option 
(Schedule tab), 143

windows, Project, 9

work assignments, 183

work breakdown structure 
(WBS) code. See WBS (work 
breakdown structure)

Work column, 89

working days, base calendars, 
changing to nonworking, 42

working times, base calendars, 
changing, 43-45

Work Overview report, 12

work resources, 70

work values, budgets, 
comparing actual cost, 87-88

XPS files, saving projects as, 118
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