Acknowledgments

**Perspection, Inc.**

*PowerPoint 2013 on Demand* has been created by the professional trainers and writers at Perspection, Inc. to the standards you’ve come to expect from Que publishing. Together, we are pleased to present this training book.

Perspection, Inc. is a software training company committed to providing information and training to help people use software more effectively in order to communicate, make decisions, and solve problems. Perspection writes and produces software training books, and develops multimedia and web-based training. Since 1991, we have written more than 130 computer books, with several bestsellers to our credit, and sold over 5 million books.

This book incorporates Perspection’s training expertise to ensure that you’ll receive the maximum return on your time. You’ll focus on the tasks and skills that increase productivity while working at your own pace and convenience.

We invite you to visit the Perspection web site at:

www.perspection.com

**Acknowledgments**

The task of creating any book requires the talents of many hard-working people pulling together to meet impossible deadlines and untold stresses. We’d like to thank the outstanding team responsible for making this book possible: the writer, Steve Johnson; the production editor, James Teyler; the editor and proofreader, Beth Teyler; and the indexer, Katherine Stimson.

At Que publishing, we’d like to thank Greg Wiegand and Loretta Yates for the opportunity to undertake this project, Cindy Teeters for administrative support, and Lori Lyons for your production expertise and support.

*Perspection*
About the Author

**Steve Johnson** has written more than 80 books on a variety of computer software, including Adobe Edge Animate, Adobe Photoshop CS6, Adobe Dreamweaver CS6, Adobe InDesign CS6, Adobe Illustrator CS6, Adobe Flash Professional CS5, Microsoft Windows 8, Microsoft Office 2013 and 2010, Microsoft Office 2008 for the Macintosh, and Apple OS X Mountain Lion. In 1991, after working for Apple Computer and Microsoft, Steve founded Perspection, Inc., which writes and produces software training. When he is not staying up late writing, he enjoys coaching baseball, playing golf, gardening, and spending time with his wife, Holly, and three children, JP, Brett, and Hannah. Steve and his family live in Northern California, but can also be found visiting family all over the western United States.
We Want to Hear from You!

As the reader of this book, you are our most important critic and commentator. We value your opinion and want to know what we’re doing right, what we could do better, what areas you’d like to see us publish in, and any other words of wisdom you’re willing to pass our way.

I welcome your comments. You can email or write to let me know what you did or didn’t like about this book—as well as what we can do to make our books better.

Please note that I cannot help you with technical problems related to the topic of this book.

When you write, please be sure to include this book’s title and author as well as your name, email address, and phone number. I will carefully review your comments and share them with the author and editors who worked on the book.

Email: feedback@quepublishing.com

Mail: Que Publishing
ATTN: Reader Feedback
800 East 96th Street
Indianapolis, IN 46240 USA

For more information about this book or another Que title, visit our web site at www.quepublishing.com. Type the ISBN (excluding hyphens) or the title of a book in the Search field to find the page you’re looking for.
Contents

Introduction xvii

1 Getting Started with PowerPoint 1
   Starting PowerPoint 2 New!
   Viewing the PowerPoint Window 3
   Using the Ribbon 4 New!
   Choosing Commands 5 New!
   Working with the Ribbon and Toolbars 6
   Choosing Dialog Box Options 8
   Using the Status Bar 9 New!
   Creating a Blank Presentation 10 New!
   Creating a Presentation Using a Template 11 New!
   Creating a Presentation from an Existing One 12 New!
   Opening a Presentation 14 New!
   Arranging Windows 16 New!
   Using Task Panes and Window Panes 17 New!
   Understanding PowerPoint Views 18 New!
   Browsing a Presentation 20 New!
   Documenting Properties 22
   Converting an Existing Document 23
   Getting Help While You Work 24 New!
   Saving a Presentation 26 New!
   Saving a Presentation with Different Formats 28 New!
   Saving a Presentation to Online Services 30 New!
   Working with Accounts 31 New!
   Recovering a Document 32
   Closing a Presentation and Exiting PowerPoint 34 New!

2 Developing Presentation Content 35
   Creating New and Consistent Slides 36 New!
   Working with Objects 38 New!
   Developing Text 40 New!
   Entering Text 42
3 Designing a Look 81

Making Your Presentation Look Consistent 82
Viewing Masters 84
Controlling Slide Appearance with Masters 86
Controlling a Slide Layout with Masters 88
Modifying Placeholders 90
Controlling a Slide Background with Masters 92
Adding a Header and Footer 93
Inserting Slide Numbers 94
Inserting the Date and Time 96
Understanding Color Themes 97
Viewing and Applying a Theme 98 New!
Creating a Color Theme 100
Choosing Theme Fonts 102
Choosing Theme Effects 103
Creating a Custom Theme 104
Adding Colors to a Presentation 106
4 Drawing and Modifying Shapes 113

Drawing and Resizing Shapes 114 New!
Inserting Multiple Shapes 116
Adding Text to a Shape 117
Drawing Lines and Arrows 118 New!
Creating and Editing Freeforms 120
Modifying a Freeform 122
Copying and Moving Objects 124 New!
Adding a Quick Style to a Shape 126 New!
Adding a Quick Style to Shape Text 127
Applying Color Fills 128 New!
Applying Picture Fills 130 New!
Applying Texture Fills 132 New!
Applying Gradient Fills 134 New!
Applying Shape Effects 136
Creating Shadows 138
Adding 3-D Effects to a Shape 140 New!
Adding 3-D Rotation Effects to a Shape 142
Aligning Objects to Grids and Guides 144 New!
Aligning and Distributing Objects 146
Aligning Objects with Smart Guides 148 New!
Changing Stacking Order 149
Connecting Shapes 150
Rotating and Flipping a Shape 152
Grouping and Ungrouping Shapes 154
Merging Shapes Together 156 New!
Selecting Objects Using the Selection Pane 157

5 Inserting Pictures and Multimedia 159

Locating and Inserting Online Pictures 160 New!
Inserting Pictures from an Online Service 162 New!
Inserting Pictures from a SkyDrive or SharePoint 164 New!
Inserting a Picture from a File 165
Inserting a Picture from a Slide Layout 166
Examining Picture File Formats 167
Inserting Charts and Related Material 205

Creating SmartArt Graphics 206
Using the Text Pane with SmartArt Graphics 208
Modifying a SmartArt Graphic 210
Resizing a SmartArt Graphic 211
Formatting a SmartArt Graphic 212
Formatting a Shape in a SmartArt Graphic 214 New!
Adding Pictures to a SmartArt Graphic 216
Converting a SmartArt Graphic to Shapes 217
Creating an Organization Chart 218
Modifying an Organization Chart 220
Inserting a Chart 222 New!
Selecting Chart Data 224 New!
Entering Chart Data 225 New!
<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Editing Chart Data</td>
<td>226</td>
</tr>
<tr>
<td>Importing Data</td>
<td>228</td>
</tr>
<tr>
<td>Modifying the Data Worksheet</td>
<td>230</td>
</tr>
<tr>
<td>Selecting a Chart Type, Layout, and Style</td>
<td>232</td>
</tr>
<tr>
<td>New! Selecting and Changing Chart Elements</td>
<td>234</td>
</tr>
<tr>
<td>Formatting Chart Elements</td>
<td>236</td>
</tr>
<tr>
<td>New! Working with Chart Elements</td>
<td>237</td>
</tr>
<tr>
<td>Changing Chart Titles</td>
<td>238</td>
</tr>
<tr>
<td>New! Changing Chart Labels</td>
<td>239</td>
</tr>
<tr>
<td>Changing Line and Bar Charts</td>
<td>240</td>
</tr>
<tr>
<td>New! Filtering Chart Data</td>
<td>241</td>
</tr>
<tr>
<td>Saving a Chart Template</td>
<td>242</td>
</tr>
<tr>
<td>New! Inserting a Table</td>
<td>244</td>
</tr>
<tr>
<td>Formatting a Table</td>
<td>246</td>
</tr>
<tr>
<td>New! Modifying a Table</td>
<td>248</td>
</tr>
<tr>
<td>Adding a Quick Style to a Table</td>
<td>250</td>
</tr>
<tr>
<td>Applying Effects to a Table</td>
<td>252</td>
</tr>
<tr>
<td>Sharing Information Among Documents</td>
<td>253</td>
</tr>
<tr>
<td>Embedding and Linking an Object</td>
<td>254</td>
</tr>
<tr>
<td>Modifying Links</td>
<td>256</td>
</tr>
<tr>
<td>Inserting a Microsoft Excel Chart</td>
<td>258</td>
</tr>
<tr>
<td>Inserting a Microsoft Word Document</td>
<td>260</td>
</tr>
</tbody>
</table>

7 Creating a Web Presentation 261

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Adding Action Buttons</td>
<td>262</td>
</tr>
<tr>
<td>Adding Hyperlinks to Objects</td>
<td>264</td>
</tr>
<tr>
<td>Creating Hyperlinks to External Elements</td>
<td>266</td>
</tr>
<tr>
<td>Inserting Hyperlinks</td>
<td>268</td>
</tr>
<tr>
<td>Using and Removing Hyperlinks</td>
<td>270</td>
</tr>
<tr>
<td>Saving Slides as Web Graphics</td>
<td>272</td>
</tr>
<tr>
<td>Saving a Presentation as Web Graphics</td>
<td>273</td>
</tr>
<tr>
<td>Exploring XML</td>
<td>274</td>
</tr>
<tr>
<td>Saving an XML Presentation</td>
<td>275</td>
</tr>
<tr>
<td>Opening a Web Page</td>
<td>276</td>
</tr>
<tr>
<td>Getting Documents from the Web</td>
<td>277</td>
</tr>
</tbody>
</table>

8 Finalizing a Presentation and Its Supplements 279

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Changing Slide Setup Options</td>
<td>280</td>
</tr>
<tr>
<td>New! Preparing Handouts</td>
<td>282</td>
</tr>
<tr>
<td>Preparing Speaker Notes</td>
<td>284</td>
</tr>
<tr>
<td>Customizing Notes Pages</td>
<td>286</td>
</tr>
</tbody>
</table>
Changing Proofing Options 288  New!
Setting Languages for Proofing 290
Checking Spelling 292  New!
Using Custom Dictionaries 294
Inserting Research Material 296
Finding the Right Words 297  New!
Translating Text to Another Language 298
Using Multiple Languages 300
Exporting Notes and Slides to Word 301
Documenting Presentation Properties 302
Checking Accessibility 304  New!
Checking Compatibility 306
Saving Slides in Different Formats 307
Saving Outline Text as a Document 308
Creating a PDF Document 309
Creating an XPS Document 310
Selecting Printing Options 311
Previewing a Presentation 312
Printing a Presentation 314
Printing an Outline 316

9 Preparing a Slide Show 317
Creating Slide Transitions 318
Adding and Removing Animation 320
Using Specialized Animation 322  New!
Coordinating Multiple Animations 324
Animating a SmartArt Graphic 326
Triggering Animations 328
Using the Animation Painter 329
Adding Slide Timings 330
Recording a Narration 332
Setting Up a Slide Show 334  New!
Creating a Custom Slide Show 336
Hiding Slides 338
Creating a Self-Running Presentation 339
Working with Fonts 340

10 Presenting a Slide Show 341
Starting a Slide Show 342  New!
Navigating a Slide Show 344  New!
Navigating a Slide Show with Touch 346
Annotating a Slide Show 348 New!
Delivering a Show on Multiple Monitors 350 New!
Displaying a Show in Presenter View 352 New!
Saving a Presentation as a Slide Show 354
Saving a Presentation as a Video 355
Packaging a Presentation on CD 356
Broadcasting a Presentation Online 358 New!
Giving a Presentation at an Online Lync Meeting 360 New!
Communicating Online with Lync 362 New!
Showing a Presentation with the PowerPoint Viewer 364
Customizing the PowerPoint Viewer 365
Showing Multiple Presentations 366

Reviewing and Securing a Presentation 367
Adding Comments to a Presentation 368 New!
Editing Comments in a Presentation 370 New!
Comparing and Merging Presentations 372
Creating and Linking OneNotes 373
Working with OneNote 374 New!
Inspecting Documents 376 New!
Adding Password Protection to a Presentation 378
Adding Security Encryption to a Presentation 380
Marking a Presentation as Read-Only 381
Adding a Digital Signature 382
Sending a Presentation Using E-Mail 384
Sending a Presentation by Internet Fax 386 New!
Sending a Presentation by Instant Message 387 New!
Avoiding Harmful Attacks 388
Using the Trust Center 390 New!
Selecting Trusted Publishers and Locations 391
Setting Document Related Security Options 392
Setting App Catalog Security Options 394 New!
Setting Add-in Security Options 395
Setting ActiveX Security Options 396
Setting Macro Security Options 397
Changing Message Bar Security Options 398
Setting Privacy Options 399
Working with Office Safe Modes 400
# Customizing the Way You Work

- Setting Start Up Options 404 New!
- Setting Office Options 405 New!
- Setting General Options 406
- Setting Image Options 408
- Setting Chart Options 409 New!
- Setting Slide Show Options 410
- Setting Display Options 411 New!
- Setting Recent Presentation Options 412 New!
- Setting Default File Locations 413 New!
- Setting Advanced Save Options 414
- Working with Touch Screens 416 New!
- Accessing Commands Not in the Ribbon 417
- Customizing the Way You Create Objects 418
- Working with Office Tools 420 New!
- Maintaining and Repairing Office 422 New!

# Expanding PowerPoint Functionality

- Adding Apps for Office 424 New!
- Inserting Apps for Office 426 New!
- Managing Apps for Office 427 New!
- Viewing and Managing Add-ins 428
- Loading and Unloading Add-ins 430
- Enhancing a Presentation with VBA 432
- Viewing the Visual Basic Editor 434
- Setting Developer Options 435
- Simplifying Tasks with Macros 436
- Controlling a Macro 438
- Adding a Digital Signature to a Macro Project 440
- Assigning a Macro to a Toolbar or Ribbon 441
- Saving a Presentation with Macros 442
- Opening a Presentation with Macros 443
- Inserting ActiveX Controls 444
- Using ActiveX Controls 446
- Setting ActiveX Control Properties 447
- Playing a Movie Using an ActiveX Control 448
- Changing the Document Information Panel 450
Working Online with Office Documents 451

Working Online with SharePoint and SkyDrive 452 New!
Signing in to SharePoint or SkyDrive 454 New!
Saving and Opening on SharePoint or SkyDrive 456 New!
Accessing Documents on SharePoint 458 New!
Syncing Documents on SharePoint 460 New!
Publishing Slides to a SharePoint Library 462
Sharing Documents on SkyDrive 464 New!
Accessing Documents on SkyDrive 466 New!
Managing Documents on SkyDrive 468
Downloading or Uploading Documents on SkyDrive 470
Creating Office Documents on SkyDrive 471
Sending Links to Documents on SkyDrive 472 New!
Comparing the Office Desktop App to the Web App 474
Working with Office Web Apps 476 New!
Saving or Printing in Office Web Apps 478
Co-authoring Documents with Office Web Apps 480 New!
Blocking Co-authoring Documents 482

New Features 483 New!
Microsoft Office Specialist 489
Index 497
This page intentionally left blank
Welcome to PowerPoint 2013 on Demand, a visual quick reference book that shows you how to work efficiently with Microsoft PowerPoint. This book provides complete coverage of basic to advanced PowerPoint skills.

How This Book Works

You don’t have to read this book in any particular order. We’ve designed the book so that you can jump in, get the information you need, and jump out. However, the book does follow a logical progression from simple tasks to more complex ones. Each task is presented on no more than two facing pages, which lets you focus on a single task without having to turn the page. To find the information that you need, just look up the task in the table of contents or index, and turn to the page listed. Read the task introduction, follow the step-by-step instructions in the left column along with screen illustrations in the right column, and you’re done.

What’s New

If you’re searching for what’s new in PowerPoint 2013, just look for the icon: New!. The new icon appears in the table of contents and throughout this book so you can quickly and easily identify a new or improved feature in PowerPoint 2013. A complete description of each new feature appears in the New Features guide in the back of this book.

Keyboard Shortcuts

Most menu commands have a keyboard equivalent, such as Ctrl+P, as a quicker alternative to using the mouse. A complete list of keyboard shortcuts is available on the web at www.queondemand.com or www.perspection.com.
Step-by-Step Instructions

This book provides concise step-by-step instructions that show you “how” to accomplish a task. Each set of instructions includes illustrations that directly correspond to the easy-to-read steps. Also included in the text are timesavers, tables, and sidebars to help you work more efficiently or to teach you more in-depth information. A “Did You Know?” provides tips and techniques to help you work smarter, while a “See Also” leads you to other parts of the book containing related information about the task.

Real World Examples

This book uses real world examples files to give you a context in which to use the task. By using the example files, you won’t waste time looking for or creating sample files. You get a start file and a result file, so you can compare your work. Not every topic needs an example file, such as changing options, so we provide a complete list of the example files used throughout the book. The example files that you need for project tasks along with a complete file list are available on the web at www.queondemand.com or www.perspection.com.
Workshops
This book shows you how to put together the individual step-by-step tasks into in-depth projects with the Workshops. You start each project with a sample file, work through the steps, and then compare your results with a project results file at the end. The Workshop projects and associated files are available on the web at www.queondemand.com or www.perspection.com.

Microsoft Office Specialist
This book prepares you for the Microsoft Office Specialist (MOS) exam for Microsoft PowerPoint 2013. Each MOS certification exam has a set of objectives, which are organized into broader skill sets. To prepare for the MOS certification exam, you should review and perform each task identified with a MOS objective to confirm that you can meet the requirements for the exam. Information about the MOS program is available in the back of this book. The MOS objectives and the specific pages that cover them are available on the web at www.queondemand.com or www.perspection.com.

Workshops
This book shows you how to put together the individual step-by-step tasks into in-depth projects with the Workshops. You start each project with a sample file, work through the steps, and then compare your results with a project results file at the end. The Workshop projects and associated files are available on the web at www.queondemand.com or www.perspection.com.
Get More on the Web

In addition to the information in this book, you can also get more information on the web to help you get up to speed faster with PowerPoint 2013. Some of the information includes:

Transition Helpers
◆ **Only New Features.** Download and print the new feature tasks as a quick and easy guide.

Productivity Tools
◆ **Keyboard Shortcuts.** Download a list of keyboard shortcuts to learn faster ways to get the job done.

More Content
◆ **Photographs.** Download photographs and other graphics to use in your Office documents.
◆ **More Content.** Download new content developed after publication. For example, you can download a chapter on SharePoint server and Office 365.

You can access these additional resources on the web at www.perspection.com.
Designing a Look

Introduction

As you develop your presentation, an important element needs to be considered: the look of your slides. The design of your presentation is just as important as the information that it contains. A poorly designed presentation without the eye-catching design elements will lose your audience, and then what your presentation has to say won’t really matter.

Microsoft PowerPoint comes with professionally designed templates to help you create a consistent presentation look. A template is a presentation file that consists of one or more slide masters. A slide master is the part of a template that contains all of the properties of your PowerPoint presentation—slide layouts, themes, effects, animation, backgrounds, text font style and color, date and time, and graphic placement. Each slide master contains one or more slide layouts, which defines the positioning and formatting of content on a slide. Layouts contain placeholders, which hold and format future text and other slide content, such as slide numbers, date, time, and headers and footers.

Besides the text and graphics that you place on your slides, another important part of a presentation is the use of color. Not everyone has an eye for color, and pulling it all together can be daunting, so PowerPoint provides you with professionally designed color themes, which you can apply to any slide master. A theme is a set of unified design elements that provides a consistent look for a presentation by using color themes, fonts, and effects, such as shadows, shading, and animations.

Once you’ve set up your masters and themes to be exactly the way you want them, you can save it as a design template. Company specific styles, logos, colors themes and other elements, can now become a new template to be used with other presentations in the future.

What You’ll Do

Make Your Presentation Look Consistent
View Masters
Control Slide Appearance with Masters
Control a Slide Layout with Masters
Modify Placeholders
Control a Slide Background with Masters
Add a Header and Footer
Insert Slide Numbers
Insert the Date and Time
View and Apply a Theme
Understand and Create Color Themes
Choose Theme Effects and Font
Create a Custom Theme
Add Colors to a Presentation
Add and Modify a Background Style
Set Up for Personal Templates
Create a Personal Template
Open a Template
Making Your Presentation Look Consistent

Each PowerPoint presentation comes with a set of masters: slide, notes, and handout. A master controls the properties of each corresponding slide or page in a presentation. For example, when you make a change on a slide master, the change affects every slide. If you place your company logo, other artwork, the date and time, or slide number on the slide master, the element will appear on every slide.

Each master contains placeholders and a theme to help you create a consistent looking presentation. A placeholder provides a consistent place on a slide or page to store text and information. A theme provides a consistent look, which incorporates a color theme, effects, fonts, and slide background style. Placeholders appear on the layouts associated with the master. The notes and handout masters use one layout while the slide master uses multiple layouts. Each master includes a different set of placeholders, which you can show or hide at any time. For example, the slide master includes master title and text placeholders, which control the text format for every slide in a presentation, while the handout master includes header, footer, date, page number, and body placeholders. You can modify and arrange placeholders on all of the...
master views to include the information and design you want.

You can also view and make changes to a master—either slide, notes, or handout—in one of the master views, which you can access using the View tab. When you view a master, the Ribbon adds a Program tab that correspond to the master. For example, when you switch to Slide Master view, the Slide Master tab appears. The Ribbon on each master view also includes a Close Master View button, which returns you to the view you were in before you opened the master.

The Ribbon for each master view also includes commands specific to the type of master. For example, the Slide Master tab contains several buttons to insert, delete, rename, duplicate, and preserve slide masters. You can insert one or more slide masters into a presentation, which is useful for creating separate sections within the same presentation. When you preserve a slide master, you protect it from being deleted. As you work with slide masters in Slide Master view, you can create custom slide layouts and insert placeholders.
If you want to change the appearance of each instance of a slide element, like all the title fonts or all the bullet characters, you don’t have to change every slide individually. Instead, you can change them all at once using a slide master. PowerPoint updates the existing slides, and then applies your settings to any slides you add. Each PowerPoint presentation contains three masters: slide, notes, and handout. Which master you open depends on what part of your presentation you want to change. The slide master controls all the presentation slides, while the notes master and handout master controls the appearance of all speaker notes pages, and handout pages, respectively.

**View the Slide Master**

1. Click the **View** tab.
2. Click the **Slide Master** button.

   The slide master appears in the left pane as a larger slide miniature with a number next to it and the slides layouts associated with it appear below it.

   **TIMESAVER** You can view the slide master quickly. Press and hold the Shift key, and then click the Normal view button.

3. Click the slide master or slide layout to display it in the slide master view.

4. Use the scroll bar in the left pane to display additional slide masters and slide layouts.

   **Click to display additional layouts and slide masters**

4. Click the **Close Master View** button on the Ribbon.
**View the Notes Master**

1. Click the **View** tab.
2. Click the **Notes Master** button.

   The Notes Master controls the look of your notes pages.

3. Click the **Close Master View** button on the Ribbon.

**View the Handout Master**

1. Click the **View** tab.
2. Click the **Handout Master** button.

   **TIMESAVER** You can view the handout master quickly. Press and hold the Shift key, and then click the **Slide Sorter view** button.

   The Handout Master controls the look of your handouts.

3. Click the **Slides-per-page** button, and then use one of the following:
   - Click the number of slides you want on your handout pages: 1, 2, 3, 4, 6, or 9.
   - Click **Show Slide Outline** to show the slide outline, click the **Slides-per-page** button.

   The item you select in steps 2 or 3

4. Click the **Close Master View** button on the Ribbon.
Controlling Slide Appearance with Masters

Include an Object on Every Slide or Only Specific Slides

1 Click the View tab, and then click the Slide Master button.

2 Add the objects you want to a slide master or slide layout, and then modify its size and placement.
   - **Slide master.** Includes object on every slide.
     Slide master is the top slide miniature in the left column.
   - **Slide layout.** Includes object only on the specific layout.

3 Click the Close Master View button on the Ribbon.

Did You Know?

- **You can delete a slide master.** Click the View tab, click the Slide Master button, select the slide master you want to delete, click the Delete button in the Edit Master group, and then click the Close Master View button.
- **You can rename a slide master.** Click the View tab, click the Slide Master button, select the slide master you want to rename, click the Rename button in the Edit Master group, type a new name, click Rename, and then click the Close Master View button.

If you want an object, such as a company logo or clip art, to appear on every slide in your presentation, place it on the **Slide Master**. All of the characteristics of the Slide Master (background color, text color, font, and font size) appear on every slide. However, if you want an object to appear on a certain slide type, place it on a slide layout in Slide Master view. The Slide Master tab contains several buttons to insert, delete, rename, duplicate, and preserve masters. You can create unique slides that don’t follow the format of the masters. When you preserve a master, you protect (lock) it from being deleted. You can also arrange the placeholders the way you want them.
Insert a New Slide Master

1. Click the View tab, and then click the Slide Master button.
2. Click the Insert Slide Master button.

The new slide master appears at the bottom of the left pane with a push pin indicating the new master is preserved.
3. Click the Close Master View button on the Ribbon.

The new slide master and associated layouts appears in the Add Slide and Layout galleries at the bottom (scroll down if necessary).

Preserve or Not Preserve a Slide Master

1. Click the View tab, and then click the Slide Master button.
2. Click the master that you want to preserve or not preserve.

A push pin appears under the slide master number to indicate the master is currently preserved.
3. Use the Preserve button to toggle it on (highlighted) and off (not highlighted).

- **Preserve.** Click the Preserve button to lock the master (highlighted).
- **Not preserve.** Click the Preserve button to unlock the master (not highlighted), and then click Yes or No to delete the master (if not used).
4. Click the Close Master View button on the Ribbon.
Controlling a Slide Layout with Masters

Insert a New Slide Layout

1. Click the View tab, and then click the Slide Master button.
2. Select the slide master in the left pane in which you want to associate a new layout.
3. Click the Insert Layout button.

   The new slide layout appears at the end of the current slide layouts for the slide master.
4. Click the Close Master View button on the Ribbon.

See Also

See “Modifying Placeholders” on page 90 for information on showing, hiding, and formatting placeholders.

Each slide master includes a standard set of slide layouts. If the standard layouts don’t meet your specific needs, you can modify one to create a new custom slide layout, or insert and create a new custom slide layout from scratch. You can use the Ribbon in Slide Master view to help you create a custom slide layout. In the Master Layout group, you can show and hide available placeholders or insert different types of placeholders, such as Content, Text, Picture, Chart, Table, Diagram, Media, and Clip Art.
Create a New Slide Layout from an Existing One

1. Click the View tab, and then click the Slide Master button.
2. Right-click the slide layout you want to use, and then click Duplicate Layout.
   The duplicate layout appears below the original one.
3. Click the Rename button.
4. Type a new layout name.
5. Click Rename.
6. Click the Close Master View button on the Ribbon.

Insert a Placeholder

1. Click the View tab, and then click the Slide Master button.
2. Select the slide layout to which you want to insert a placeholder.
3. Click the Insert Placeholder button arrow, and then click the placeholder you want to insert.
   **TIMESAVER** Click the Insert Placeholder button to insert a placeholder used to hold any kind of content.
4. On the slide, drag to create a placeholder the size you want on the slide layout.
5. Click the Close Master View button on the Ribbon.
Modifying Placeholders

Show or Hide a Placeholder

1. Click the View tab, and then click the master view (Slide Master, Handout Master, or Notes Master) button with the master you want to change.

2. If you’re in Slide Master view, select the slide master or slide layout you want to change.

3. Select or clear the check box for the placeholder you want to show or hide.
   - **Slide Master.** Select or clear the Title or Footers check boxes.
   - **Handout Master.** Select or clear the Header, Footer, Date, or Page Number check boxes.
   - **Notes Master.** Select or clear the Header, Slide Image, Footer, Date, Body, or Page Number check boxes.

4. Click the Close Master View button on the Ribbon.

See Also
See “Controlling a Slide Layout with Masters” on page 88 for information on inserting placeholders on a slide master or slide layout.
Modify and Format Placeholders

1. Click the View tab, and then click the master view (Slide Master, Handout Master, or Notes Master) button with the master you want to change.

2. If you’re in Slide Master view, select the slide master or slide layout you want to change.

3. Select the placeholder you want to change.

4. To add information to a placeholder, such as a header or footer, click the text box to insert the I-beam, and then type the text you want.

5. To format the placeholder, click the Home and Format (under Drawing Tools) tabs, and then use the formatting tools on the Ribbon.
   - Use the WordArt Styles to apply Quick Styles from the Style gallery.
   - Use tools in the Font and Paragraph groups to modify the placeholder.

6. To delete the placeholder, press the Delete key.

7. Click the Close Master View button on the Ribbon.

Did You Know?

You can change the slide master layout. If you delete an item from the slide master, you can reshow it again. Select the slide master in Slide Master view, click the Slide Layout button, select the placeholder check boxes you want, and then click OK.

For Your Information

Using Objects on the Notes Master

Why don’t the objects on the Notes master appear in the Notes pane in Normal view? The objects that you add to the Notes master will appear when you print the notes pages. They do not appear in the Notes pane of Normal view or when you save your presentation as a web page.
Controlling a Slide Background with Masters

Hide Master Background Objects on a Slide

1. Click the View tab, click the Slide Master button, and then select the slide master (for all slides) or slide layout (for specific slides) you want to hide background objects.

2. Select the Hide Background Graphics check box.
   - To hide a background object on a single slide, display the slide in Normal view, click the Design tab, and then select the Hide Background Graphics check box.

3. Click the Close Master View button on the Ribbon.

Add Background Graphics

1. Click the View tab, and then click the master view (Slide Master, Handout Master, or Notes Master) button with the master you want to change.

2. Click the Insert tab, click the Insert Picture button, locate and select the picture you want, and then click Insert.

3. Click the Close Master View button on the Ribbon.

You may want to place an object onto most slides, but not every slide. Placing the object on the slide master saves you time. Use the Insert tab to help you insert objects. Once an object is placed on the slide master, you can hide the object in any slide you want. You can even choose to hide the object on every slide or only on specific ones. If you select the slide master in Slide Master view, you can hide background graphics on all slides. If you select a slide layout, you can hide them on the selected layout.
Adding a Header and Footer

Add a Header and Footer

1. Click the **Insert** tab, and then click the **Header & Footer** button.
2. Click the **Slide** or **Notes and Handouts** tab.
3. Enter or select the information you want to include on your slide or your notes and handouts.
4. To not include a header and footer on the title slide, select the **Don’t show on title slide** check box.
5. Click **Apply** to apply your selections to the current slide (if available), or click **Apply to All** to apply the selections to all slides.

Change the Look of a Header or Footer

1. Click the **View** tab, and then click the master view (**Slide Master**, **Handout Master**, or **Notes Master**) button with the master you want to change.
2. Make the necessary changes to the header and footer like any other text box. You can move or resize them or change their text attributes using the **Home** tab.
3. Click the **Close Master View** button on the Ribbon.

Headers and footers appear on every slide. You can choose to not have them appear on the title slide. They often include information such as the presentation title, slide number, date, and name of the presenter. Use the masters to place header and footer information on your slides, handouts, or notes pages. Make sure your header and footer don’t make your presentation look cluttered. The default font size is usually small enough to minimize distraction, but you can experiment by changing their font size and placement to make sure.
Inserting Slide Numbers

Insert Slide Numbering on Slides, Notes, and Handouts

1. Click the View tab, and then click the master view (Slide Master, Handout Master, or Notes Master) button with the master you want to change.
2. Select the master or layout in which you want to insert a slide number, if available.
3. Click to place the insertion point in the text object where you want to insert the current slide number.
4. Click the Insert tab.
5. Click the Insert Slide Number button.
   The <#> symbol appears in the text.
6. Click the Slide Master tab, and then click the Close Master View button on the Ribbon.

Did You Know?

Insert slide numbers on slides, notes, and handout using the default placeholder. Click the Insert tab, click the Slide or Notes And Handouts tab, click the Date & Time button, select the Slide Number check box, and then click Apply or Apply To All.
Insert Slide Numbering on a Specific Slide

1. Click to place the insertion point in the text object where you want to insert the current slide number.
2. Click the Insert tab.
3. Click the Insert Slide Number button.

The current slide number is inserted into the text box.

TROUBLE? If you don’t place the insertion point, the Header and Footer dialog opens.

Start Numbering with a Different Number

1. Insert the slide number if you need one on the slide or slide master.
2. Click the View tab, and then click the master view (Slide Master, Handout Master, or Notes Master) button with the master you want to change.
3. Click the Slide Size button, and then click Custom Slide Size.
4. Click the Number slides from up or down arrow to set the number you want.
5. Click OK.
Inserting the Date and Time

Insert the Date and Time on a Specific Slide

1. Click to place the insertion point in the text object where you want to insert the date and time.
2. Click the Insert tab.
3. Click the Date & Time button.
4. Click the date or time format you want.
5. To have the date and time automatically update, select the Update Automatically check box.
6. To change the default date and time format, click Default, and then click Yes to confirm.
7. Click OK.

Insert the Date and Time on Slides, Notes, and Handouts

1. Click the Insert tab.
2. Click the Date & Time button.
3. Click the Slide or Notes and Handouts tab.
4. Click the Date and time check box.
5. Click the Update automatically or Fixed option, and then specify or select the format you want.
6. Click Apply to apply your selections to the current slide, or click Apply to All to apply the selections to all slides.

You can insert the date and time into your presentation. For example, you might want today’s date to appear in a stock market quote. You can insert the date and time on every slide, notes page or handout, or only on a specific slide. To insert the date and time on every page, you place it in a placeholder on the slide master. To insert the date and time only on a specific page, you insert it in a text box on the slide you want. You can set the date and time to automatically update to your system clock or stay fixed until you change it.
Understanding Color Themes

Every presentation has at least one color theme. A presentation with more than one set of slide masters can have more than one color theme. A color theme helps you create professional-looking presentations that use an appropriate balance of color for your presentation content. You can use a default color theme or create a custom one.

Color themes in PowerPoint are made up of a palette of twelve colors. These colors appear on color palettes when you click the Shape Fill and Outline Color or Font Color button arrow on the Home and Format tabs.

These twelve colors correspond to the following elements in a presentation:

**Four Text and Background.** The two background colors (light and dark combinations) are the canvas, or drawing area, color of the slide. The two text colors (light and dark combinations) are for typing text and drawing lines, and contrast with the background colors.

**Six Accent.** These colors are designed to work as a complementary color palette for objects, such as shadows and fills. These colors contrast with both the background and text colors.

**One hyperlink.** This color is designed to work as a complementary color for objects and hyperlinks.

**One followed hyperlink.** This color is designed to work as a complementary color for objects and visited hyperlinks.

The first four colors in the Theme Colors list represent the presentation text and background colors (light and dark for each). The remaining colors represent the six accent and two hyperlink colors for the theme. When you apply another theme or change any of these colors to create a new theme, the colors shown in the Theme Colors dialog box and color palettes change to match the current colors.

Sample color themes:
- Dark and Light
- Accent 2
- Accent 3
- Accent 4
- Accent 5
- Accent 6
- Text/Background - Light 1
- Text/Background - Dark 1
Viewing and Applying a Theme

A presentation theme consists of theme colors, fonts, and effects. You can quickly format an entire presentation with a professional look by applying a theme. If a theme is not exactly what you want, you can apply a theme variation to give you more options (New!). To quickly see if you like a theme, point to one on the Design tab to display a ScreenTip with name and information about it, and a live preview of it in the current slide. If you like it, you can apply it. When you apply a theme, the background, text, graphics, charts, and tables all change to reflect the theme. You can apply a theme to a matching slide, selected slides or all slides in a presentation. You can choose from one or more standard themes. When you add new content, the slide elements change to match the theme ensuring all of your material will look consistent. You can even use the same theme in other Microsoft Office programs, such as Word and Excel, so all your work matches. Can’t find a theme you like? Search Microsoft Office.com on the web.

View and Apply a Theme

1. Select the slide with the slide master you want to change.
2. Click the Design tab.
3. Click the scroll up or down arrow, or click the More list arrow in the Themes gallery to see additional themes.
   The current theme appears highlighted in the gallery.
4. Point to a theme.
   A live preview of the theme appears in the current slide, and a ScreenTip with the theme name and how many slides use it.
5. Click the theme you want from the gallery to apply it to the selected slide master (and all its slides).
   ◆ To apply the theme to matching slides, all slides, or selected slides, right-click the theme from the gallery, and then click the option you want.
   ◆ To set a theme as default, right-click the theme you want from the gallery, and then click Set as Default Theme.

For Your Information

Getting Theme Updates from Office.com

If you want to get theme updates from Office.com, you can enable updates. Select the slide with the slide master you want to change, click the Design tab, click the More list arrow in the Themes gallery, and then click Enable Content Updates From Office.com.
Apply a Theme Variation

1. Select the slide with the slide master you want to change.
2. Click the Design tab.
3. Click the scroll up or down arrow, or click the More list arrow in the Variants gallery (New!) to see variations on the current theme.
4. Point to a theme variation.
   A live preview of the theme variation appears in the current slide, and a ScreenTip with the theme name and how many slides use it.
5. Click the theme variation you want from the gallery to apply it to the selected slide master (and all its slides).

Apply the Theme of One Slide to Another

1. Click the Normal View or Slide Sorter View button.
2. Click the Home tab.
3. Click the slide with the color theme you want to apply.
4. Click the Format Painter button on the Home tab to apply the color theme to one slide, or double-click the button to apply the color theme to multiple slides.
5. Click the slides to which you want to apply the color theme.
6. If you are applying the theme to more than one slide, press Esc to cancel the Format Painter. If you are applying the theme to only one slide, the Format Painter is canceled automatically.
You may like a certain color theme except for one or two colors. You can change an existing color theme and apply your changes to the entire presentation or to just a few slides. You can add other custom colors to your theme by using RGB (Red, Green, and Blue) or HSL (Hues, Saturation, and Luminosity) color modes. The RGB color mode is probably the most widely used of all the color modes. You can accomplish this by using sliders, dragging on a color-space, or entering a numeric value that corresponds to a specific color. Once you create this new color theme, you can add it to your collection of color themes so that you can make it available to any slide in the presentation.

Creating a Color Theme

Change a Color in a Standard Color Theme

1. Click the Design tab.
2. Click the More list arrow in the Variants gallery, point to Colors, and then click Customize Colors.
3. Click the Theme Colors buttons (Text/Background, Accent, or Hyperlink, etc.) for the colors you want to change.
4. Click a new color, or click More Colors to select a color from the Standard or Custom tab, and then click OK.
   - To select a custom color, drag across the palette until the pointer is over the color you want, or choose a Color Model, and then enter the Hue, Sat, Lum, or Red, Green, and Blue values.
5. If you don’t like your color choices, click the Reset button to return all color changes to their original colors.
6. Type a new name for the color theme.
7. Click Save.
   - To apply theme colors to a presentation, click the More list arrow in the Variants gallery, point to Colors, and then click a color theme.
Select Custom Colors

1. Select a text box.
2. Click the Font Color button on the Home tab, and then click More Colors.
   This is one method. You can also use other color menus to access the Colors dialog box.
3. Click the Custom tab.
4. Click the Color model list arrow, and then click RGB or HSL.
5. Select a custom color using one of the following methods:
   - If you know the color values, enter them, either Hue, Sat, Lum, or Red, Green, and Blue.
   - Drag across the palette until the pointer is over the color you want. Drag the black arrow to adjust the amount of black and white in the color.
   The new color appears above the current color at the bottom right.
6. Click OK.

Did You Know?

You can edit a custom color theme. On the Design tab, click the Theme Colors button, right-click the custom color theme you want to edit, click Edit, make changes, and then click Save.

You can delete a custom color theme. On the Design tab, click the Theme Colors button, right-click the custom color theme you want to delete, click Delete, and then click Yes.

The Properties of Color

<table>
<thead>
<tr>
<th>Characteristic</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Hue</td>
<td>The color itself; every color is identified by a number, determined by the number of colors available on your monitor.</td>
</tr>
<tr>
<td>Saturation</td>
<td>The intensity of the color. The higher the number, the more vivid the color.</td>
</tr>
<tr>
<td>Luminosity</td>
<td>The brightness of the color, or how close the color is to black or white. The larger the number, the lighter the color.</td>
</tr>
<tr>
<td>Red, Green, Blue</td>
<td>Primary colors of the visible light spectrum. RGB generates color using three 8-bit channels: 1 red, 1 green, and 1 blue. RGB is an additive color system, which means that color is added to a black background. The additive process mixes various amounts of red, green and blue light to produce other colors.</td>
</tr>
</tbody>
</table>
Choosing Theme Fonts

View and Apply Theme Fonts

1. Select the slide with the slide master you want to change.
2. Click the Design tab.
3. Click the More list arrow in the Variants gallery, and then point to Fonts.
   
   The current theme fonts appear highlighted in the menu.

   **TIMESAVER** Point to the Fonts button to display a ScreenTip with the current theme fonts.

4. Click the theme fonts you want from the gallery menu.
   
   To apply the theme fonts to matching slides or all slides, right-click the theme fonts name on the menu, and then click the option you want.

Create Theme Fonts

1. Click the Design tab.
2. Click the More list arrow in the Variants gallery, point to Fonts, and then click Customize Fonts.
3. Click the Heading font list arrow, and then select a font.
4. Click the Body font list arrow, and then select a font.
5. Type a name for the custom theme fonts.
6. Click Save.

A presentation theme consists of theme colors, fonts, and effects. Theme fonts include heading and body text fonts. Each presentation uses a set of theme fonts. When you click the Theme Fonts button on the Design tab, the name of the current heading and body text font appear highlighted in the gallery menu. You can apply a set of theme fonts to another theme or create your own set of theme fonts.
A presentation theme consists of theme colors, fonts, and effects. Theme effects are sets of lines, fills, and special effects styles for shapes, graphics, charts, SmartArt, and other design elements. By combining the lines, fills, and special effects styles with different formatting levels (subtle, moderate, and intense), PowerPoint provides a variety of visual theme effects. Each presentation uses a set of theme effects. Some are more basic while others are more elaborate. When you click the Theme Effects button on the Design tab, the name of the current theme effects appears highlighted in the gallery menu. While you can apply a set of theme effects to another theme, you cannot create your own set of theme effects at this time.

**View and Apply Theme Effects**

1. Select the slide with the slide master you want to change.
2. Click the **Design** tab.
3. Click the **More** list arrow in the Variants gallery, and then point to **Effects**.
   
   The current theme effects appear highlighted in the menu.

   **TIMESAVER** Point to the Effects button to display a ScreenTip with the current theme effects name.

4. Click the theme effects you want from the menu.

   ◆ To apply the theme effects to matching slides or all slides, right-click the theme effects name on the menu, and then click the option you want.

**Did You Know?**

*You can edit or delete a custom theme fonts.* On the Design tab, click the More list arrow in the Variants gallery, point to Fonts, and then right-click the theme you want to edit or delete. To edit it, click Edit, change it, and then click Save. To delete it, click Delete, and then click Yes.
Creating a Custom Theme

Create a Custom Theme

1. Click the Design tab, and then create a theme by customizing theme colors, theme fonts, and theme effects.

2. Click the More list arrow in the Themes gallery, and then click Save Current Theme.

Document Themes Folder.
C:\Users\user name\AppData\Roaming\Microsoft\Templates\Document Themes; typical Office location, yours can differ.

3. Type a name for the theme file.

4. Click Save.

Choose a Custom Theme

1. Click the Design tab.

2. Click the scroll up or down arrow, or click the More list arrow in the Themes gallery to see additional themes.

3. Point to the custom theme you want to display a live preview and a ScreenTip with the theme name.

4. Click the custom theme you want from the gallery to apply it to the selected slide master (and all its slides).

If you have special needs for specific colors, fonts, and effects, such as a company sales or marketing presentation, you can create your own theme by customizing theme colors, theme fonts, and theme effects, and saving them as a theme file (.thmx), which you can reuse. You can apply the saved theme to other presentations and slides. When you save a custom theme, the file is automatically saved in the Document Themes folder and added to the list of custom themes used by PowerPoint and other Office programs. When you no longer need a custom theme, you can delete it.
Apply a Custom Theme From a File

1. Select the slide with the slide master you want to change.
2. Click the Design tab.
3. Click the More list arrow in the Themes gallery, and then click Browse for Themes.
4. If you want to open a specific file type, click the Files of type list arrow, and then click a file type.
   - Office Themes and Themed Documents.
   - Office Themes.
   - Office Themes and PowerPoint Templates.
5. If the file is located in another folder, click the Look in list arrow, and then navigate to the file.
   Document Themes Folder: C:\Users\user name\AppData\Roaming\Microsoft\Templates\Document Themes; typical Office location, yours can differ.
6. Click the theme file you want.
7. Click Apply.

Did You Know?

You can remove a custom theme from the gallery menu. Simply move the theme file from the Document Themes folder into another folder. You can also right-click a theme in the Themes gallery, click Delete, and then click Yes.
Adding Colors to a Presentation

Add a Color to the Menus

1. Click the object whose color you want to change, and then click the **Format** tab under Drawing Tools.

2. Click the **Shape Fill Color**, **Shape Outline Color**, or **Font Color** button arrow on the Home or Format tabs to change an object’s color, and then click **More Fill Colors**, **More Outline Colors**, or **More Colors**.

3. Select a color from the **Standard** or **Custom** tab.
   - To select a custom color, drag across the palette until the pointer is over the color you want, or choose a Color Model, and then enter the Hue, Sat, Lum, or Red, Green, and Blue values.

4. To adjust transparency, drag the **Transparency** slider or enter a value.

5. Click **OK**.

   The current selection is changed to the new color, plus the new color is added to the Recent Colors section of the menu and is now available to use throughout the presentation.

In addition to the twelve color theme colors, PowerPoint allows you to add more colors to your presentation. These additional colors are available on each color button palette on the Ribbon or in a dialog box, such as the Font Color button. These colors are useful when you want to change the color of an object to a specific color, but the presentation color theme does not have that color. Colors that you add to a presentation appear in all color palettes and remain in the palette even if the color theme changes. PowerPoint “remembers” up to ten colors that you’ve added. If you add an eleventh, it appears first on the palette, replacing the oldest.
Adding a Background Style

Add a Background Style

1. Click the **Design** tab to change the background of the selected slide, or click the **View** tab, and then click the **Slide Master View** tab to change the background of the selected slide master or slide layout.

2. Click the **More** list arrow under Variants point to **Background Styles** (Design tab), or click the **Background Styles** button (Slide Master View).

3. Point to a style to display a live preview of the style.

4. Click the style you want from the gallery to apply it to the selected slide, slide master (and all its slides), or slide layout.

   - To apply the style to matching slides, all slides, selected slides, or slide master, right-click the style from the gallery, and then click an option.

5. To set options, click the **More** list arrow under Variants point to **Background Styles** (Design tab), or click the **Background Styles** button (Slide Master View), and then click an option.

   - **Options.** Click **Format Background**, select options in the pane (New!), and then click **Apply to All**.

   - **Reset.** Click **Reset Slide Background**.

In PowerPoint, you can add a background style to your presentation. A **background style** is a background fill made up of different combinations of theme colors. When you change a presentation theme, the background styles change to reflect the new theme colors and backgrounds. To quickly see if you like a background style, you can point to one in the Background Styles gallery to display a live preview of it with the current slide. If you like it, you can apply it.

Background fill options
Modifying a Background Style

Create a Picture or Texture Background Style

1. Click the Design tab to change the selected slide background, or click the View tab, and then click the Slide Master View tab to change the selected slide master or slide layout background.

2. Click the Background Styles button, and then click Format Background.

3. Click the Picture or texture fill option to display the available fill effects.

4. Click the Texture button, and select a texture, or click File, Clipboard, or Online, and select a picture.

5. To tile the background, select the Tile picture as texture check box, and then specify the offset x and y, scale x and y, alignment, and mirror type you want. If you clear the check box, specify the stretch background options you want.

6. Drag the Transparency slider to specify a percentage.

7. Click Apply to All to apply the fill effect to all slides, or click the Close button in the pane to apply only to the selected slide or slide master.

In PowerPoint, you can create a background style by adding a solid, a gradient, a texture, a pattern, or even a picture. A gradient background is a visual effect in which a solid color gradually changes from light to dark or dark to light. PowerPoint offers one-color and two-color gradient backgrounds with six styles: horizontal, vertical, diagonal up, diagonal down, from corner, and from title. For a one-color gradient background, the shading color can be adjusted lighter or darker, depending on your needs. You can also choose one of 24 professionally designed backgrounds in which the color gradient changes direction according to the shading style selected. In addition to a shaded background, you can also have a background with a texture, a pattern, or a picture. PowerPoint has several different textures, patterns, and pictures that you can apply to a presentation.
Create a Gradient Background Style

1. Click the Design tab to change the selected slide background, or click the View tab, and then click the Slide Master View tab to change the selected slide master or slide layout background.

2. Click the Background Styles button, and then click Format Background.

3. Click the Gradient fill option to display the available fill effects.

4. Click the Preset Colors button, and then select a color style.

5. Click the Type list arrow, and then click a type: Linear, Radial, Rectangle, or Path.

6. Click the Direction list arrow, select a direction, and then specify an angle.

7. Add or remove gradient stops, select a color, and then drag the Stop position slider to specify a percentage.

8. Drag the Transparency slider to specify a percentage.

9. Select or clear the Rotate with shape check boxes as desired.

10. Click Apply to All to apply the fill effect to all slides, or click the Close button in the pane to apply only to the selected slide or slide master.
If you want to create your own custom personal templates and access them from the Start or New screen, you should create a My Templates folder (New!)—such as C: \Users\user name\My Templates—and then specify the folder as the default for your personal templates (New!). If you don’t create a folder, Microsoft creates one named Custom Office Templates in the C: \Users\user name\Documents folder. You can specify your default personal templates folder in the Options dialog box under Save. After you set up your personal templates folder, you can access them from the Start or New screen under Custom (New!).

Set Up for Personal Templates

1. In Windows Explorer, navigate to the location where you want to store your personal templates, and then create a folder named My Templates.
   - **Personal Templates Folder.** C: \Users\user name\My Templates; typical location, yours can differ.

2. Click the File tab, and then click Options.

3. In the left pane, click Save.

4. In the Default personal templates location box, enter the path to a personal templates folder.
   - **My Templates Folder.** C: \Users\user name\My Templates; typical location, yours can differ.
   - **Custom Office Templates Folder.** C: \Users\user name\Documents\Custom Office Templates.

5. Click OK.

See Also

See “Creating a Personal Template” on page 112 for more information on creating a custom template for use in the My Templates folder.
Creating a Personal Template

Create a Personal Template

1. Enter all the necessary information in a presentation—including text, graphics, and formatting.
2. Click the File tab, and then click Save As.
3. Click Computer, and then click Browse.
4. Click the Save as type list arrow, and then select a template format.
5. Navigate to your personal templates folder.
   - My Templates: C:\Users\user name\My Templates; your location might differ.
   - Custom Office Templates: C:\Users\user name\Documents\Custom Office Templates.
6. Type a name for your template.
7. Click Save.

You can create your own personal template as easily as you create a presentation. Like those that come with PowerPoint, custom templates can save you time. Perhaps each month you create a presentation in which you enter repetitive information; all that changes is the actual data. By creating your own template, you can have a custom form that is ready for completion each time you take inventory. A template file (.potx) saves all the customization you made to reuse in other documents. You can store your template anywhere you want; however, you may find it handy to store it in a My Templates folder (New!), or the default Custom Office Templates folder (New!). When you set up the default personal templates folder in the Options dialog box under Save, your personal templates appear under Custom in the Start or New screen.
You may not realize it, but every presentation you create is based on a template. When you start a new presentation without specifying a template, PowerPoint creates a new presentation based on the default template file. When you specify a particular template in the Start or New screen (New!), whether it’s one supplied by PowerPoint or one you created yourself, PowerPoint starts a new presentation that contains the text, graphics, and formatting contained in that template. The template itself does not change when you enter data in the new presentation, because you are working on a new file, not with the template file.

### Opening a Template

**Open a Template**

1. Click the File tab, and then click Open.
2. Click Computer, and then click Browse.
3. Click the Files of type list arrow, and then click Templates.
4. Click the Look in list arrow, and then select the folder that contains the template you want to open.
   - **Personal Templates.** C:\Users\user name\My Templates; your location might differ, or C:\Users\user name\Documents\Custom Office Templates (default).
   - **Office Templates.** C:\Program Files\Microsoft Office\Templates\1033
5. Click the file name of the template you want to open.
6. Click Open.

### Changing a Template

Office has a selection of premade PowerPoint templates designed for you to use. These templates are available in the Start or New screen under Featured (New!). If you like one of these templates, you can use it as the basis of your own template. To customize one, open the template, make the changes you want, and then save it. If you save the original template back in the same location with the same name as the original, you create a new default template. The original one is replaced by the newly saved template. If you don’t want to change the original, save the template in your My Templates or Custom Office Templates folder.
Index

A
abbreviations in AutoCorrect, 46
Accessibility Checker, 304-305
Accounts
adding accounts, 31
Office 365 SharePoint, 454-455
SkyDrive, 454-455
work with, 31
action buttons. See web presentations
Action Settings dialog box, 264-265
Actions, 52, 429
accessing information with, 53
changing options, 52
saving, 52
security and, 395
Activation, 2
active application add-ins, 428
ActiveX controls, 444-447. See also Trust Center
file extensions for, 275
Flash movies, playing, 448-449
harmful attacks and, 388-389
inserting, 444
for movies/videos, 192, 448-449
properties, setting, 447
registering, 448
security
alerts, 445
options, setting, 396
toolbox buttons for, 446
adding/removing. See also deleting
actions, 53
borders on pictures, 174
bullets from text, 66
custom themes from gallery menu, 105
features, Office 2013, 422
gradient fills, 135
guides, 145
hidden information, 376-377
legend data series from charts, 227
numbering from text, 66
passwords, 378-379
personal information, 376-377
Quick Access Toolbar, items from, 7, 417
Ribbon, items from, 7, 417
status bar, items on, 9
table, lines from, 249
WordArt text, 186
add-ins, 29. See also COM add-ins
list of, 429
loading/unloading, 430-431
managing, 429
security
alerts, 431
options, 395
viewing, 430-429
add-in user interface errors, 407
adjustment handles on shapes, 114
Adobe
Acrobat Reader, 309
Flash movies, 448
Photoshop, bitmap graphics from, 160
Type Manager fonts, kerning with, 62
Type 1 PostScript font, 340
ADTS format, 192
Advanced Audio Coding (AAC), 192
advanced options, setting, 404-415
adware, 388
AIFF format, 192
alerts. See security
aligning. See also aligning text
other objects, aligning objects with, 147
shapes, 146-147
SmartArt graphic, shapes in, 211
aligning (continued)
Smart Guides, 144-145, 148
texture fills, 133
aligning text, 60-61
  horizontal text alignment, 61
  in tables, 247
  vertical text alignment, 61
Align or Distribute command, 146-147
Align Selected Objects command, 146
all caps formatting, 64, 65
alternative text, 304-305
angles
  rotating shapes to, 152
  shadows, setting for, 138, 139
  WordArt text angle, adjusting, 186-187
animation
  adding, 320
  bulleted lists, animating, 322
  in charts, 323
  customized animation, applying, 321
deleting animation, 321
dimming text after, 323
  multiple animations, coordinating, 324-325
  order, modifying, 324
  painter, 329
  previewing, 320
  removing, 321
  SmartArt graphic, animating, 326-327
  sound, adding, 321
  specialized animations, 322-323
  standard animation, adding, 320
time between animations, setting, 325
  trigger, 328
  in web presentations, 264
Animations tab, Slide Sorter view, 19
  using, 319-329
Animation pane, 324-325
annotations. See slide shows
antivirus software, 389
App Catalog security settings, 394
Apple. See also TrueType fonts
  QuickTime movies, 192
Apps for Office. See also Office Store;
  Office.com
  adding, 426
  dictionary used in Spelling or Thesaurus
  panes, 292-293, 297
inserting, 426
inspecting documents with, 376
Office Store, 425-427
managing, 427
searching for, 426
show/hide, 427
arguments in VBA, 432
arrows. See also lines or arrows
  Counterbalance Arrows, 208
  up/down arrows, 8
artistic Quick Style, for pictures, 171
ASF format, 192
attachments
  harmful attacks and, 389
  photo album attachments, 169
audio. See sounds/audio
AU format, 192
AutoCorrect
  for foreign languages, 290
  for numbering or fractions, 68-69
  spell-checking, 292
  for text, 46-47
AutoFit Options, 50
  for specific objects, 51
  turning off, 50
AutoFormat
  changing options, 69
  typing, text while, 68-69
Automated Safe mode, 400-401
Automatic Updates, 389
AutoNumbering lists, 69
AutoRecover feature, 32-33
AVI format, 192
avoiding attacks, 388-389
axis. See charts
B
backgrounds. See also background styles;
color themes
  adding graphics, 92
  chart backgrounds, changing, 238-239
  hiding on slides, 92
  removing picture background, 184-185
  resetting, 107
  shapes, fill for, 128
  tables, adding to, 251
background styles
  adding, 107
  gradients, creating, 109
  modifying, 107-109
  pictures for, 108
  solid fill background style, 109
  textures for, 108
Backstage view, 3, 5
backwards compatibility. See OLE (object linking and embedding); compatibility mode
Banded Row/Banded Column options, 248
banner slide size
bevel effect, 136
  adding, 137
  for SmartArt graphics, 214-215
  tables, applying cell bevel to, 252
3D effects, 141
  to WordArt text, 190
Bing
  Image Search, 160-161, 130-131
bitmaps, 160
  device independent bitmaps, 167
  fonts, bitmapped, 340
  modifying images, 181
black and white
  converting pictures to, 180
  print preview, 312-313
black-out screens for slide shows, 345, 353
blank presentations, 10
blur, shadows with, 138, 139
bookmarks
  adding/removing, 196
  trigger animation, 328
boldfacing hyperlinks, 271
borders, outlines
  pictures, applying to, 174
  shapes, color outlines for, 129
  for SmartArt graphics, 214
  tables, applying to, 251
  to WordArt text, 189
brightness, 179
  in photo album pictures, 169
Bring to Front command, 149
  for SmartArt graphic, 211
broadcasting, presentation, 358-359
Browsed at a Kiosk option, 339
browsers, animation with, 325
browsing
  in photo albums, 169
  presentations, 20-21
  presentations, broadcasting, 358-359
  using gestures, 20-21
bulleted lists
  adding/removing bullets, 66
  animating, 322
  character of bullets, changing, 67
  distance between bullets and text, changing, 66
  objects, 40
  placeholders, 37
  shapes, adding to, 117
  text, entering, 43
buttons. See also specific types
  in dialog boxes, 8
  on Ribbon, 4
C
cascading windows, 16
case
  finding and replacing by, 75
  in spell-checking, 288-289
CDs, Package for CD feature, 356-357
cells. See charts; tables
Cell Styles button, 231
certification authority (CA), 382
Character Code box, 71
characters. See also case
  direction, changing, 63
  spacing, changing, 62
  symbols, inserting, 71
chart area, 234
Chart Elements list arrow, 234
charts. See also OLE (object linking and embedding); organization charts
  animation in, 323
  AutoFit, column width with, 230
  automatic complete, turning on/off, 225
  axis, 223
  changing, 237-239
  titles, 238-239
bar chart, 240
cells, 222
  automatic complete, turning on/off, 225
charts (continued)

- hidden or empty cells, 227
- inserting, 231
- creating, 222
- data labels, 237, 239
- data tables for, 237, 239
- default, setting template as, 243
- deleting, 232
- drawing objects (text) in, 238
- editing
  - data source, 227
  - worksheet data, 226
- embedding charts, 258-259
- empty cells in, 227
- entering data in worksheets, 225
- filtering chart data, 241
- formatting
  - objects in chart, 236
  - resetting formatting, 232
  - worksheets, 231
- hidden cells in, 227
- horizontal series, editing data in, 226
- importing data into, 228-229
- inserting, 222
  - cells, rows and columns, 231
- labels, changing, 239
- layouts
  - applying layouts, 233
  - changing, 232
  - labels, changing, 237, 239
- legend series, 223
  - adding/removing, 227
  - editing data in, 226
  - labels, 237, 239
- line charts, 240
- modifying worksheets, 230-231
- moving in, 227
- objects
  - formatting, 234-235
  - shape styles to object, applying, 235
  - style, changing, 235
  - zooming on, 234
- opening, 223
- options, settings, 409
- pasting data into, 229
- pictures in, 238
- placeholders, 37
- plot area, 234
- ranges of data, 224
- saving templates, 242-243
- selecting worksheet data, 225
- shapes
  - inserting, 238
  - objects, applying styles to, 235
- styles
  - applying, 233
  - object style, changing, 235
- switching data series in, 229
- templates
  - applying, 243
  - creating custom template, 242
- title labels, 238
- 3-D format, 236
- trendlines, adding, 240
- type of chart, changing, 232
- viewing
  - data in, 223
  - imported data, 228
  - width of column, changing, 230
- Charts folder, 243
- Chart Type button, 243
- check boxes, 8
  - ActiveX control, 446
- Check for Updates, 422
- Check Office documents, 389
- Chinese, support for, 300
- circles, drawing, 114
- class modules in VBA, 433
- Clip Art, online pictures, 159
  - downloading, 160-161
  - placeholders, 37
  - searching for, using Office.com, 160
  - slide layout, inserting from, 166
  - on web, 160-161
- Clipboard
  - picture fills, pasting, 130-131
  - shapes, copying, 125
- Close Master View button, 83
- closing
  - presentations, 34
  - Task panes, 17
  - Window panes, 17
- collaborative workspaces, See SharePoint
- Collapse Dialog button, 226, 227
collapsing slides, 77
color fills
  customizing attributes, 418-419
  eyedropper, 128, 174, 189
  shapes, adding to, 128-129
  for WordArt, 188-189
colors. See also background styles; color themes
  for gradient fills, 135
  for menus (palettes), 106
  of organization charts, 221
  properties of, 100, 101
  scheme options, 405
  for shadows, 138, 139
  SmartArt graphic colors, changing, 213
  tables, adding to, 251
  underlining text, 64, 65
color themes, 97
  creating, 100-101
  custom colors, adding, 100, 101
  deleting, 101
  editing, 101
  six accent themes, 97
  for WordArt, 188-189
columns and rows. See also charts; tables
text columns, 73
Column Width command, 230
COM objects, 444
COM add-ins, 429
  loading/unloading, 430-431
Combine option, merging, 156
Combo Box
  ActiveX control, 446
Command Buttons
  ActiveX control, 446
command-line switches, 365
commands. See also voice commands
  buttons on Ribbon, 4
  from File tab, 5
  Ribbon, adding to, 417
  Ribbon, adding to, 417
  Quick Access Toolbar, adding to, 417
  from shortcut menus, 5
comments
  adding, 368
  Comments pane, 368-370
  copying text of, 371
  deleting, 371
  editing, 370-371
  merging, 369
  reading, 369
  responding to, 369
compare and merge presentations, 372
Compatibility Checker, 306
for Internet faxes, 386
Compatibility mode
  opening, 14-15
  opening, macros in, 443
  converting, 23
  saving, 26-28
Compressed Windows Enhanced Metafile, 167
compression
  of embedded objects, 257
  media (audio and video) in, 203-204
  of pictures, 178
  in XML presentations, 274
connecting shapes, 150-151
connection status, 25
consistency of presentation, 82
contacts in Lync, 363
contents of document, 303
contextual spelling, 288-289
contextual tabs on Ribbon, 4
continuously playing
  movies/videos, 198
  slide shows, 334, 335
  sounds/audio, 199
contour effects, 141
contrast, 179
  in photo album pictures, 169
converting
  linked objects, 257
  presentations from PowerPoint 97-2003
    to PowerPoint 2013, 23, 26-28
  SmartArt graphic to shapes, 217
text to SmartArt graphic, 206-207
copying
  CD, slide shows on, 356-357
  comment text, 371
  existing presentation, 11
  macros, 439
  objects from slide, 39
  shapes, 124-125
  slide shows on CDs, 356-357
  smart cut and paste, 45
copying (continued)
text, 44
Counterbalance Arrows, 208
Create Microsoft Outlook Task command, 417
cropping pictures. See pictures
curves, 120
Custom Dictionaries dialog box, 294
Customize Quick Access Toolbar list arrow, 6
customizing, 280. See also slide shows
options, setting, 404-415
personal options, setting, 406
Quick Access Toolbar, 6, 7
shadows, 139, 418-419
text objects, creating, 418-419
themes from files, 105
cutting
objects from slide, 39
slides, 76
smart cut and paste, 45
cycle purpose, SmartArt, 207

D
dashes, replacing, 68-69
database compare, 420
data markers, 223
data series, 222
date and time
animations, setting time between, 325
Handout Master, Date placeholder in, 90
slide show, setting timings for, 330-331
text, inserting in, 96
debugging macros, 438
Debug toolbar, 438
Decrease List Level button, 56
Default File Locations, 413
Delete Cropped Areas of Picture setting, 178
deleting. See also adding/removing
animation, 321
charts, 232
color themes, 101
comments, 371
digital signatures, 383
freeform vertex, 123
hyperlinks, 271
macros, 437
movies/videos, 193
objects, 39
passwords, 379
shapes, 114
Slide Master, 86
slides, 37, 54
slide shows, 337
sounds/audio, 193, 202
table columns and rows, 246
Text pane, lines in, 209
tHEME effects, 103
depth effects, 141
deselecting. See selecting/deselecting
Design Templates, 29
destination file, defined, 253
destination program, defined, 253
developer options, setting, 435
Developer tab, 435. See also macros
for ActiveX controls, 444-445
general options, setting, 435
device independent bitmaps, 167
diagnosing problems, 422
dialog boxes. See also specific types
navigating in, 8
options, choosing, 8
Dialog Box Launcher, 3, 8
dictionaries. See also spell-checking
exclusion dictionaries, 294-295
used in Spelling or Thesaurus panes, 292-293, 297
digital signatures, 261, 382-383
creating digital IDs, 382
deleting, 383
document, adding to, 383
macros, adding to, 440
viewing, 383
dimming text after animation, 323
direction
of characters, 63
of WordArt text, 191
DirectShow, Microsoft, 198
disabled application add-ins, 428
disabled items, 429
viewing, 401
display options, settings, 411
distance setting for shadows, 138, 139
distributing objects, 146
Document Information Panel, 302-303
changing, 450
Document Inspector, 376-377

document properties, 302-303
   Accessibility Checker, 304-305
   advanced properties, displaying, 22, 303
Document Panel, 22
   Compatibility Checker, 306
   customizing, 303
documents
   add-ins related to, 428
   digital signatures, adding, 383
   inspecting, 376-377
Document Information Panel, 22
document Themes
   creating a presentation from, 12-13
   creating a theme, 104
dotted lines in organization charts, 220
double strikethrough formatting, 64, 65
double underline formatting, 64, 65
downloading
   add-ins, 428
   harmful attacks and, 389
   online pictures, 160-161
   online pictures, using online services, 162-163
   PowerPoint Viewer, 364
   template, 11
   updates, 422
drag-and-drop
   text, 45
   into Text pane, 207
drawing. See also shapes
   charts, drawing objects in, 238
   straight lines or arrows, 118
   tables, 244
   ungrouping/regrouping, 155
Draw Table button, 249
duplicating slides, 37, 55
DVDs
   movies/videos from, 200-201
   slide shows on, 356-357
E
   Edit Data Source button, 227
   Edit Data Source dialog box, 226
   editing. See also charts; slide shows
      color themes, 101
      comments, 370-371
   hyperlinks, 264, 271
   lines or arrows, 119
   linked objects, 256
   macros, 439
   marked as final presentations, 381
   photo albums, 169
   presentation properties, 302
   SmartArt graphics, 211
   text, 44-45
   text boxes, 72
   WordArt text, 187
   Edit Master, renaming in, 86
effects. See also specific types
   individual effects, adding, 137
   pictures, adding to, 175
   preset effects, adding, 136
   shapes, adding to, 136-137
   tables, applying to, 252
   theme effects, 103
   WordArt text, applying to, 190
e-mail. See also attachments
   hyperlinks for sending, 269
   PDF or XPS document, 385
   photo album attachments, 169
   review, sending presentation for, 384
   embedding. See also OLE (object linking and embedding)
      defined, 253
   fonts, 340
   Encapsulated Postscript files, 167
   encryption
      adding, 380
      removing, 380
   Enhanced Windows Metafile, 167
   entire word, selecting, 45
   equalize character height, 65
   Eraser button, 249
   event procedures in VBA, 433
   Excel. See Microsoft Excel
   exclusion dictionaries, 294-295
   existing presentations
      copying, 11
      opening, 14-15,
      opening, macros with, 443
   Expand Dialog button, 226, 227
   expanding slides, 77
   exporting. See importing/exporting
   extensions. See file extensions
eyedropper, 128, 174, 189

F

Facebook
  adding account to Office, 31
  sharing with, 464-465, 472-473, 480-481
fading out effects, 318
fax, sending presentations by, 386
Featuring categories
  for blank presentations, 10
  list of, 10
  for templates, 11
File Block settings, 392-393
file encryption, 380
file extensions, 275
  for macros, 442
  showing/hiding, 23
files. See also movies/videos; SharePoint; synchronizing files; specific formats
  audio file formats, 192
  hyperlinks to, 266
  movies/videos from file, inserting, 192-193
  OLE (object linking and embedding) for, 254
  pictures from file, inserting, 165
  sounds/audio from file, inserting, 192-193
Files of Type list, 14-15
File tab, 3, 5
FileZ, 389
fills. See also color fills; gradient fills; textures
  table, adding fill to, 251
  WordArt, text fills for, 188-189
filtering chart data, 241
finding and replacing text, 75
first-line indents, 66
Fit To Window button, 9
Flash movies, 192
  playing, 448-449
Flickr
  adding account to Office, 31
  inserting picture from, 162-163, 130-131
  sharing with, 464-465, 472-473, 480-481
flipping. See rotating
folders
  for presentations, 356-357
Font Color button, 97, 101, 106
fonts. See also characters; TrueType fonts
  CDs, slide shows on, 356-357
  differences between, 340
  embedding fonts, 340
  entire presentation, replacing fonts for, 65
  formatting text fonts, 65
  for headers and footers, 93
  for hyperlinks, 271
  kerning with, 62
  printing options, 311
  Ribbon, changing font with, 64
  in slide shows, 340
  for symbols, 71
  for text boxes, 72
  theme fonts, 102, 103
Footer placeholder, 90
footers. See headers and footers
foreign languages
  adding to programs, 300
  designating, 290
  French spellings, 288-289
  keyboard switch languages, 291
  marking text as language, 290
  Mini Translator, 298-299
  spelling, 292-293
  Spanish spelling, 288-289
  thesauruses, 297
  translating text to, 298
Format Painter, 70
  slides, applying themes to, 97
Format Shape pane
  for color fills, 128
  for effects, 136
  for gradient fills, 134
  for texture fills, 132
  undoing changes in, 128, 130, 132
formatting. See also charts; formatting text; SmartArt graphics
  connector lines, 151
  curves, 121
  freeforms, 121
  Handout Master, 282
  hyperlinks, 271
  movies/videos, 197
placeholders, 91
tables, 248-249
Text pane, text in, 209
WordArt text, 188-189
formatting text. See also AutoFormat; fonts
with MiniToolbar, 65
with Ribbon, 64
showing/hiding, 57
styles, applying, 70
fractions, correcting, 68-69
Fragment option, merging, 156
frames
in photo albums, 168
on printed slides, 283
freeforms
angle of vertex, modifying, 123
deleting freeform vertex, 123
polygons, drawing, 120
vertex in freeform, modifying, 122-123
FTP (File Transfer Protocol), 277
adding/modifying locations, 277
sites, accessing, 277
function procedures in VBA, 433

G
Get External Data button, 228
gestures. See touch screen
gif format, 167
slides, saving, 272
glow effect, 137
to pictures, 175
for SmartArt graphics, 214-215
to WordArt text, 190
gradient fills, 134-135
background style gradients, creating, 109
in charts, 236
custom gradient fills, 135
with presets, 134
 tables, adding to, 251
tiling options, 135
for WordArt, 188-189
grammar. See spell-checking
graphics. See also Clip Art; pictures; online pictures; SmartArt graphics
background graphics, adding, 92
slides saved as, 307
web graphics, saving presentations as, 273
Graphics Interchange Format. See gif format
grayscale
converting pictures to, 180
print preview, 312-313
gridlines in table, showing/hiding, 249
grids and guides
adding/removing, 145
aligning objects to, 144-145
Smart Guides, 144-145, 148
snapping objects into, 144
turning on/off, 144
grouping
drawings, ungrouping/regrouping, 155
on Ribbon, 4
shapes, grouping/ungrouping, 154
SmartArt graphic, shapes in, 211
tables, ungrouping, 154
guides. See grids and guides

H
H.264 (MOV) format, 192
hackers, 378
Handout Master, 84
formatting, 282
placeholders in, 90, 282
viewing, 85
handouts, 279
headers and footers in, 282-283
preparing, 282-283
printing, 283
hanging indents, 66
hard-to-select objects, selecting, 157
Header placeholder in Handout Master, 90
Header Row option, 248
headers and footers
adding, 93
changing look of, 93
in handouts, 282-283
placeholders, 90
on speaker notes, 286-287
help, 24-25
command help, 6
searching for, 25
connection status, 25
hidden information, managing, 376-377
hiding. See showing/hiding
hierarchy purpose, SmartArt, 207
homographs, 388
horizontal alignment, 61
   of WordArt text, 191
HSL color mode, 100
HTML (Hypertext Markup Language), 261, 276
   with XML, 274
hue, 100, 101
hulu, 192-193
hyperlinks
   action buttons activating, 262
   autoformatting, 68-69
   color themes for, 97
   deleting, 271
   destinations for, 268
   between documents, 269
   editing, 264, 271
   for e-mail messages, 269
   to external objects, 266-267
   to files, 266
   formatting, 271
   highlighting click or mouse over, 264
   inserting, 268-269
   inside of presentation, 268
   mouse over for, 267
   to other presentation, 266
   to programs, 267
   relative links, 268
   removing, 270
   slide object, adding to, 264
   sound, adding, 265
   using, 270
   to web page, 267
hyphens, replacing, 68-69

I
icons
   objects inserted as, 255
   Pin icon, 14-15
Image
   ActiveX control, 446
   options, settings, 408
Import Data Options dialog box, 228
importing/exporting
   chart data, importing, 228-229
   Microsoft Excel charts, importing, 259
   Microsoft Word, exporting notes to, 284
   rotating imported objects, 153
   inactive application add-ins, 428
Increase List Level button, 56
increasing/decreasing list level text, 56-57
indenting text
   for bulleted lists, 66
   level of indent, changing, 56
   modifying indent, 57
   Text pane, lines in, 209
InfoPath Form Template, 450
initials of reviewer, changing, 368, 370
ink annotations on slide shows, 348
Insert Cells button, 231
inspecting documents, 376-377
instant messaging, Lync
   communicating with, 362-363
   sending a presentation by, 387
Internet. See also web pages; web presentations; Office.com
   fax, sending presentations by, 386
   FTP (File Transfer Protocol), using, 277
   online pictures, 160-164
   photo albums, sharing, 169
   Internet Explorer download monitoring, 389
   Intersect option, merging, 156
   invisible on-slide content, 377
   ISO paper side size, 280
   italicizing hyperlinks, 271

J
Joint Photographic Experts Group format. 
   See JPEG format
JPEG format, 167
   presentation, saving, 273
   slides, saving, 272
jumps. See hyperlinks

K
kerning, 62
keyboard
   browsing slides with, 20
keyboard (continued)
  grid settings, overriding, 145
  nudging drawing object with, 125
  objects, moving, 39
  switch languages, 291
  window panes, resizing, 17
KeyTips, 4
keywords for online pictures, 161

L
Label
  ActiveX control, 446
  labels in chart, changing, 239
  landscape orientation, 280-281
languages. See also foreign languages
  adding to programs, 300
  Office tool, 420-421
  using, 300
LAN (local-area network), 450
laser pointer, 335, 344
layouts. See also charts; slide layouts
  organization chart layout, changing, 220-221
  SmartArt graphic layout, changing, 213
left indents, 66
legend series. See charts
letter paper slide size, 280
libraries
  SharePoint libraries, 462-463
lines or arrows
  in charts, 237
  connector lines, 150-151
  Counterbalance Arrows, 208
  customizing attributes, 418-419
  editing, 119
  modifying, 119
  Quick Style to line, adding, 118
  straight lines or arrows, drawing, 118
line spacing, 60
Linkedin
  adding account to Office, 31
  sharing with, 464-465, 472-473, 480-481
linking. See also hyperlinks; OLE (object linking and embedding)
defined, 253
list boxes, 8
  ActiveX control, 446
lists. See bulleted lists; numbered lists
Lists and Galleries, 3
live preview, 4. See also tables
  general options, setting, 406
  of organization charts, 220
  with Picture Shape gallery, 173
  for SmartArt graphics, 215
  themes, 96
  of transitions, 318
Lock Aspect Ratio check box, 246
luminosity, 100, 101
Lync. See Microsoft Lync

M
Macintosh PICT, 167
Macro-Enabled Design Template, 29
Macro-Enabled Show, 29
macros, 436-437, 423. See also Trust Center
  controlling, 438-439
  copying to other presentations, 439
  creating, 438-437
  debugging, 438
  deleting, 437
  digital signatures on, 440
  earlier versions, macros from, 436
  editing, 439
  file extensions for, 275, 442
  harmful attack sand, 266-267
  ribbon, assigning macro to, 441
  running, 437
  saving presentations with, 442
  security settings, 397
  self-signing certificates for, 440
  stopping macros, 437
  toolbar, assigning macro to, 441
  VBA macros, 432-433
maintenance, performing, 422
margins
  tables, changing cell margins in, 246
  for text boxes, 72
  wrapping and adjusting, 73
Margins button, 246
Marks as Final command, 381
Master Layout, 88
masters. See also Handout Master; Notes Master; Slide Master
 placeholders in, 82-83
 viewing, 84-85
 working with, 82-83
 matrix purpose, SmartArt, 207
 maximizing/minimizing
 windows, 16
 McAfee, 389
 media compression, 203
 optimize compatibility, 204
 menus. See also shortcuts
 colors, adding, 106
 File tab, 5
 for slide shows, 343
 merging
 comments, 369
 presentations, 372
 shapes, 156
 tables, cells in, 247
 Message Bar
 macros, signatures on, 440
 security options, 398
 metadata, 376
 Document Information Panel tracking, 450
 methods in VBA, 432
 MHTML format, 276
 Microsoft. See also organization charts; TrueType fonts
 DirectShow, 198
 help from, 24-25
 Paint, bitmap graphics from, 160
 Windows Explorer, 2
 Wordpad for playlists, 366
 Microsoft account. See Accounts
 Microsoft Excel. See also charts; OLE
 (object linking and embedding)
 comparing, 420-421
 embedding charts, 258-259
 help, 224
 importing charts, 259
 tables, inserting, 245
 themes for, 96
 Microsoft Lync
 communicating with, 362-363
 instant messaging, 387
 online meeting, giving with, 360-361
 recording with, 363, 421
 sending a presentation by, 387
 Microsoft Notepad, 274
 for playlists, 366
 Microsoft Office. See also Clipboard
 SharePoint server or SkyDrive, 451-453, 456-457
 Microsoft Office Web Apps. See Office Web Apps
 Microsoft OneNote.
 linked to a presentation, 373
 creating, 374-375
 opening, 374-375
 sending to, 374-375
 showing in an online broadcast, 358-359
 syncing with SkyDrive, 374
 Microsoft Outlook
 for faxing presentation, 386
 review, sending presentations for, 384
 PDF/XPS document, 385
 Microsoft Word
 embedding documents, 260
 notes exported to, 284
 slides exported to, 284, 301
 speaker notes exported to, 301
 themes for, 96
 minimizing. See maximizing/minimizing
 Mini-Toolbar, 6
 buttons on, 5
 formatting with, 65
 general options, setting, 406
 Mini Translator, 298-299
 mirror type for texture fills, 133
 modules in VBA, 433
 monitors for slide shows, 350-351
 More Controls
 ActiveX control, 446
 motion paths, 322-323
 mouse. See also slide shows
 hyperlinks, mouse over for, 264, 267
 increasing/decreasing list level text with, 57
 objects, moving, 39
 slide timings, controlling, 330
 movies/videos, 159
 ActiveX controls, playing with, 192, 448-449
bookmarks
  adding/removing, 196
  trigger animation, 328
compressing, 203
editing, 194-195
fade effect, adding, 195
files
  formats, 198
  inserting movie from, 192-193
Flash movies, playing, 448-449
formatting, 197
inserting, 192-193
new slide, inserting movies/videos on, 192-193
non-supported movies/videos, playing, 192
optimize compatibility, 204
placeholders, 37
playing movies/videos, 198-199, 200-201
options, setting, 198
saving as video, WMV, 355
slide, inserting on, 192-193
supported file formats, 192
text, add, 195
trim, 194
from video DVDs, 200-201
from web site, inserting movie/videos, 192-193
moving. See also navigating
  in charts, 227
  comments, 368
  grids and guides, 145
  objects, 39
  Quick Access Toolbar, 6
  shapes, 124-125
text, 44
  Text pane, 208
  windows, 16
MPG/MPEG format, 192
MP3 & MP4 format, 192
multimedia clips, 159
My Templates, 11
  chart templates, saving, 242-243
  creating templates, 111
  opening templates, 114
  setting up for, 110
  saving templates, 111
  using templates from 11-13

N
names
  for presentation, 314
  reviewer name, changing, 368, 370
  Slide Master, renaming, 86
narration, 202, 332-333
navigating. See also moving
dialog boxes, 8
self-running slide shows, 339
slide shows, 344-345
in web browser, 264
New Comment button, 368
New screen, 10, 11
  opening templates, 11-13, 112
  opening new documents, 10
new presentations. See also blank presentations; templates; themes
  options, 10, 11
Normal view, 1, 18-19. See also text
  movies/videos playing in, 198, 200-201
  sounds/audio playing in, 198, 200-201
  speaker notes in, 284-285
text, working with, 40
notes. See comments; speaker notes
Notes Master, 84
  formatting, 286-287
  placeholders on, 286-287
  viewing, 85
Notes Page view, 1, 284-285
Notes pane, Normal view, 284-285
numbered lists
  adding/removing numbers, 66
  AutoCorrect Options with, 68-69
  character of numbers, changing, 67
  shapes, adding to, 117
  text, entering, 43
numbering. See numbered lists; slide numbering

O
Object Browser, 433
objects, 38-39. See also animation; AutoFit Options; backgrounds; charts; OLE (object linking and embedding); shapes; text
  aligning, 146-148
deleting, 39
objects (continued)
  hard-to-select objects, selecting, 157
  icons, inserting objects as, 255
  moving, 39
  on Notes Master, 286-287
  resizing, 38
  selecting/deselecting, 38
  stacking order, changing, 149
  VBA objects, 432
Office Apps. See Apps for Office
Office Background, settings, 405
Office.com
  accessing, 454-455, 466-467
  Apps for Office, 424-427
  online pictures, inserting, 160-161
  options, 405
  SmartArt graphic, 206-207
  templates, 11
  themes, searching for, 96
  theme updates on Office.com, 98
Office Presentation Service (OPS), 358-359
Office Store. See Office.com
Office Theme format, 29
Office Theme, settings, 405
Office 365. See also SharePoint
  App Catalog security settings, 394
  introduction, 452-453
  opening from, 456-457
  saving to, 456-457
  sign-in, 454-455
Office Tools, 420-421
Office Web Apps
  accessing documents, 458-459, 466-467
  broadcasting, presentation, 358-359
  collaborating, documents with, 453, 464-465, 480-481
    blocking authors, 482
  compare to desktop app, 474-475
  creating documents, 471
  downloading files for, 470, 478
  editing documents, 476-477
  embedding a link, 473
  introduction, 451-453
  linking to documents, 472-473
  mobile devices, 453, 476-477
  Office Mobile, 453
  Office 365, 453
  opening documents, 476
  preparing to use, 452-453
  printing documents, 478
    creating PDF, 478
  roundtripping, 481
  saving documents, 478
  sending a link, 472
  signing in to access, 452-453, 454-455
  syncing documents, 460-461
  uploading files for, 470, 478
  viewing documents, 476-477
  working with, 476-477
off-slide content, managing, 376-377
OLE (object linking and embedding), 205, 253
  broken links, reconnecting, 257
  charts
    embedding Excel charts, 258-259
  compressing embedded objects, 257
  converting linked objects, 257
  editing linked objects, 256
  files, inserting, 254
  icons, inserting objects as, 255
  Microsoft Word documents, embedding, 260
  modifying linked objects, 256-257
  new object, inserting, 254
  paste linking objects, 254-255
  source of linked object, changing, 256
  updating source of linked object, 256
  working with embedded objects, 255
OneNote. See Microsoft OneNote
online meeting
  giving with Lync, 360-361
online pictures, 159
  downloading, 160-161
  from online services, 162-163
  placeholders, 37
  searching for, using Office.com or Bing, 160-161
  from SharePoint or SkyDrive, 164
  slide layout, inserting from, 166
  on web, 160-161
online presenting
  broadcasting, 358-359
online services
  adding account to Office, 31
  inserting picture from, 162-163
saving to, 30
sharing with, 464-465, 472-473, 480-481
on-screen show slide size, 280
opening
charts, 223
default view, selecting, 411
password-protected presentations, 379
presentations, 14-15
presentations, macros with, 443
presentations, PowerPoint 97-2003 in compatibility mode, 14-15
recovering presentations, 32-33
Task panes, 17
web pages, 276
web page, presentations, 276
XML presentations, 274
OpenType fonts, 340
optimize media compatibility, 204
option buttons, 8
ActiveX control, 446
ordinals with superscript, 68-69
organization charts
colors, changing, 221
creating, 218
dotted lines in, 220
embedded object, creating with, 260
layout, changing, 220-221
methods for creating, 218-219
shapes, adding, 219
Org Chart button, 221
orientation
slide orientation, 280-281
SmartArt graphics and, 212
outline fonts, 340
Outline pane, Normal view, 18-19
browsing slides in, 21
collapsing slides in, 77
expanding slides in, 77
formatting, showing/hiding, 57
rearranging slides, 77
slides, working with, 54-55
text, entering, 40, 41, 54
outlines. See also borders; web presentations
another program, inserting outlines from, 55
document, saving text as, 308
printing, 316
text, entering, 54
overhead transparency slide size, 280
P
Package for CD feature, 356-357
Page Number placeholder, Handout Master, 90
page setup options, 280-281
Paint Shop Pro, 160
Painter, Animation, 329
parental controls, 296
passwords, 367
adding to presentation, 378-379
changing/removing passwords, 379
opening presentations with, 379
for slide shows on CDs, 357
strong passwords, 378
paste linking, 254-255
Microsoft Word, exporting notes and slides to, 301
for notes, 286-287
Paste Options button, 45
Paste Special command, 254-255
pasting. See also paste linking
charts, data into, 229
objects from slide, 39
slides, 76
smart cut and paste, 45
PDF documents, 1, 29
creating, 28, 309
e-mail attachments, 384-385
pen. See slide shows
personal information, managing, 376-377
phishing, 388
privacy options and, 399
photo albums
editing, 169
new album, creating, 168
sharing, 169
Picture Effects gallery, 175
picture fills
custom picture fills, applying, 131
to shapes, 130-131
tables, adding to, 251
tiling pictures, 131
Picture Quick Style gallery, 172
pictures, 159. See also brightness; Clip Art; contrast; picture fills
artistic Quick Style, 171
background style pictures, creating, 108
borders, applying, 174
on bullets, 67
changing pictures, 165
in charts, 238
compressing, 178
cropping, 182-183
Delete Cropped Areas of Picture setting, 178
effects, adding, 175
file, inserting from, 165
file formats for, 167
on numbers in lists, 67
photo albums, 168-169
placeholders, 37
precisely cropping pictures, 183
precisely resizing pictures, 176
presentation, 273
Quick Style, adding, 172
recoloring, 180-181
redisplaying cropped pictures, 182
removing picture background, 184-185
resizing, 176-177
rotating, 183
scaling pictures, 177
screen shot
capturing, 170
inserting, 170
shapes, applying, 173
slide layout, inserting from, 166
SmartArt graphic, 216
tables, adding to, 249
transparent background, setting, 181
picture presentation, 273
Picture Shape gallery, 173
Pin icon, 14-15
pinning/unpinning documents, 14-15
placeholders, 36
default, resetting to, 37
entering information in, 37
formatting, 91
in Handout Master, 282
for headers and footers, 90
in masters, 82-83
modifying, 91
on Notes Master, 286-287
showing/hiding, 90
in slide layouts, 89
in SmartArt graphics, 207
text placeholders, 42
title placeholders, 37, 90
playlists for multiple presentations, 366
plot area. See charts
PNG format, 167
pictures, saving, 172
slides, saving, 272
pointer options in slide shows, 348
points, 60
polygons, drawing, 120
Portable Network Graphics Format. See PNG format
portrait orientation, 280-281
poster frame, 197
.pot file format, 29
.potx file format, 29
PowerPoint Macro-Enabled Design Template (.potm), 442
PowerPoint Macro-Enabled Presentation (.potm), 26, 29, 275, 442
PowerPoint Macro-Enabled Show (.ppsm), 442, 354
PowerPoint Show format, 29
PowerPoint Viewer
customizing, 365
Run command with, 365
showing presentation on, 364
.ppt file format, 26, 29
presentation graphics software, 1
Presentation window, 3
Presenter view, 352-353
preserving Slide Master, 87
presets
gradient fills with, 134
for SmartArt graphics, 214-215
previewing. See also live preview
animation, 320
in black and white/grayscale, 312-313
in dialog boxes, 8
presentations, 312-313
in Presenter view, 352-353
print preview, 312-313
Previous/Next Slide buttons, 19
Print screen, 282-283
printing
  changing options, 311
  custom shows, 315
  handouts, 283
  outlines, 316
  presentations, 314-315
  previewing, 312-313
  range of slides, 315
  scaling slides for, 316
  single slides, 315
Privacy dialog box, 2
privacy options
  parental controls, 296
  setting, 399
  statement, 388, 390
problems, 422
  macro problems, 438
  objects, arrangement of, 155
  recovering presentations, 32-33
procedures in VBA, 433
process purpose, SmartArt, 207
programs
  appearance, changing, 405
  hyperlinks to, 267
  shortcut, creating, 2
  Slide Show view, switching in, 344
program tabs, Ribbon, 4
projects. See also macros
  in VBA, 433
Protected view, 11, 443-445
  options, 392-393
pyramid purpose, SmartArt, 207

Q
Quick Access Toolbar, 1, 3
  adding or removing items from, 7, 417
  buttons on, 5
  customizing, 7
  macros, adding, 441
  moving, 6
  resetting, 6
  resetting to default, 417
  Save button, 26
Quick Print command, 314
Quick Style
  lines, adding to, 118
  pictures, adding to, 172
  shapes, adding to, 126-127
  to SmartArt graphics, 212
  tables, adding to, 250-251
  Transition Quick Style gallery, 318
quitting PowerPoint, 34
quotations marks, 68-69

R
ranges. See also slides
  of data, 224
reading comments, 369
read-only presentations, 381
Reading view, 18-19
Recent Folders list, 14-15
Recent Presentations list, 14-15
  options, setting, 412
recently used presentations, opening, 14-15
  options, settings, 412
recoloring pictures, 180-181
Recolor Picture Quick Style gallery, 180
recording
  in Lync, 363
  sounds/audio, 202
  voice narration, 202, 332-333
recovering presentations, 32-33
redoing or repeating, 48-49
redoing or repeating actions, 48-49
reference books, searching, 296
reflection effect, 137
  in pictures, 175
  for SmartArt graphics, 214-215
  tables, applying to, 252
  to WordArt text, 190
regression analysis trendlines, 240
rehearsing slide show timings, 330-331
relationship purpose, SmartArt, 207
relative links, 268
removing. See adding/removing; deleting
renaming
  Slide Master, 86
repairing problems. See problems
repeated words, flagging, 288-289
Replace All option, 75
Replace Fonts command, 417
replacing text, 75
research, parental controls for, 296
Index

Research pane, 296
  for translating text, 298
  options, 296
Reset Picture button, 179
resizing. See also AutoFit Options
  movies/videos, 198
  objects, 38
  panes in windows, 17
  pictures, 176-177
  shapes, 114-115
  SmartArt graphics, 210
  tables, 246
  Task panes, 17
  text boxes, 72
  Text pane, 208
  text while typing, 50
  windows, 16, 17
resolution, setting, 350-351
Reuse Slides pane, 80
reviewing presentations, 367
  changing reviewers, 368, 370
  e-mail, sending presentations by, 384-385
  initials, changing, 368, 370
rewinding movies/videos, 198
RGB (red, green, blue) color mode, 100, 101
Ribbon, 1, 3. See also add-ins; Developer tab; masters
  adding or removing items from, 7, 417
  adding commands not in, 417
  Chart Elements list arrow, 234
  customizing, 6-7
  display options, changing, 4
  font changes with, 64
  formatting text with, 64
  macros, adding, 441
  for Microsoft Word documents, 260
  working with, 4
rotating. See also 3D rotation effects
  characters, 63
  gradient fills, 135
  photo albums, pictures in, 169
  picture fills in shapes, 131
  pictures, 183
  precisely rotating objects, 153
  preset increments, rotating objects to, 152-153
  shapes, 152-153
SmartArt graphic, shapes in, 211
  texture fills, 133
  3D rotations, 136
  WordArt text, 191
RTF (Rich Text Format) documents, 29
  saving text as, 308
ruler. See also tabs
  showing/hiding, 56
  vertical ruler, showing, 411
Run command, 365

S
safe modes, 400-401
  disabled items, 401
saturation, 100, 101
Save As command, 261
Save As dialog box, 26
Save button, Quick Access Toolbar, 26
Save dialog box, 26
Save Template button, 242
saving. See also slide shows; web presentations
  for different formats, 28-29, 307
  macros, presentations with, 442
  options, setting, 27, 414-415
  picture presentation, 273
  PowerPoint 97-2003 format presentations, 27
  presentations, 26-27
  presentations, PowerPoint 97-2003 in compatibility mode, 26-28
SharePoint, 456-457
SkyDrive, 456-457
templates, 110, 111
  as video, WMV, 355
  voice narrations, 333
web graphics, saving slides as, 272
web graphics, saving presentations as, 273
XML presentations, 274
scalable fonts, 340
scaling pictures, 177
schemas, 274
screen resolution, choosing, 334
screen shot
  capturing, 170
  inserting, 170
ScreenTips
  shortcut keys in, 411
  showing/hiding, 6
scribbles, 121
Scroll Bar
  ActiveX control, 446
  scrolling in presentation, 20
searching
  for online pictures using Office.com or Bing, 160-161
  for video/audio on web, 192-193
  for help, 25
  Research pane, 296
  for text, 75
  for themes, 96, 99
sections
  creating, 78
  navigating in slide show, 344-345
  removing, 79
  renaming, 79
  working with, 79
security, 367. See also ActiveX controls; add-ins; digital signatures; passwords; Trust Center
  avoiding attacks, 388-389
  encryption, 380
  macro security options, 397
  Message Bar security options, 398
  parental controls, 296
  Protected view, 14, 392-393, 443-445
  read-only presentations, 381
  safe modes, 400-401
  viruses, avoiding, 388-389
selecting/deselecting
  bulleted text, 67
  numbered text, 67
  objects, 38
  text, 44
selection boxes, 38
Selection pane, 157
self-running slide shows, 339
Send to Back, 149
  for SmartArt graphic, 211
Send to Microsoft Word command, 301, 308, 417
sending a presentation by
  email, 384-385
  Internet fax, 386
  instant messaging, 387
  sepia, converting pictures to, 180
  Set Transparent Color command, 181
  Set Up Show dialog box, 336-337
  for self-running slide shows, 339
Shading button, 251
  shadows, 137
    customizing, 139, 418-419
    to pictures, 175
    preset shadows, adding, 138
    for SmartArt graphics, 214-215
    tables, applying to, 252
    to WordArt text, 190
Shape Effects button, 214
Shape Effects gallery, 136
Shape Fill button, 97, 214
Shape Outline button, 97, 128, 129, 214
Shape Quick Style gallery, 126-127
shapes, 113. See also charts; freeforms; lines or arrows; SmartArt graphics
  adjusting shapes, 115
  basic shapes, drawing, 114
  bulleted lists, adding, 117
  Clipboard pane, copying objects with, 125
  color fills, applying, 128-129
  color outline, applying, 129
  connecting shapes, 150-151
  converting to freeforms, 120
  copying objects, 124-125
  curves, 120
  customizing attributes, 418-419
  deleting, 114
  distributing objects, 146
  effects, adding, 136-137
  eyedropper, 128, 174, 189
  gradient fills, 134-135
  grids and guides, aligning objects to, 144-145
  grouping/ungrouping shapes, 154
  hard-to-select objects, selecting, 157
  for hyperlinks, 271
  merging, 156
  multiple shapes, inserting, 116
  nudging, 125
  numbered lists, adding, 117
  one step, copying/moving in, 124
shapes (continued)

organization charts, adding to, 219
other shapes, changing shapes to, 116
picture fills, applying, 130-131
pictures, applying shapes to, 173
precision, moving object with, 125
Quick Style, adding, 126-127
replacing shapes, 115
resizing shapes, 114-115
rotating, 152-153
scribbles, 121
Selection pane, selecting with, 157
shadows, adding, 138-139
for SmartArt graphics, 214-215
snapping objects into grids and guides, 144
stacking order, changing, 149
text
adding, 73, 117
Quick Style to text, adding, 127
for text boxes, 72, 73
texture fills for, 132-133
3D effects, adding, 140-143
transparency, shape color with, 129
two shapes, connecting, 150
SharePoint. See also Office Web Apps
accessing from, 458-459
coauthoring documents, 453, 480-481
connecting to, 452
introduction, 452-453
inserting picture from, 164, 130-131
mobile devices, 453, 476-477
opening from, 456-457
publishing slides, 462-463
saving to, 30, 456-457
sign-in, 454-455
syncing with, 460-461
sharing. See also OLE (object linking and embedding)
Shockwave players, 448
shortcuts
adding/removing, 307
choosing commands from menus, 5
for command-line switches, 365
objects, resizing, 38
program shortcut, creating, 2
ScreenTips, shortcut keys in, 411
Slide Show view navigation shortcuts, 345
showing/hiding. See also turning on/off
background objects on slide, 92
charts, elements in, 234-235, 237
Close button and, 34
file extensions, 23
movies/videos, 198
placeholders, 90
Ribbon, 4
ruler, 56
ScreenTips, 6
slide shows, hiding slides in, 338
sound icon, 199
spelling errors, 288-289
status bar, checking on/off status with, 9
tables, gridlines in, 249
Text pane, 208
Show Comments button, 368-371
signatures. See digital signatures
size. See also resizing
shadows, setting for, 138, 139
slide size, controlling, 280
Size Dialog Box Launcher
pictures, scaling, 177
for shapes, 114
sizing handles, 72
SkyDrive. See also Office Web Apps
accessing from, 466-467
adding files to, 466-467, 470
connecting to, 452
copying files or folders, 468-469
creating documents, 471
creating folders, 468-469
deleting files or folders, 468-469
downloading files, 466-467, 470
embedding links, 472-473
inserting picture from, 164, 130-131
introduction, 452
mobile devices, 453, 476-477
opening from, 456-457
renaming files or folders, 468-469
saving to, 30, 456-457
sending links, 472-473
sharing documents with, 464-465
sign-in, 454-455
storage space, manage, 467
uploading files, 466-467, 470
SkyDrive Pro. See SharePoint
accessing documents, 458-459
introduction, 420-421, 452-453
using, 460-461
slide files, 29
slide layouts
  changing, 91
  charts, creating, 223
  Clip Art, online pictures, inserting, 161
  existing slide layout, creating from, 89
  gallery, 36
  new slide layout, inserting, 88
  placeholders, inserting, 88
  saving template, 111
Slide Master, 81, 83
  background objects, hiding, 92
  deleting, 86
  new Slide Master, inserting, 87
  preserving/not preserving, 87
  renaming, 86
  saving template, 111
  viewing, 84
Slide Navigator. See slide shows
slide numbering
  different number, starting numbering
    with, 95
  on every slide, 95
  specific slides, inserting on, 94
slides. See also backgrounds; placeholders;
  printing; slide numbering
  action buttons for specific slides, creat-
    ing, 263
  annotating, 348-349
  collapsing slides, 77
  cut and paste, moving with, 76
  deleting, 37, 54
  duplicating, 37, 55
  expanding slides, 77
  exporting to Microsoft word, 301
  graphic image, saving as, 307
  hyperlinks, adding, 264
  landscape orientation, 280-281
  layouts to existing slides, applying, 36
  Microsoft Word, exporting to, 284, 301
  movie on slide, inserting, 192-193
  new slides, creating, 36
  from other presentations, 80
in Outline pane, Normal view, 54-55
portrait orientation, 280-281
proportions, customizing, 281
range of slides
  printing, 315
  in slide show, 334
rearranging slides, 76-77
recording sounds/audio on, 202
size of slide, controlling, 280
text, entering, 41
themes to other slides, applying, 97
transitions, creating, 318-319
voice narration, recording, 202, 332-333
web graphics, saving as, 261
slide shows, 317. See also animation;
  PowerPoint Viewer
  advanced options, 343
  annotations
    ink annotations on slide shows, 348
    pen, using, 348
    pointer options, changing, 348
    saving, 349
  black slide, ending with, 343
  CD, packaging for, 356-357
  continuously playing, 334, 335
  custom slide shows, 336-337
  navigating to, 345
  deleting custom slide show, 337
  editing
    custom slide show, 337
    timings, 331
  fonts, working with, 340
  gestures in, 346-347
  hiding slides, 338
  laser pointer, 335, 344
  macros running in, 437
  manually showing, 334
  monitors, multiple, 350-351
  mouse pointer
    options, changing, 348
    pen, changing to, 349
  multiple monitors for, 350-351
  multiple presentations, showing, 366
  navigating, 344-345
  navigator, 344-345
  options, setting, 343, 410
  Package for CD feature, 356-357
slide show (continued)

pen
laser pointer, 335, 344
mouse pointer, changing to, 349
using, 348
presenting, 341
range of slides, showing, 334
rehearsing timings, 330-331
saving
annotations, 349
presentation as slide show, 354
screen resolution, choosing, 334
second monitor, running on, 350-351
self-running slide shows, 339
setting up, 334-335
size options, 280-281
speaker notes, 344
in Presenter view, 352-353
speed of transition, setting, 319
starting, 342-343
timings between slides, setting, 330-331
transitions, creating, 318-319
turning on/off annotations, 349
Slide Show view, 1, 19
movies/videos playing in, 198, 200-201
navigation shortcuts, 345
options, 343, 410
sounds/audio playing in, 198, 200-201
speaker notes, adding, 344
switching between programs in, 344
Slide Sorter view, 1, 19
animation, viewing, 320
rearranging slides, 76
transitions, viewing, 319
Slides pane, Normal view, 19
browsing slides in, 20-21
rearranging slides in, 76
small caps formatting, 64, 65
SmartArt graphics, 116, 205. See also organization charts; Text pane
adding shape to, 211
animating, 326-327
blanket graphics, creating, 207
changing shapes in, 211
colors, changing, 213
converting text to, 206-207
converting graphic to shapes, 217
creating graphics with, 206
customized animation, applying, 327
fills with, 214
formatting
orientation, changing, 212
Quick Style, applying, 212
shapes, 214-215
layout, changing, 213
orientation, changing, 212
outlines, applying, 214
pictures, adding, 206-206, 216
placeholders, 37
purposes in, 207
Quick Style, applying, 212
removing shapes from, 209
resizing, 210
reversing order of animation, 327
smart cut and paste, 45
Smart Guides
enable/disable, changing, 144-145
using, 148
snapping objects into grids and guides, 144
Social Networks
adding account to Office, 31
sharing with, 464-465, 472-473, 480-481
soft edges effect, 137
to pictures, 175
for SmartArt graphics, 214-215
solid fill background style, 109
sounds/audio, 159
action button to sound/audio, creating, 265
Advanced Audio Coding (AAC), 192
animation, adding to, 321
in background, 198-199
bookmarks
adding/removing, 196
trigger animation, 328
compressing, 203
defaults, 194-195
deleting, 192-193
defaults, 194-195
defaults, 194-195
defaults, 194-195
defaults, 194-195
defaults, 194-195
file, inserting sounds/audio from, 192-193
hyperlink, adding sound/audio to, 265
inserting, 192-193
optimize compatibility, 204
playing sounds/audio, 198, 200-201
in background, 198-199
options for, 199
Provide feedback with sound, 407
recording sounds/audio, 202
supported file formats, 192
for transitions, 318-319
trim, 194
voice narration, 202, 332-333
source file object, defined, 253
source program, defined, 253
spacing
  line spacing, 60
text columns, 74
spam, 388
speaker notes, 279. See also slide shows
  exporting to Microsoft Word, 301
formatting, 286-287
  headers and footers, adding, 286-287
Normal view, entering notes in, 284-285
  in Presenter view, 352-353
special characters, inserting, 71
speed of transition, setting, 319
spell-checking. See also foreign languages
  all-at-once spell-checking, 292-293
  as-you-type, 292-293
  contextual spelling, 288-289
  custom dictionaries, using, 294-295
  exclusion dictionaries, 294-295
  foreign language words, 292-293
  grammar, 288, 292-293
  proofing options, changing, 288-289
Spin Buttons
  ActiveX control, 446
splitters, 17
splitting cells in tables, 247
spyware, 388
squares, drawing, 114
spreadsheet compare, 420
stacking
  changing stacking order, 149
  characters, 63
standard modules in VBA, 433
standard tabs on Ribbon, 4
starting
  options, 404
PowerPoint, 2
slide shows, 342-343
Start screen
  getting to, 2
  opening templates, 11-13, 112
  opening new documents, 10
statistics of document, 303
status bar, 3, 9
stop position for gradient fills, 135
Strict Open XML Presentation format,
  opening, 16
  saving to, 26, 28
  strikethrough formatting, 64, 65
styles. See also background styles; charts
  format styles, applying, 70
  galleries, 1
sub procedures in VBA, 433
subscript, 65
Subtract option, merging, 156
summary of document, 303
superscript, 65
  for ordinals, 68-69
surface for 3D effects, 141
SWF format, 192
switching
  views, 18
  windows, 16
Symantec, 389
Symbol dialog box, 71
symbols, 71
synonyms, finding, 297
syntax for VBA code, 432
system requirements, 2

T
Tab key
  objects, selecting, 39, 154
  tables, navigating, 244-245
Table button, 244
Table Effects button, 252
Table Effects gallery, 252
Table Quick Style gallery, 250-251
tables
  aligning text within, 247
  backgrounds, adding, 251
  bevel effect, adding, 252
  borders, applying, 251
  deleting columns and rows, 246
drawing, 244
  effects, applying, 252
  fills, adding, 251
tables (continued)
formatting, 248-249
   clearing, 250
height of row, adjusting, 247
inserting
   columns and rows, 246
   tables, 244-245
lines, adding/removing, 249
live preview
   of effects, 252
   of style, 250
margins of cells, changing, 246
merging cells in, 247
Microsoft Excel table, inserting, 245
outlines, applying, 251
pictures, adding, 249
placeholders, 37
Quick Style, adding, 250-251
resizing, 246
showing/hiding gridlines, 249
splitting cells in, 247
Tab key for navigating, 244-245
text
   aligning text, 247
   entering in, 245
textures in, 249, 251
ungrouping, 154
width of column, adjusting, 247
Table Size button, 246

Tablet. See touch screen
tabs, 58-59
   clearing tabs, 59
   in dialog boxes, 8
distance between stops, changing, 59
   on Ribbon, 4
   setting tabs, 58
Tabs dialog box, 58
tags. See XML presentations
Task panes, 17
Task Pane Apps
   inspecting documents with, 376
Telemetry Dashboard, 420
Telemetry Log, 420
templates, 1, 81. See also charts
   creating presentations with, 11-13
   creating, 111
Document Information Panel template, 450
existing design templates, changing, 112
macro-enabled design templates, 442
opening, 112
saving, 111
setting up for, 110
text. See also aligning text; animation; characters; color themes; comments; dictating text; formatting text; indenting text; shapes; spell-checking; tables; WordArt
alternative text, 304-305
columns, 74
copying, 44
customizing attributes, 418-419
date and time, inserting, 96
developing text, 40-41
dimming text after animation, 323
dimming text, 44-45
entering text, 41-43
finding and replacing, 75
inserting text, 42
kerning, 62
modifying, 44
moving, 44
numbering on specific slides, inserting, 94
options for editing, setting, 45
   in outlines, 40, 41, 54
placeholders, 42
resizing while typing, 50
ruler, showing/hiding, 56
selecting, 44
slide, entering text on, 41
SmartArt graphic, converting text to, 207
symbols, inserting, 71
3D rotation effects for, 143
typing, correcting while, 46-47
undoing
corrections, 48-49
   options, 48-49
WordArt, text fills for, 188-189
wordiness of, 35
wrapping text, 73
text boxes, 8
ActiveX control, 446
   in charts, 238-239
creating, 72
objects, 40
shapes, adding text to, 73
Text Effects gallery, 190
Text Import Wizard, 228
Text pane
drag-and-drop into, 207
red “x” in, 208
showing/hiding, 208
working with text in, 209
textures, 132-133
background style textures, creating, 108
in charts, 235, 238
in tables, 249, 251
Tile picture as texture check box, 131
for WordArt, 188-189
Theme Colors button, 97
themes, 1, 81. See also background styles; color themes
applying, 96
create a new presentation, 97
custom themes, 104-105
effects, 103
fonts, 102, 103
other slides, applying to, 97
for photo albums, 168
saving template, 111
searching for, 96, 99
slides, applying to, 80
updates on Office.com, 98
variations, 99
viewing, 96
effects, 103
fonts, 102
Thesaurus, 297
.thmx file format, 29
3D effects, 136. See also 3D rotation effects
custom effects, adding, 141
to pictures, 175
shapes, adding to, 140-143
3D rotation effects, 137
custom effects, adding, 143
to pictures, 175
shapes, adding to, 142-143
for SmartArt graphics, 214-215
to WordArt text, 190
thumbnails of slides, 352-353
tick marks in charts, 223
TIFF format, 167
tiling gradient fills, 135

time. See date and time
Title bar, 3
titles
chart title labels, 237, 238
placeholders, 37, 90
text objects, 40
Toggle Button
ActiveX control, 446
toolbars. See also Language bar; Quick Access Toolbar
choosing commands with, 6
Debug toolbar, 438
macros, adding, 441
for slide shows, 343
Total Row option, 248
touch screen
using gestures in PowerPoint, 20-21
using gestures in slide show, 346
using Touch/Mouse Mode, 347, 416
transform effects for WordArt text, 190
Transition Quick Style gallery, 318
transitions, creating, 318-319
translating text, 298
Mini Translator, 298-299
transparencies
backgrounds for pictures, 181
for gradient fills, 135
for picture fills, 131
shadows, setting for, 138, 139
shape color fill with, 129
trendlines to charts, adding, 240
troubleshooting. See problems
TrueType fonts, 311
CDs, slide shows on, 356-357
kerning with, 62
in slide shows, 340
Trust Center, 388-389. See also privacy options
ActiveX security options, 396
Add-in security options, 395
App Catalog security settings, 394
File Block settings, 392-393
Macro security options, 397
Message Bar security options, 398
privacy options, 399
Protected view, 392-393
Trusted Documents, 392
Trusted Locations, 391
Trust Center (continued)

- Trusted Publishers, 391
- viewing, 390
- trusted documents, 392
- trusted lists, 391
- trusted publishers/locations, 390, 391
- TuCows, 389
- turning on/off. See also showing/hiding
  annotations in slide show, 349
- AutoFit Options, 50
- cell entries, automatic completion of, 225
- grids and guides, 144
- sound narration, 202

Twitter
- adding account to Office, 31
- sharing with, 464-465, 472-473, 480-481
- two shapes, connecting, 150

Type 1 PostScript font, 340

U

- UNC (Uniform/Universal Naming Convention), 450
- underlining
  - hyperlinks, 271
  - text, 64, 65
- undoing, 48-49. See also text
  - Format Shape pane changes, 128, 130, 132
- uninstalling Microsoft Office 2013, 422
- Union option, merging, 156
- updating
  - Automatic Updates, 389
  - linked object, source of, 256
  - PowerPoint, 422
- up/down arrows, 8
- Upload Center, 420-421
- uppercase words, spell-checking, 288-289
- URLs (uniform resource locators), 269
  - on Document Information Panel, 450
- URN (Uniform Resource Name), 450
- User-Initiated Safe mode, 400-401

V

- VBA (Visual Basic for Applications), 423.
  See also Visual Basic Editor

  - for ActiveX controls, 447
  - arguments, 432
  - class module, 433
  - event procedures, 433
  - file extensions for, 275
  - function procedures in, 433
  - harmful attacks and, 388-389
  - methods, 432
  - modules in, 433
  - objects in, 432
  - procedures in, 433
  - projects, 433
  - standard modules, 433
  - structure of, 432
  - sub procedures in, 433
  - syntax for code, 432
  - working with, 432-433
  - writing code for, 432

  - vertex in freeform, modifying, 122-123
  - vertical alignment, 61
  - of WordArt text, 191
  - vertical ruler, showing, 411
  - video. See movies/videos

View buttons, 3

viewing. See also charts; themes
- add-ins, 428-429
- digital signatures, 383
- disabled items, 401
- document properties, 302
- online pictures, 160-163
- PowerPoint window, 3
- presentation properties, 302-303
- transitions, 319
- Trust Center, 390
- Visual Basic Editor, 434
- XPS documents, 310, 384-385

views, 18-19. See also Normal view;
  Reading view; Slide Show view; Slide Sorter view

viruses
- add-in security options, 395
- antivirus software, 389
- avoiding, 388-389
- Visual Basic Editor, 433
- macro problems, correcting, 438
- viewing, 434
- Visual Basic for Applications (VBA). See
  VBA (Visual Basic for Applications)
voice narration, 202, 332-333
volume, 198

W
washout, converting pictures to, 180
WAV format, 192
Web Apps. See Office Web Apps
Web Page Preview command, 264, 417
web pages
  addresses, understanding, 269
  appearance, changing, 276
  formats for, 29
  hyperlinks to, 267
  opening, 276
  single file web page, opening presentation as, 276
web presentations, 261. See also hyperlinks; web pages
  action buttons
    inserting, 262
    sound, creating button to, 265
    specific slide, creating buttons for, 263
  animation, showing, 264
  navigation bar for, 264
  Return action button, inserting, 263
  single file web page, opening, 276
  square action buttons, creating, 263
web servers
  Windows SharePoint Server, 456-457, 456-457, 462-463
web site, inserting movie/videos from, 192-193
wide screen slide size, 280
width
  chart column width, adjusting, 230
  table column width, adjusting, 247
Wikipedia, Wikipane
  App for Office, 424-425
windows
  switching, arranging windows, 16
  panes, 17
  separate windows, 16
Windows Firewall, 389
Windows Live. See SkyDrive
Windows Live ID. See Accounts
Windows Mobile, 453

Windows Media Player, 198
Windows Metafile (WMF), 167
  compression with, 257
Windows SharePoint Server, 456-457, 456-457, 462-463
Windows custom dictionaries, 295
WMA format, 192
WMV format, 192
WordArt, 159
  angle of text, adjusting, 186-187
  different style to existing text, applying, 188
  direction of text, changing, 191
  editing text, 187
  effects, applying, 190
  formatting text, 188-189
  for hyperlinks, 271
  inserting WordArt text, 186
  outlines to text, applying, 189
  rotating text, 191
  for text boxes, 72
WordArt Quick Style gallery, 127, 186
WordArt Styles group, 188
WordPerfect Graphics, 167
worksheets. See charts
wraping text, 73

X
x-axis in charts. See charts
XML documents, 1
  inspecting, 376-377
  saving PowerPoint 2013 presentations, 26
XML presentations, 274
  benefits of XML, 274
  Microsoft Office support, 274
  opening, 274
  opening, macros with, 443
  saving, 275
  schemas, 274
  sharing XML data, 274
  transforms, 274
  well-formed data, 274
XPS documents, 1, 29
  creating, 310
e-mail attachments, 384-385
Y

y-axis in charts. See charts
YouTube, 192-193

Z

ZIP format, 274
zooming, 3
  on chart objects, 234
  for freeforms, 123
  with gestures, 20-21, 346, 416
  presentation view, 21